<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="el"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="el"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "2.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u + new Date(Math.floor(new Date().getTime() / 6e5) * 6e5).getTime(); b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//www.insticator.com/embeds/script?sid=714f21fd-f244-462f-a276-b7fc7ddb87c2&cbt=');/*]]>*/</script><!-- End Header Tag Code -->
    <title>Αυτά είναι τα 10 ταχύτερα στέισον βάγκον στον κόσμο - AutoMotors.gr</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.automotors.gr/xmlrpc.php" />
    <meta property="og:image" content="https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars6-1.jpg" /><meta name="author" content="automotors.gr">
<link rel="icon" type="image/png" href="https://www.automotors.gr/wp-content/uploads/2015/02/Χωρίς-τίτλο.jpg"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_11.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_1.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_11.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_11.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.automotors.gr/afta-einai-ta-10-taxytera-steison-vagon-ston-kosmo/" />
<link rel="publisher" href="https://116224545141289857548"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Αυτά είναι τα 10 ταχύτερα στέισον βάγκον στον κόσμο - AutoMotors.gr" />
<meta property="og:description" content="Αν θέλετε να πηγαίνετε πολύ γρήγορα τα παιδιά σας στο σχολείο για να μην τα ακούτε να κλαίνε και να μεταφέρετε σε χρόνο ρεκόρ τα ψώνια από το σούπερ μάρκετ και το IKEA στο σπίτι για να πάτε γυμναστήριο, τα 10 στέισον βάγκον παρακάτω, είναι τα ταχύτερα στα 0-100 km/h στον κόσμο. 10. Alpina B3 &hellip;" />
<meta property="og:url" content="https://www.automotors.gr/afta-einai-ta-10-taxytera-steison-vagon-ston-kosmo/" />
<meta property="og:site_name" content="AutoMotors.gr" />
<meta property="article:publisher" content="https://www.facebook.com/automotors.gr/" />
<meta property="article:tag" content="station wagon" />
<meta property="article:section" content="ΝΕΑ" />
<meta property="article:published_time" content="2017-12-01T15:03:54+02:00" />
<meta property="article:modified_time" content="2017-12-01T15:12:59+02:00" />
<meta property="og:updated_time" content="2017-12-01T15:12:59+02:00" />
<meta property="fb:app_id" content="461099580631802" />
<meta property="og:image" content="https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars6-1.jpg" />
<meta property="og:image:secure_url" content="https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars6-1.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Αν θέλετε να πηγαίνετε πολύ γρήγορα τα παιδιά σας στο σχολείο για να μην τα ακούτε να κλαίνε και να μεταφέρετε σε χρόνο ρεκόρ τα ψώνια από το σούπερ μάρκετ και το IKEA στο σπίτι για να πάτε γυμναστήριο, τα 10 στέισον βάγκον παρακάτω, είναι τα ταχύτερα στα 0-100 km/h στον κόσμο. 10. Alpina B3 [&hellip;]" />
<meta name="twitter:title" content="Αυτά είναι τα 10 ταχύτερα στέισον βάγκον στον κόσμο - AutoMotors.gr" />
<meta name="twitter:site" content="@automotorsGR" />
<meta name="twitter:image" content="https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars6-1.jpg" />
<meta name="twitter:creator" content="@automotorsGR" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.automotors.gr\/","name":"AutoMotors.gr","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.automotors.gr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; AutoMotors.gr" href="https://www.automotors.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; AutoMotors.gr" href="https://www.automotors.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Αυτά είναι τα 10 ταχύτερα στέισον βάγκον στον κόσμο &raquo; AutoMotors.gr" href="https://www.automotors.gr/afta-einai-ta-10-taxytera-steison-vagon-ston-kosmo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.automotors.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.automotors.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='https://www.automotors.gr/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://www.automotors.gr/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.85' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://www.automotors.gr/wp-content/plugins/easy-table/themes/default/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.automotors.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.automotors.gr/wp-content/themes/Newsmag/style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sedlex_styles-css'  href='https://www.automotors.gr/wp-content/sedlex/inline_styles/dfdaa96a606a12d5d8e0879ea2ac80f2eb9e8d01.css?ver=20171201' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.automotors.gr/wp-content/plugins/lightbox-plus/css/dark/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js?ver=4.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"1000","coc":"0","fb_id":"245917155547830","cooc":"0","display_on_post":"1","show_once":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.8'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/sedlex/inline_scripts/d1ea0ee7721174e98c7591fb91c915a6b339bf6c.js?ver=20171201'></script>
<link rel='https://api.w.org/' href='https://www.automotors.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.automotors.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.automotors.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.8" />
<link rel='shortlink' href='https://www.automotors.gr/?p=65475' />
<link rel="alternate" type="application/json+oembed" href="https://www.automotors.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.automotors.gr%2Fafta-einai-ta-10-taxytera-steison-vagon-ston-kosmo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.automotors.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.automotors.gr%2Fafta-einai-ta-10-taxytera-steison-vagon-ston-kosmo%2F&#038;format=xml" />
<meta property="fb:app_id" content="461099580631802"/>
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["nea"],"pageAttributes":["station-wagon"],"pagePostAuthor":"automotors.gr"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2TNQQ');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!-- All in one Favicon 4.5 --><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.automotors.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.automotors.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Αυτή η ιστοσελίδα χρησιμοποιεί cookies για να διασφαλίσει ότι θα έχετε την καλύτερη εμπειρία στην ιστοσελίδα μας. Με τη χρήση αυτού του ιστότοπου, αποδέχεστε τη χρήση των cookies.","dismiss":"To κατάλαβα","learnMore":"More info","link":null,"theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3290923502884551",
    enable_page_level_ads: true
  });
</script>
<body class="post-template-default single single-post postid-65475 single-format-standard afta-einai-ta-10-taxytera-steison-vagon-ston-kosmo wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/automotors.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.automotors.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/automotorsGR" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user37405280" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCnndzjoaT94-wC59417HFDA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-756"><a href="http://www.automotors.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-759"><a href="https://www.automotors.gr/nea/">ΝΕΑ</a></li>
<li id="menu-item-758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-758"><a href="https://www.automotors.gr/test-drive/">TEST DRIVE</a></li>
<li id="menu-item-5881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5881"><a href="https://www.automotors.gr/videos/">VIDEOS</a></li>
<li id="menu-item-27860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27860"><a href="https://www.automotors.gr/classic-cars/">Classic cars</a></li>
<li id="menu-item-5111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5111"><a href="https://www.automotors.gr/synenteykseis/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li id="menu-item-45891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45891"><a href="https://www.automotors.gr/live-tv/">LIVE TV</a></li>
<li id="menu-item-27898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27898"><a href="https://www.automotors.gr/diafimisteite/">Διαφημιστείτε</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.automotors.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Athens, GR</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Δεκέμβριος 1, 2017,   3:19 μμ
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-27035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-27035"><a href="https://www.automotors.gr/contact/">CONTACT</a></li>
<li id="menu-item-27897" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27897"><a href="https://www.automotors.gr/tips/">TIPS</a></li>
<li id="menu-item-27032" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27032"><a href="https://www.automotors.gr/about-us/">ABOUT US</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/automotors.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.automotors.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/automotorsGR" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user37405280" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCnndzjoaT94-wC59417HFDA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.automotors.gr/">
            <img class="td-retina-data" data-retina="http://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" src="https://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" alt=""/>
            <span class="td-visual-hidden">AutoMotors.gr</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3290923502884551" data-ad-slot="4070086820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3290923502884551" data-ad-slot="4070086820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3290923502884551" data-ad-slot="4070086820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="https://www.automotors.gr/">
		<img class="td-retina-data" data-retina="https://www.automotors.gr/wp-content/uploads/2017/02/Screenshot_11.png" src="https://www.automotors.gr/wp-content/uploads/2015/01/Screenshot_11.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="https://www.automotors.gr/">
		<img class="td-retina-data" data-retina="http://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" src="https://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" alt=""/>
	</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-756"><a href="http://www.automotors.gr/">ΑΡΧΙΚΗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-759"><a href="https://www.automotors.gr/nea/">ΝΕΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-758"><a href="https://www.automotors.gr/test-drive/">TEST DRIVE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5881"><a href="https://www.automotors.gr/videos/">VIDEOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27860"><a href="https://www.automotors.gr/classic-cars/">Classic cars</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5111"><a href="https://www.automotors.gr/synenteykseis/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45891"><a href="https://www.automotors.gr/live-tv/">LIVE TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27898"><a href="https://www.automotors.gr/diafimisteite/">Διαφημιστείτε</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.automotors.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-65475" class="post-65475 post type-post status-publish format-standard has-post-thumbnail hentry category-nea tag-station-wagon" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.automotors.gr/"><span itemprop="title">Αρχική</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Προβολή ΝΕΑ" class="entry-crumb" itemprop="url" href="https://www.automotors.gr/nea/"><span itemprop="title">ΝΕΑ</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Αυτά είναι τα 10 ταχύτερα στέισον βάγκον στον κόσμο"><meta itemprop="url" content = "https://www.automotors.gr/afta-einai-ta-10-taxytera-steison-vagon-ston-kosmo/">Αυτά είναι τα 10 ταχύτερα στέισον βάγκον στον κόσμο</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.automotors.gr/nea/">ΝΕΑ</a></li></ul>
            <header>
                <h1 class="entry-title">Αυτά είναι τα 10 ταχύτερα στέισον βάγκον στον κόσμο</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Από</div> <a href="https://www.automotors.gr/author/automotors/">automotors.gr</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T15:03:54+00:00" >1 Δεκεμβρίου 2017</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-65475">92</span></div>                    <div class="td-post-comments"><a href="https://www.automotors.gr/afta-einai-ta-10-taxytera-steison-vagon-ston-kosmo/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.automotors.gr%2Fafta-einai-ta-10-taxytera-steison-vagon-ston-kosmo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%91%CF%85%CF%84%CE%AC+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CF%84%CE%B1+10+%CF%84%CE%B1%CF%87%CF%8D%CF%84%CE%B5%CF%81%CE%B1+%CF%83%CF%84%CE%AD%CE%B9%CF%83%CE%BF%CE%BD+%CE%B2%CE%AC%CE%B3%CE%BA%CE%BF%CE%BD+%CF%83%CF%84%CE%BF%CE%BD+%CE%BA%CF%8C%CF%83%CE%BC%CE%BF&url=https%3A%2F%2Fwww.automotors.gr%2Fafta-einai-ta-10-taxytera-steison-vagon-ston-kosmo%2F&via=automotorsGR"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.automotors.gr/afta-einai-ta-10-taxytera-steison-vagon-ston-kosmo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.automotors.gr/afta-einai-ta-10-taxytera-steison-vagon-ston-kosmo/&amp;media=https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars6-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%91%CF%85%CF%84%CE%AC+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CF%84%CE%B1+10+%CF%84%CE%B1%CF%87%CF%8D%CF%84%CE%B5%CF%81%CE%B1+%CF%83%CF%84%CE%AD%CE%B9%CF%83%CE%BF%CE%BD+%CE%B2%CE%AC%CE%B3%CE%BA%CE%BF%CE%BD+%CF%83%CF%84%CE%BF%CE%BD+%CE%BA%CF%8C%CF%83%CE%BC%CE%BF%20-%20https%3A%2F%2Fwww.automotors.gr%2Fafta-einai-ta-10-taxytera-steison-vagon-ston-kosmo%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.automotors.gr/afta-einai-ta-10-taxytera-steison-vagon-ston-kosmo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.automotors.gr/afta-einai-ta-10-taxytera-steison-vagon-ston-kosmo/" data-text="Αυτά είναι τα 10 ταχύτερα στέισον βάγκον στον κόσμο" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars6-1.jpg" data-caption=""><img width="640" height="360" class="entry-thumb td-modal-image" src="https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars6-1-640x360.jpg" alt="" title="top-10-fastest-estate-cars(6)"/></a></div>
        <p style="text-align: justify;">Αν θέλετε να πηγαίνετε πολύ γρήγορα τα παιδιά σας στο σχολείο για να μην τα ακούτε να κλαίνε και να μεταφέρετε σε χρόνο ρεκόρ τα ψώνια από το σούπερ μάρκετ και το IKEA στο σπίτι για να πάτε γυμναστήριο, τα 10 στέισον βάγκον παρακάτω, είναι τα ταχύτερα στα 0-100 km/h στον κόσμο.</p>
<p style="text-align: justify;"><strong>10. Alpina B3 S Biturbo: 0-100 km/h σε 4.3 δευτερόλεπτα</strong></p>
<figure id="attachment_65491" style="width: 1283px" class="wp-caption alignright"><a href="https://www.automotors.gr/wp-content/uploads/2017/12/Alpina-B3-S-Biturbo-2.jpg" class="gallery_colorbox" rel="attachment wp-att-65491"><img class="size-full wp-image-65491" src="https://www.automotors.gr/wp-content/uploads/2017/12/Alpina-B3-S-Biturbo-2.jpg"  alt="" width="1283" height="752" srcset="https://www.automotors.gr/wp-content/uploads/2017/12/Alpina-B3-S-Biturbo-2.jpg 1283w, https://www.automotors.gr/wp-content/uploads/2017/12/Alpina-B3-S-Biturbo-2-650x381.jpg 650w, https://www.automotors.gr/wp-content/uploads/2017/12/Alpina-B3-S-Biturbo-2-600x352.jpg 600w, https://www.automotors.gr/wp-content/uploads/2017/12/Alpina-B3-S-Biturbo-2-768x450.jpg 768w, https://www.automotors.gr/wp-content/uploads/2017/12/Alpina-B3-S-Biturbo-2-1024x600.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2017/12/Alpina-B3-S-Biturbo-2-717x420.jpg 717w, https://www.automotors.gr/wp-content/uploads/2017/12/Alpina-B3-S-Biturbo-2-640x375.jpg 640w, https://www.automotors.gr/wp-content/uploads/2017/12/Alpina-B3-S-Biturbo-2-681x400.jpg 681w" sizes="(max-width: 1283px) 100vw, 1283px" /></a><figcaption class="wp-caption-text">Alpina B3 S Biturbo</figcaption></figure>
<p style="text-align: justify;">Αν ψάχνετε ένα γρήγορο στέισον βάγκον, η BMW Σειρά 3 δεν κακή για αρχή. Η Alpina το γνωρίζει πολύ καλά και δημιούργησε την B3 S Biturbo των 345 hp (257 kW) για να είναι το επόμενο αυτοκίνητό σας.</p>
<p style="text-align: justify;"><strong>9. Mercedes-AMG CLA45: 0-100 km/h σε 4.3 δευτερόλεπτα</strong></p>
<figure id="attachment_65477" style="width: 1280px" class="wp-caption aligncenter"><a href="https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars2.jpg" class="gallery_colorbox" rel="attachment wp-att-65477"><img class="td-modal-image wp-image-65477 size-full" src="https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars2.jpg"  alt="" width="1280" height="720" srcset="https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars2.jpg 1280w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars2-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars2-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars2-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars2-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars2-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars2-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars2-681x383.jpg 681w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><figcaption class="wp-caption-text">Mercedes-AMG CLA45</figcaption></figure>
<p style="text-align: justify;">H CLA45, η αδερφή της Α45, κάνει καλή χρήση του γνωστού υπερτροφοδοτούμενου κινητήρα των 2.0-λίτρων και της τετρακίνησης 4MATIC.</p>
<p style="text-align: justify;"><strong>8. Porsche Panamera 4S Sport Turismo: 0-100 km/h σε 4.2 δευτερόλεπτα</strong></p>
<figure id="attachment_65478" style="width: 1280px" class="wp-caption aligncenter"><a href="https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars3.jpg" class="gallery_colorbox" rel="attachment wp-att-65478"><img class="td-modal-image wp-image-65478 size-full" src="https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars3.jpg"  alt="" width="1280" height="720" srcset="https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars3.jpg 1280w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars3-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars3-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars3-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars3-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars3-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars3-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars3-681x383.jpg 681w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><figcaption class="wp-caption-text">Porsche Panamera 4S Sport Turismo</figcaption></figure>
<p style="text-align: justify;">Η Porsche Panamera είναι κομψή, εξελιγμένη και πρακτική, η 4S Sport Turismo είναι αρκετά γρήγορη στην εκκίνηση, 4.2 δευτερόλεπτα τα 0-100 km/h.</p>
<p style="text-align: justify;"><strong>7. Mercedes-AMG CLS63 S: 0-100 km/h σε 4.2 δευτερόλεπτα</strong></p>
<figure id="attachment_65479" style="width: 1280px" class="wp-caption aligncenter"><a href="https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars4.jpg" class="gallery_colorbox" rel="attachment wp-att-65479"><img class="td-modal-image wp-image-65479 size-full" src="https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars4.jpg"  alt="" width="1280" height="720" srcset="https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars4.jpg 1280w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars4-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars4-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars4-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars4-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars4-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars4-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars4-681x383.jpg 681w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><figcaption class="wp-caption-text">Mercedes-AMG CLS63 S</figcaption></figure>
<p style="text-align: justify;">Εφοδιάζεται με έναν biturbo V8 κινητήρα 5.5 λίτρων, η CLS είναι ένα από τα πιο κομψά αυτοκίνητα σε αυτή τη λίστα.</p>
<p style="text-align: justify;"><strong>6. Mercedes-AMG C63 S Estate: 0-100 km/h σε 4.1 δευτερόλεπτα</strong></p>
<figure id="attachment_65480" style="width: 1280px" class="wp-caption aligncenter"><a href="https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars5.jpg" class="gallery_colorbox" rel="attachment wp-att-65480"><img class="td-modal-image wp-image-65480 size-full" src="https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars5.jpg"  alt="" width="1280" height="720" srcset="https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars5.jpg 1280w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars5-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars5-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars5-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars5-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars5-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars5-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars5-681x383.jpg 681w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><figcaption class="wp-caption-text">Mercedes-AMG C63 S Estate</figcaption></figure>
<p style="text-align: justify;">Σοκ! Ακόμα μια Mercedes. Αυτή τη φορά είναι η εντυπωσιακή C63 S που διαθέτει τον πιο πρόσφατο V8 κινητήρα των 4.0 λίτρων. Το 490 λίτρα του χώρου αποσκευών είναι αρκετά για το σκύλο, αλλά αν διπλωθούν τα πίσω καθίσματα έχετε ένα φορτηγάκι 470 hp (350 kW).</p>
<p style="text-align: justify;"><strong>5. Audi RS6 Avant Performance: 0-100 km/h σε 3.7 δευτερόλεπτα</strong></p>
<figure id="attachment_65481" style="width: 1280px" class="wp-caption aligncenter"><a href="https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars6.jpg" class="gallery_colorbox" rel="attachment wp-att-65481"><img class="td-modal-image wp-image-65481 size-full" src="https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars6.jpg"  alt="" width="1280" height="720" srcset="https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars6.jpg 1280w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars6-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars6-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars6-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars6-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars6-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars6-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars6-681x383.jpg 681w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><figcaption class="wp-caption-text">Audi RS6 Avant Performance</figcaption></figure>
<p style="text-align: justify;">Έσπασε το φράγμα των τεσσάρων δευτερολέπτων το Audi RS6 Avant Performance. Το «απλό» RS6 αποδίδει 560 hp (418 kW), αλλά το κορυφαίο Avant φτάνει τους 600 hp (447 kW). Προαιρετικά φρένα από ανθρακονήματα και περιοριστής ταχύτητας στα 300 km/h.</p>
<p style="text-align: justify;"><strong>4. Porsche Panamera Turbo Sport Turismo: 0-100 km/h σε 3.6 δευτερόλεπτα</strong></p>
<figure id="attachment_65482" style="width: 1280px" class="wp-caption aligncenter"><a href="https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars7.jpg" class="gallery_colorbox" rel="attachment wp-att-65482"><img class="td-modal-image wp-image-65482 size-full" src="https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars7.jpg"  alt="" width="1280" height="720" srcset="https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars7.jpg 1280w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars7-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars7-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars7-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars7-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars7-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars7-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars7-681x383.jpg 681w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><figcaption class="wp-caption-text">Porsche Panamera Turbo Sport Turismo</figcaption></figure>
<p style="text-align: justify;">Είναι η πιο ισχυρή Panamera Sport Turismo που μπορείτε να πάρετε τα χέρια σας. Μπορεί να μην είναι το πιο πρακτικό αυτοκίνητο, αλλά ποιος μπορεί να αντισταθεί στους 542 hp (404 kW). 0-100 km/h σε 3.6 δευτερόλεπτα και τελική ταχύτητα 302 km/h.</p>
<p style="text-align: justify;"><strong>3. Alpina B5 Biturbo: 0-100 km/h σε 3.6 δευτερόλεπτα</strong></p>
<figure id="attachment_65483" style="width: 1280px" class="wp-caption aligncenter"><a href="https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars8.jpg" class="gallery_colorbox" rel="attachment wp-att-65483"><img class="td-modal-image wp-image-65483 size-full" src="https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars8.jpg"  alt="" width="1280" height="720" srcset="https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars8.jpg 1280w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars8-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars8-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars8-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars8-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars8-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars8-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars8-681x383.jpg 681w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><figcaption class="wp-caption-text">Alpina B5 Biturbo</figcaption></figure>
<p style="text-align: justify;">Ίδιος χρόνος στα 0-100 km/h με την Porsche Panamera Turbo, η Alpina ξεπέρασε τον εαυτό της με το B5 Biturbo κινητήρα. Μας αρέσει η «απλή» BMW Σειρά 5 Touring, αλλά αγαπάμε την Alpina των 600 hp (447 kW). Έχει τελική ταχύτητα 323 km/h, χάρη στο V8, biturbo των 4.4 λίτρων.</p>
<p style="text-align: justify;"><strong>2. Mercedes-AMG E63 S: 0-100 km/h σε 3.5 δευτερόλεπτα</strong></p>
<figure id="attachment_65484" style="width: 1280px" class="wp-caption aligncenter"><a href="https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars9.jpg" class="gallery_colorbox" rel="attachment wp-att-65484"><img class="td-modal-image wp-image-65484 size-full" src="https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars9.jpg"  alt="" width="1280" height="720" srcset="https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars9.jpg 1280w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars9-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars9-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars9-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars9-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars9-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars9-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars9-681x383.jpg 681w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><figcaption class="wp-caption-text">Mercedes-AMG E63 S</figcaption></figure>
<p style="text-align: justify;">Αποδίδει 605 hp (451 kW) και ο οδηγός μπορεί να επιλέξει τον τρόπο χρήσης της. Η τετρακίνηση μπορεί να την εκτοξεύσει στο δρόμο, αλλά όλη αυτή η δύναμη μπορεί να αποσταλεί και στους πίσω τροχούς, ώστε να αρχίσετε τα μπαντιλίκια στις στροφές. Άσχετο, έχει 640 λίτρα χώρο αποσκευών.</p>
<p style="text-align: justify;"><strong>1. Brabus Mercedes E63 AMG: 0-100 km/h σε 3.1 δευτερόλεπτα</strong></p>
<figure id="attachment_65485" style="width: 1280px" class="wp-caption aligncenter"><a href="https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars10.jpg" class="gallery_colorbox" rel="attachment wp-att-65485"><img class="td-modal-image wp-image-65485 size-full" src="https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars10.jpg"  alt="" width="1280" height="720" srcset="https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars10.jpg 1280w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars10-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars10-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars10-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars10-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars10-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars10-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars10-681x383.jpg 681w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><figcaption class="wp-caption-text">Brabus Mercedes E63 AMG</figcaption></figure>
<p style="text-align: justify;">Μια ακόμα Mercedes; Περίπου. Η φημισμένος οίκος Brabus προσφέρει ένα αυτοκίνητο με βάση την E63 AMG της προηγούμενης γενιάς. Αποδίδει 840 hp (626 kW) και έχει τελική ταχύτητα 300 km/h. Αν δεν είναι αρκετά, βάλτε ελαστικά για υψηλές ταχύτητες και βγάλτε τον περιοριστή ταχύτητας. Φτάνει τα 350 km/h!</p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block;" data-ad-format="fluid" data-ad-layout="image-middle" data-ad-layout-key="-ek+6b+e-bt+jr" data-ad-client="ca-pub-3290923502884551" data-ad-slot="8987652026"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.automotors.gr/afta-einai-ta-10-taxytera-steison-vagon-ston-kosmo/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.automotors.gr/afta-einai-ta-10-taxytera-steison-vagon-ston-kosmo/" data-numposts="5" data-width="450" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.automotors.gr/tag/station-wagon/">station wagon</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.automotors.gr%2Fafta-einai-ta-10-taxytera-steison-vagon-ston-kosmo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%91%CF%85%CF%84%CE%AC+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CF%84%CE%B1+10+%CF%84%CE%B1%CF%87%CF%8D%CF%84%CE%B5%CF%81%CE%B1+%CF%83%CF%84%CE%AD%CE%B9%CF%83%CE%BF%CE%BD+%CE%B2%CE%AC%CE%B3%CE%BA%CE%BF%CE%BD+%CF%83%CF%84%CE%BF%CE%BD+%CE%BA%CF%8C%CF%83%CE%BC%CE%BF&url=https%3A%2F%2Fwww.automotors.gr%2Fafta-einai-ta-10-taxytera-steison-vagon-ston-kosmo%2F&via=automotorsGR"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.automotors.gr/afta-einai-ta-10-taxytera-steison-vagon-ston-kosmo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.automotors.gr/afta-einai-ta-10-taxytera-steison-vagon-ston-kosmo/&amp;media=https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars6-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%91%CF%85%CF%84%CE%AC+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CF%84%CE%B1+10+%CF%84%CE%B1%CF%87%CF%8D%CF%84%CE%B5%CF%81%CE%B1+%CF%83%CF%84%CE%AD%CE%B9%CF%83%CE%BF%CE%BD+%CE%B2%CE%AC%CE%B3%CE%BA%CE%BF%CE%BD+%CF%83%CF%84%CE%BF%CE%BD+%CE%BA%CF%8C%CF%83%CE%BC%CE%BF%20-%20https%3A%2F%2Fwww.automotors.gr%2Fafta-einai-ta-10-taxytera-steison-vagon-ston-kosmo%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.automotors.gr/afta-einai-ta-10-taxytera-steison-vagon-ston-kosmo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.automotors.gr/afta-einai-ta-10-taxytera-steison-vagon-ston-kosmo/" data-text="Αυτά είναι τα 10 ταχύτερα στέισον βάγκον στον κόσμο" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="automotors.gr"></span><meta itemprop="datePublished" content="2017-12-01T15:03:54+00:00"><meta itemprop="dateModified" content="2017-12-01T15:12:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.automotors.gr/afta-einai-ta-10-taxytera-steison-vagon-ston-kosmo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.automotors.gr/wp-content/uploads/2015/01/logo2.png"></span><meta itemprop="name" content="AutoMotors.gr"></span><meta itemprop="headline " content="Αυτά είναι τα 10 ταχύτερα στέισον βάγκον στον κόσμο"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars6-1.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/afta-einai-ta-10-taxytera-steison-vagon-ston-kosmo/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>			<form action="https://www.automotors.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Σχόλιο:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Όνομα:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Ιστοσελίδα:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='65475' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ab1e9bea40" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="100"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_3_5a2156d1aad3f_rand td-social-style5 td-social-boxed td-pb-border-top"><h4 class="block-title"><span>STAY CONNECTED</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">13,341</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/automotors.gr">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">109</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/+SotirisTsitsarakis">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">11,389</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/automotorsGR">Follow</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-3290923502884551";
/* TSITSARAKIS SOTIRIOS */
google_ad_slot = "6685017624";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href='http://betmasters.gr/' target='_blank'><img src='https://s11.postimg.org/8i4vkz0ib/234_bm_3.gif' border='0' alt='234-bm (3)'/><br /><a target='_blank' href='https://postimage.org/'></div>
		</aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_4_5a2156d1ab0be_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_4_5a2156d1ab0be" >
<style scoped>
.td_uid_4_5a2156d1ab0be_rand .td_module_wrap:hover .entry-title a,
            .td_uid_4_5a2156d1ab0be_rand .td-load-more-wrap a:hover,
        	.td_uid_4_5a2156d1ab0be_rand .td_quote_on_blocks,
        	.td_uid_4_5a2156d1ab0be_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_4_5a2156d1ab0be_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_4_5a2156d1ab0be_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_4_5a2156d1ab0be_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_4_5a2156d1ab0be_rand .td_module_wrap .td-post-category:hover,
			.td_uid_4_5a2156d1ab0be_rand .td-trending-now-title,
            .td_uid_4_5a2156d1ab0be_rand .block-title span,
            .td_uid_4_5a2156d1ab0be_rand .td-weather-information:before,
            .td_uid_4_5a2156d1ab0be_rand .td-weather-week:before,
            .td_uid_4_5a2156d1ab0be_rand .td-exchange-header:before,
            .td_uid_4_5a2156d1ab0be_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_4_5a2156d1ab0be_rand .td-trending-now-title,
            .td_uid_4_5a2156d1ab0be_rand .block-title span,
            .td_uid_4_5a2156d1ab0be_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_4_5a2156d1ab0be = new tdBlock();
block_td_uid_4_5a2156d1ab0be.id = "td_uid_4_5a2156d1ab0be";
block_td_uid_4_5a2156d1ab0be.atts = '{"limit":"1","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"367","category_ids":"","custom_title":"\u0394\u03b7\u03bc\u03bf\u03c6\u03b9\u03bb\u03ad\u03c3\u03c4\u03b5\u03c1\u03bf \u03b2\u03af\u03bd\u03c4\u03b5\u03bf","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_5a2156d1ab0be_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5a2156d1ab0be.td_column_number = "1";
block_td_uid_4_5a2156d1ab0be.block_type = "td_block_13";
block_td_uid_4_5a2156d1ab0be.post_count = "1";
block_td_uid_4_5a2156d1ab0be.found_posts = "17";
block_td_uid_4_5a2156d1ab0be.header_color = "#dc0707";
block_td_uid_4_5a2156d1ab0be.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a2156d1ab0be.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_4_5a2156d1ab0be);
</script><h4 class="block-title"><span>Δημοφιλέστερο βίντεο</span></h4><div id=td_uid_4_5a2156d1ab0be class="td_block_inner td-column-1">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.automotors.gr/mclaren-compilation-2017-p1-720s-675lt-650s-570s-mp4-12c-alles/" rel="bookmark" title="McLaren Compilation 2017: P1, 720S, 675LT, 650S, 570S, MP4 12C &#038; άλλες"><img width="341" height="220" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/11/maxresdefault-43-341x220.jpg" alt="" title="McLaren Compilation 2017: P1, 720S, 675LT, 650S, 570S, MP4 12C &#038; άλλες"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/mclaren-compilation-2017-p1-720s-675lt-650s-570s-mp4-12c-alles/" rel="bookmark" title="McLaren Compilation 2017: P1, 720S, 675LT, 650S, 570S, MP4 12C &#038; άλλες">McLaren Compilation 2017: P1, 720S, 675LT, 650S, 570S, MP4 12C &#038; άλλες</a></h3>                                <span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-26T10:19:58+00:00" >26 Νοεμβρίου 2017</time></span>                <div class="td-module-comments"><a href="https://www.automotors.gr/mclaren-compilation-2017-p1-720s-675lt-650s-570s-mp4-12c-alles/#respond">0</a></div>            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_slide td_block_widget td_uid_5_5a2156d1b2c20_rand td-pb-border-top td_normal_slide"  data-td-block-uid="td_uid_5_5a2156d1b2c20" >
<style scoped>
.td_uid_5_5a2156d1b2c20_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_5a2156d1b2c20_rand .td-load-more-wrap a:hover,
        	.td_uid_5_5a2156d1b2c20_rand .td_quote_on_blocks,
        	.td_uid_5_5a2156d1b2c20_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_5_5a2156d1b2c20_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_5_5a2156d1b2c20_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_5_5a2156d1b2c20_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_5_5a2156d1b2c20_rand .td_module_wrap .td-post-category:hover,
			.td_uid_5_5a2156d1b2c20_rand .td-trending-now-title,
            .td_uid_5_5a2156d1b2c20_rand .block-title span,
            .td_uid_5_5a2156d1b2c20_rand .td-weather-information:before,
            .td_uid_5_5a2156d1b2c20_rand .td-weather-week:before,
            .td_uid_5_5a2156d1b2c20_rand .td-exchange-header:before,
            .td_uid_5_5a2156d1b2c20_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_5_5a2156d1b2c20_rand .td-trending-now-title,
            .td_uid_5_5a2156d1b2c20_rand .block-title span,
            .td_uid_5_5a2156d1b2c20_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_5_5a2156d1b2c20 = new tdBlock();
block_td_uid_5_5a2156d1b2c20.id = "td_uid_5_5a2156d1b2c20";
block_td_uid_5_5a2156d1b2c20.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"367","category_ids":"","custom_title":"Latest videos","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5a2156d1b2c20_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5a2156d1b2c20.td_column_number = "1";
block_td_uid_5_5a2156d1b2c20.block_type = "td_block_slide";
block_td_uid_5_5a2156d1b2c20.post_count = "5";
block_td_uid_5_5a2156d1b2c20.found_posts = "2598";
block_td_uid_5_5a2156d1b2c20.header_color = "#dc0707";
block_td_uid_5_5a2156d1b2c20.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a2156d1b2c20.max_num_pages = "520";
tdBlocksArray.push(block_td_uid_5_5a2156d1b2c20);
</script><div id=td_uid_5_5a2156d1b2c20 class="td_block_inner td-slide-col1"><h4 class="block-title"><span>Latest videos</span></h4><div id="td_uid_6_5a2156d1b492a" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_6_5a2156d1b492a_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/neo-honda-civic-type-r-apo-poly-koda/" rel="bookmark" title="Το νέο Honda Civic Type R από πολύ κοντά!"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/11/maxresdefault-55-300x350.jpg" alt="" title="Το νέο Honda Civic Type R από πολύ κοντά!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/neo-honda-civic-type-r-apo-poly-koda/" rel="bookmark" title="Το νέο Honda Civic Type R από πολύ κοντά!">Το νέο Honda Civic Type R από πολύ κοντά!</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-30T14:21:26+00:00" >30 Νοεμβρίου 2017</time></span><div class="td-slide-views"><i class="td-icon-views"></i>66</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/neo-honda-civic-type-r-apo-poly-koda/#respond">0</a></div></span></div></div><div id="td_uid_6_5a2156d1b492a_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/drag-race-bmw-m4-vs-mercedes-amg-sl63/" rel="bookmark" title="Drag race: BMW M4 vs Mercedes-AMG SL63"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/11/750-hp-bmw-m4-vs-750-hp-mercedes-amg-sl63-300x350.jpg" alt="" title="Drag race: BMW M4 vs Mercedes-AMG SL63"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/drag-race-bmw-m4-vs-mercedes-amg-sl63/" rel="bookmark" title="Drag race: BMW M4 vs Mercedes-AMG SL63">Drag race: BMW M4 vs Mercedes-AMG SL63</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-29T11:46:23+00:00" >29 Νοεμβρίου 2017</time></span><div class="td-slide-views"><i class="td-icon-views"></i>102</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/drag-race-bmw-m4-vs-mercedes-amg-sl63/#respond">0</a></div></span></div></div><div id="td_uid_6_5a2156d1b492a_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/formula-e-enadion-tsitax-poio-einai-poio-grigoro/" rel="bookmark" title="Formula E εναντίον Τσιτάχ: Ποιο είναι ποιο γρήγορο;"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/11/maxresdefault-53-300x350.jpg" alt="" title="Formula E εναντίον Τσιτάχ: Ποιο είναι ποιο γρήγορο;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/formula-e-enadion-tsitax-poio-einai-poio-grigoro/" rel="bookmark" title="Formula E εναντίον Τσιτάχ: Ποιο είναι ποιο γρήγορο;">Formula E εναντίον Τσιτάχ: Ποιο είναι ποιο γρήγορο;</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-29T09:04:30+00:00" >29 Νοεμβρίου 2017</time></span><div class="td-slide-views"><i class="td-icon-views"></i>192</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/formula-e-enadion-tsitax-poio-einai-poio-grigoro/#respond">0</a></div></span></div></div><div id="td_uid_6_5a2156d1b492a_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/koenigsegg-agera-rs-1-176-ippon-ixos-gazies-kai-epitaxynseis/" rel="bookmark" title="Koenigsegg Agera RS 1.176 ίππων: Ήχος, γκαζιές και επιταχύνσεις!"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/11/maxresdefault-52-300x350.jpg" alt="" title="Koenigsegg Agera RS 1.176 ίππων: Ήχος, γκαζιές και επιταχύνσεις!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/koenigsegg-agera-rs-1-176-ippon-ixos-gazies-kai-epitaxynseis/" rel="bookmark" title="Koenigsegg Agera RS 1.176 ίππων: Ήχος, γκαζιές και επιταχύνσεις!">Koenigsegg Agera RS 1.176 ίππων: Ήχος, γκαζιές και επιταχύνσεις!</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-29T08:33:08+00:00" >29 Νοεμβρίου 2017</time></span><div class="td-slide-views"><i class="td-icon-views"></i>145</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/koenigsegg-agera-rs-1-176-ippon-ixos-gazies-kai-epitaxynseis/#respond">0</a></div></span></div></div><div id="td_uid_6_5a2156d1b492a_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/supercars-sti-zyrixi-vol-25-ferrari-laferrari-mclaren-p1-porsche-918-spyder-alla/" rel="bookmark" title="Supercars στη Ζυρίχη Vol. 25: Ferrari LaFerrari, McLaren P1, Porsche 918 Spyder &#038; άλλα!"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/11/maxresdefault-51-300x350.jpg" alt="" title="Supercars στη Ζυρίχη Vol. 25: Ferrari LaFerrari, McLaren P1, Porsche 918 Spyder &#038; άλλα!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/supercars-sti-zyrixi-vol-25-ferrari-laferrari-mclaren-p1-porsche-918-spyder-alla/" rel="bookmark" title="Supercars στη Ζυρίχη Vol. 25: Ferrari LaFerrari, McLaren P1, Porsche 918 Spyder &#038; άλλα!">Supercars στη Ζυρίχη Vol. 25: Ferrari LaFerrari, McLaren P1, Porsche 918 Spyder &#038; άλλα!</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-29T08:18:48+00:00" >29 Νοεμβρίου 2017</time></span><div class="td-slide-views"><i class="td-icon-views"></i>153</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/supercars-sti-zyrixi-vol-25-ferrari-laferrari-mclaren-p1-porsche-918-spyder-alla/#respond">0</a></div></span></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><aside class="widget widget_text">			<div class="textwidget"> <a href='http://www.antallaktikaonline.gr/nissan/' target='_blank'><img src='https://s13.postimg.org/5jgglz31j/antallaktikaonline_300x250.gif' border='0' alt="Http://www.AntallaktikaOnline.GR" title="Μεγάλη ποικιλία ανταλλακτικών για το αυτοκίνητό σας μπορείτε να βρείτε εδώ" /></a></div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_5a2156d1b923f_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_7_5a2156d1b923f" >
<style scoped>
.td_uid_7_5a2156d1b923f_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5a2156d1b923f_rand .td-load-more-wrap a:hover,
        	.td_uid_7_5a2156d1b923f_rand .td_quote_on_blocks,
        	.td_uid_7_5a2156d1b923f_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_7_5a2156d1b923f_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_7_5a2156d1b923f_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_7_5a2156d1b923f_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_7_5a2156d1b923f_rand .td_module_wrap .td-post-category:hover,
			.td_uid_7_5a2156d1b923f_rand .td-trending-now-title,
            .td_uid_7_5a2156d1b923f_rand .block-title span,
            .td_uid_7_5a2156d1b923f_rand .td-weather-information:before,
            .td_uid_7_5a2156d1b923f_rand .td-weather-week:before,
            .td_uid_7_5a2156d1b923f_rand .td-exchange-header:before,
            .td_uid_7_5a2156d1b923f_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_7_5a2156d1b923f_rand .td-trending-now-title,
            .td_uid_7_5a2156d1b923f_rand .block-title span,
            .td_uid_7_5a2156d1b923f_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_7_5a2156d1b923f = new tdBlock();
block_td_uid_7_5a2156d1b923f.id = "td_uid_7_5a2156d1b923f";
block_td_uid_7_5a2156d1b923f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1434","category_ids":"","custom_title":"Classic Cars","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5a2156d1b923f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5a2156d1b923f.td_column_number = "1";
block_td_uid_7_5a2156d1b923f.block_type = "td_block_15";
block_td_uid_7_5a2156d1b923f.post_count = "5";
block_td_uid_7_5a2156d1b923f.found_posts = "415";
block_td_uid_7_5a2156d1b923f.header_color = "#dc0707";
block_td_uid_7_5a2156d1b923f.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a2156d1b923f.max_num_pages = "83";
tdBlocksArray.push(block_td_uid_7_5a2156d1b923f);
</script><h4 class="block-title"><span>Classic Cars</span></h4><div id=td_uid_7_5a2156d1b923f class="td_block_inner td-column-1">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-porsche-9146-gt/" rel="bookmark" title="Στο γκαράζ του Jay Leno η Porsche 914/6 GT"><img width="341" height="220" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/11/maxresdefault-56-341x220.jpg" alt="" title="Στο γκαράζ του Jay Leno η Porsche 914/6 GT"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-porsche-9146-gt/" rel="bookmark" title="Στο γκαράζ του Jay Leno η Porsche 914/6 GT">Στο γκαράζ του Jay Leno η Porsche 914/6 GT</a></h3>            <div class="td-editor-date">
                                <span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-30T07:42:16+00:00" >30 Νοεμβρίου 2017</time></span>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/volkswagen-golf-gti-mk2-sto-petrolicious/" rel="bookmark" title="Το Volkswagen Golf GTI Mk2 στο Petrolicious"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/11/maxresdefault-42-80x60.jpg" alt="" title="Το Volkswagen Golf GTI Mk2 στο Petrolicious"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/volkswagen-golf-gti-mk2-sto-petrolicious/" rel="bookmark" title="Το Volkswagen Golf GTI Mk2 στο Petrolicious">Το Volkswagen Golf GTI Mk2 στο Petrolicious</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-25T19:27:41+00:00" >25 Νοεμβρίου 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/sto-sfyri-bentley-tou-elton-john/" rel="bookmark" title="Στο σφυρί η Bentley του Elton John"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/11/elton-john-bentley-15-copy-1-80x60.jpg" alt="" title="Στο σφυρί η Bentley του Elton John"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/sto-sfyri-bentley-tou-elton-john/" rel="bookmark" title="Στο σφυρί η Bentley του Elton John">Στο σφυρί η Bentley του Elton John</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-25T17:38:02+00:00" >25 Νοεμβρίου 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/h-ekseliksi-tis-toyota-supra-se-1-lepto/" rel="bookmark" title="H εξέλιξη της Toyota Supra σε 1 λεπτό"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/11/maxresdefault-36-80x60.jpg" alt="" title="H εξέλιξη της Toyota Supra σε 1 λεπτό"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/h-ekseliksi-tis-toyota-supra-se-1-lepto/" rel="bookmark" title="H εξέλιξη της Toyota Supra σε 1 λεπτό">H εξέλιξη της Toyota Supra σε 1 λεπτό</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-21T10:49:44+00:00" >21 Νοεμβρίου 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/o-matt-farah-odigei-ti-lancia-stratos/" rel="bookmark" title="Ο Matt Farah οδηγεί τη Lancia Stratos"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/11/maxresdefault-32-80x60.jpg" alt="" title="Ο Matt Farah οδηγεί τη Lancia Stratos"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/o-matt-farah-odigei-ti-lancia-stratos/" rel="bookmark" title="Ο Matt Farah οδηγεί τη Lancia Stratos">Ο Matt Farah οδηγεί τη Lancia Stratos</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-19T20:15:59+00:00" >19 Νοεμβρίου 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_8_5a2156d1be7ff_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_8_5a2156d1be7ff" >
<style scoped>
.td_uid_8_5a2156d1be7ff_rand .td_module_wrap:hover .entry-title a,
            .td_uid_8_5a2156d1be7ff_rand .td-load-more-wrap a:hover,
        	.td_uid_8_5a2156d1be7ff_rand .td_quote_on_blocks,
        	.td_uid_8_5a2156d1be7ff_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_8_5a2156d1be7ff_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_8_5a2156d1be7ff_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_8_5a2156d1be7ff_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_8_5a2156d1be7ff_rand .td_module_wrap .td-post-category:hover,
			.td_uid_8_5a2156d1be7ff_rand .td-trending-now-title,
            .td_uid_8_5a2156d1be7ff_rand .block-title span,
            .td_uid_8_5a2156d1be7ff_rand .td-weather-information:before,
            .td_uid_8_5a2156d1be7ff_rand .td-weather-week:before,
            .td_uid_8_5a2156d1be7ff_rand .td-exchange-header:before,
            .td_uid_8_5a2156d1be7ff_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_8_5a2156d1be7ff_rand .td-trending-now-title,
            .td_uid_8_5a2156d1be7ff_rand .block-title span,
            .td_uid_8_5a2156d1be7ff_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_8_5a2156d1be7ff = new tdBlock();
block_td_uid_8_5a2156d1be7ff.id = "td_uid_8_5a2156d1be7ff";
block_td_uid_8_5a2156d1be7ff.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"54","category_ids":"","custom_title":"\u03a0\u03c1\u03ad\u03c0\u03b5\u03b9 \u03bd\u03b1 \u03b4\u03b5\u03b9\u03c2","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5a2156d1be7ff_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5a2156d1be7ff.td_column_number = "1";
block_td_uid_8_5a2156d1be7ff.block_type = "td_block_15";
block_td_uid_8_5a2156d1be7ff.post_count = "5";
block_td_uid_8_5a2156d1be7ff.found_posts = "2204";
block_td_uid_8_5a2156d1be7ff.header_color = "#dc0707";
block_td_uid_8_5a2156d1be7ff.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a2156d1be7ff.max_num_pages = "441";
tdBlocksArray.push(block_td_uid_8_5a2156d1be7ff);
</script><h4 class="block-title"><span>Πρέπει να δεις</span></h4><div id=td_uid_8_5a2156d1be7ff class="td_block_inner td-column-1">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="https://www.automotors.gr/afta-einai-ta-10-taxytera-steison-vagon-ston-kosmo/" rel="bookmark" title="Αυτά είναι τα 10 ταχύτερα στέισον βάγκον στον κόσμο"><img width="341" height="220" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/12/top-10-fastest-estate-cars6-1-341x220.jpg" alt="" title="Αυτά είναι τα 10 ταχύτερα στέισον βάγκον στον κόσμο"/></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/afta-einai-ta-10-taxytera-steison-vagon-ston-kosmo/" rel="bookmark" title="Αυτά είναι τα 10 ταχύτερα στέισον βάγκον στον κόσμο">Αυτά είναι τα 10 ταχύτερα στέισον βάγκον στον κόσμο</a></h3>            <div class="td-editor-date">
                                <span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T15:03:54+00:00" >1 Δεκεμβρίου 2017</time></span>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/episimo-mercedes-benz-cls-class/" rel="bookmark" title="Επίσημο: Mercedes-Benz CLS-Class"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/11/2019-mercedes-benz-cls-class-80x60.jpg" alt="" title="Επίσημο: Mercedes-Benz CLS-Class"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/episimo-mercedes-benz-cls-class/" rel="bookmark" title="Επίσημο: Mercedes-Benz CLS-Class">Επίσημο: Mercedes-Benz CLS-Class</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-30T11:28:04+00:00" >30 Νοεμβρίου 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/bmw-i8-roadster-pio-kompsi-apo-pote-katefthynetai-stin-ekthesi-tou-los-adzeles/" rel="bookmark" title="Η BMW i8 Roadster πιο κομψή από ποτέ κατευθύνεται στην έκθεση του Λος Άντζελες"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/11/2019-bmw-i8-roadster-80x60.jpg" alt="" title="Η BMW i8 Roadster πιο κομψή από ποτέ κατευθύνεται στην έκθεση του Λος Άντζελες"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/bmw-i8-roadster-pio-kompsi-apo-pote-katefthynetai-stin-ekthesi-tou-los-adzeles/" rel="bookmark" title="Η BMW i8 Roadster πιο κομψή από ποτέ κατευθύνεται στην έκθεση του Λος Άντζελες">Η BMW i8 Roadster πιο κομψή από ποτέ κατευθύνεται στην έκθεση του Λος Άντζελες</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-29T20:38:56+00:00" >29 Νοεμβρίου 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/dierrefsan-oi-fotografies-tis-neas-mercedes-benz-cls/" rel="bookmark" title="Διέρρευσαν οι φωτογραφίες της νέας Mercedes-Benz CLS"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/11/2018-Mercedes-Benz-CLS-CSP02-80x60.jpg" alt="" title="Διέρρευσαν οι φωτογραφίες της νέας Mercedes-Benz CLS"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/dierrefsan-oi-fotografies-tis-neas-mercedes-benz-cls/" rel="bookmark" title="Διέρρευσαν οι φωτογραφίες της νέας Mercedes-Benz CLS">Διέρρευσαν οι φωτογραφίες της νέας Mercedes-Benz CLS</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-29T18:31:18+00:00" >29 Νοεμβρίου 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/h-jaguar-xe-sv-project-8-einai-grigorotero-sedan-sto-nurburgring/" rel="bookmark" title="H Jaguar XE SV Project 8 είναι το γρηγορότερο sedan στο Nurburgring"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/11/Jaguar-XE-SV-Project-8-80x60.jpg" alt="" title="H Jaguar XE SV Project 8 είναι το γρηγορότερο sedan στο Nurburgring"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/h-jaguar-xe-sv-project-8-einai-grigorotero-sedan-sto-nurburgring/" rel="bookmark" title="H Jaguar XE SV Project 8 είναι το γρηγορότερο sedan στο Nurburgring">H Jaguar XE SV Project 8 είναι το γρηγορότερο sedan στο Nurburgring</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-29T11:22:43+00:00" >29 Νοεμβρίου 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.automotors.gr/"><img src="https://www.automotors.gr/wp-content/uploads/2015/01/Screenshot_11.png" alt="" title=""/></a></div><div class="footer-text-wrap">Προειδοποίηση: Η ιστοσελίδα AutoMotors.gr είναι ΑΠΟΚΛΕΙΣΤΙΚΑ 
για «άρρωστους» με την ταχύτητα!<div class="footer-email-wrap">Επικοινωνία: <a href="mailto:info@automotors.gr">info@automotors.gr</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/automotors.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.automotors.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/automotorsGR" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user37405280" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCnndzjoaT94-wC59417HFDA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5a2156d1c524d_rand td-pb-border-top"  data-td-block-uid="td_uid_10_5a2156d1c524d" ><script>var block_td_uid_10_5a2156d1c524d = new tdBlock();
block_td_uid_10_5a2156d1c524d.id = "td_uid_10_5a2156d1c524d";
block_td_uid_10_5a2156d1c524d.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0391\u03c5\u03c4\u03cc \u03c4\u03bf \u03b4\u03b9\u03ac\u03b2\u03b1\u03c3\u03b5\u03c2;","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5a2156d1c524d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5a2156d1c524d.td_column_number = "1";
block_td_uid_10_5a2156d1c524d.block_type = "td_block_7";
block_td_uid_10_5a2156d1c524d.post_count = "3";
block_td_uid_10_5a2156d1c524d.found_posts = "27";
block_td_uid_10_5a2156d1c524d.header_color = "#";
block_td_uid_10_5a2156d1c524d.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a2156d1c524d.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_10_5a2156d1c524d);
</script><h4 class="block-title"><span>Αυτό το διάβασες;</span></h4><div id=td_uid_10_5a2156d1c524d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/bmw-i8-roadster-pio-kompsi-apo-pote-katefthynetai-stin-ekthesi-tou-los-adzeles/" rel="bookmark" title="Η BMW i8 Roadster πιο κομψή από ποτέ κατευθύνεται στην έκθεση του Λος Άντζελες"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/11/2019-bmw-i8-roadster-100x75.jpg" alt="" title="Η BMW i8 Roadster πιο κομψή από ποτέ κατευθύνεται στην έκθεση του Λος Άντζελες"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/bmw-i8-roadster-pio-kompsi-apo-pote-katefthynetai-stin-ekthesi-tou-los-adzeles/" rel="bookmark" title="Η BMW i8 Roadster πιο κομψή από ποτέ κατευθύνεται στην έκθεση του Λος Άντζελες">Η BMW i8 Roadster πιο κομψή από ποτέ κατευθύνεται στην έκθεση...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-29T20:38:56+00:00" >29 Νοεμβρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/supercars-sti-zyrixi-vol-25-ferrari-laferrari-mclaren-p1-porsche-918-spyder-alla/" rel="bookmark" title="Supercars στη Ζυρίχη Vol. 25: Ferrari LaFerrari, McLaren P1, Porsche 918 Spyder &#038; άλλα!"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/11/maxresdefault-51-100x75.jpg" alt="" title="Supercars στη Ζυρίχη Vol. 25: Ferrari LaFerrari, McLaren P1, Porsche 918 Spyder &#038; άλλα!"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/supercars-sti-zyrixi-vol-25-ferrari-laferrari-mclaren-p1-porsche-918-spyder-alla/" rel="bookmark" title="Supercars στη Ζυρίχη Vol. 25: Ferrari LaFerrari, McLaren P1, Porsche 918 Spyder &#038; άλλα!">Supercars στη Ζυρίχη Vol. 25: Ferrari LaFerrari, McLaren P1, Porsche 918...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-29T08:18:48+00:00" >29 Νοεμβρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/einai-mclaren-570s-spider-teleio-supercar/" rel="bookmark" title="Είναι η McLaren 570S Spider το τέλειο supercar;"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/11/maxresdefault-41-100x75.jpg" alt="" title="Είναι η McLaren 570S Spider το τέλειο supercar;"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/einai-mclaren-570s-spider-teleio-supercar/" rel="bookmark" title="Είναι η McLaren 570S Spider το τέλειο supercar;">Είναι η McLaren 570S Spider το τέλειο supercar;</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-25T18:15:31+00:00" >25 Νοεμβρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Δείτε επίσης</span></div>			<div class="textwidget"><p>- <a href="http://www.thessalonikituningshow.gr/2015/" target="_blank">thessaloniki tuning show 2018</a><br />
- <a href="http://lawyer-net.blogspot.gr/" target="_blank">Law blog of Ioulia Milona </a><br />
- <a href="http://amynastospiti.gr/" target="_blank">Αυτοάμυνα στο σπίτι</a></p>
</div>
		</aside><aside class="widget alexaRankdigcms_Widget"><A href="http://www.alexa.com/siteinfo/automotors.gr"><SCRIPT type="text/javascript" language="JavaScript" src="https://xslt.alexa.com/site_stats/js/s/a?url=automotors.gr"></SCRIPT></A></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-27093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-27093"><a href="https://www.automotors.gr/oroi-xrisis/">Όροι Χρήσης</a></li>
<li id="menu-item-27036" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27036"><a href="https://www.automotors.gr/diafimisteite/">Διαφημιστείτε</a></li>
<li id="menu-item-27037" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27037"><a href="https://www.automotors.gr/contact/">CONTACT</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyright 2013-2017 AutoMotors.gr - All rights reserved
                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P2TNQQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ΠΕΡΙΣΣΟΤΕΡΑ ΝΕΑ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/neo-honda-civic-type-r-apo-poly-koda/" rel="bookmark" title="Το νέο Honda Civic Type R από πολύ κοντά!"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/11/maxresdefault-55-100x75.jpg" alt="" title="Το νέο Honda Civic Type R από πολύ κοντά!"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/neo-honda-civic-type-r-apo-poly-koda/" rel="bookmark" title="Το νέο Honda Civic Type R από πολύ κοντά!">Το νέο Honda Civic Type R από πολύ κοντά!</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-30T14:21:26+00:00" >30 Νοεμβρίου 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/episimo-mercedes-benz-cls-class/" rel="bookmark" title="Επίσημο: Mercedes-Benz CLS-Class"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/11/2019-mercedes-benz-cls-class-100x75.jpg" alt="" title="Επίσημο: Mercedes-Benz CLS-Class"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/episimo-mercedes-benz-cls-class/" rel="bookmark" title="Επίσημο: Mercedes-Benz CLS-Class">Επίσημο: Mercedes-Benz CLS-Class</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-30T11:28:04+00:00" >30 Νοεμβρίου 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-porsche-9146-gt/" rel="bookmark" title="Στο γκαράζ του Jay Leno η Porsche 914/6 GT"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/11/maxresdefault-56-100x75.jpg" alt="" title="Στο γκαράζ του Jay Leno η Porsche 914/6 GT"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-porsche-9146-gt/" rel="bookmark" title="Στο γκαράζ του Jay Leno η Porsche 914/6 GT">Στο γκαράζ του Jay Leno η Porsche 914/6 GT</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-30T07:42:16+00:00" >30 Νοεμβρίου 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.1 (rara)
        Deploy mode: deploy
        
        uid: 5a2156d1d4bcc
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-classic-facebook iframe {
width: 120px !important;
}
</style>

<div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/245917155547830"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      <!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:400,initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.automotors.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.automotors.gr\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.automotors.gr\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.automotors.gr/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.85'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.1'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/comment-reply.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
<script async="async" type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=461099580631802&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Athens, GR","api_location":"Athens","api_language":"en","today_icon":"scattered-clouds-d","today_icon_text":"scattered clouds","today_temp":[19.5,67.1],"today_humidity":64,"today_wind_speed":[5.1,3.2],"today_min":[19,66.2],"today_max":[20,68],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1512208800,"day_temp":[20,68],"day_name":"\u03a3\u03b1","owm_day_index":1},{"timestamp":1512295200,"day_temp":[20,68],"day_name":"\u039a\u03c5","owm_day_index":2},{"timestamp":1512381600,"day_temp":[18,64],"day_name":"\u0394\u03b5","owm_day_index":3},{"timestamp":1512468000,"day_temp":[17,63],"day_name":"\u03a4\u03c1","owm_day_index":4},{"timestamp":1512554400,"day_temp":[14,58],"day_name":"\u03a4\u03b5","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#td_uid_6_5a2156d1b492a").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_6_5a2156d1b492a .prevButton"),
        navNextSelector: jQuery("#td_uid_6_5a2156d1b492a .nextButton")
        ,
                onSliderLoaded : td_resize_normal_slide,
                onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.automotors.gr/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.automotors.gr/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>