<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="el"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="el"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "2.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u + new Date(Math.floor(new Date().getTime() / 6e5) * 6e5).getTime(); b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//www.insticator.com/embeds/script?sid=714f21fd-f244-462f-a276-b7fc7ddb87c2&cbt=');/*]]>*/</script><!-- End Header Tag Code -->
    <title>Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition - AutoMotors.gr</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.automotors.gr/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020.jpg" /><meta name="author" content="automotors.gr">
<link rel="icon" type="image/png" href="https://www.automotors.gr/wp-content/uploads/2015/02/Χωρίς-τίτλο.jpg"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_11.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_1.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_11.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_11.jpg"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.automotors.gr/apokalypsi-porsche-911-targa-4s-heritage-edition/" />
	<meta property="og:locale" content="el_GR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition - AutoMotors.gr" />
	<meta property="og:description" content="Η Porsche 911 Targa 4S Heritage Edition δημιουργήθηκε για να γιορτάσουν το παρελθόν της μάρκας, παρουσιάζοντας λεπτομέρειες σχεδίασης με έμπνευση από τη δεκαετία του &#8217;50 και του &#8217;60. Η νέα Porsche είναι περιορισμένης φυσικά παραγωγής και μόνο 992 άτομα θα μπορέσουν να την αποκτήσουν. Το εξωτερικό χρώμα της Targa Heritage Edition είναι το &#8220;Cherry Metallic&#8221; [&hellip;]" />
	<meta property="og:url" content="https://www.automotors.gr/apokalypsi-porsche-911-targa-4s-heritage-edition/" />
	<meta property="og:site_name" content="AutoMotors.gr" />
	<meta property="article:publisher" content="https://www.facebook.com/automotors.gr/" />
	<meta property="article:published_time" content="2020-06-02T08:41:12+00:00" />
	<meta property="article:modified_time" content="2020-06-02T08:41:14+00:00" />
	<meta property="og:image" content="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta property="fb:app_id" content="461099580631802" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@automotorsGR" />
	<meta name="twitter:site" content="@automotorsGR" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.automotors.gr/#website","url":"https://www.automotors.gr/","name":"AutoMotors.gr","description":"\u00ab\u0391\u03c5\u03c3\u03c4\u03b7\u03c1\u03ac \u03b3\u03b9\u03b1 \u00ab\u03ac\u03c1\u03c1\u03c9\u03c3\u03c4\u03bf\u03c5\u03c2\u00bb \u03bc\u03b5 \u03c4\u03b7\u03bd \u03c4\u03b1\u03c7\u03cd\u03c4\u03b7\u03c4\u03b1!\u00bb","potentialAction":[{"@type":"SearchAction","target":"https://www.automotors.gr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"https://www.automotors.gr/apokalypsi-porsche-911-targa-4s-heritage-edition/#primaryimage","inLanguage":"el","url":"https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://www.automotors.gr/apokalypsi-porsche-911-targa-4s-heritage-edition/#webpage","url":"https://www.automotors.gr/apokalypsi-porsche-911-targa-4s-heritage-edition/","name":"\u0391\u03c0\u03bf\u03ba\u03ac\u03bb\u03c5\u03c8\u03b7: Porsche 911 Targa 4S Heritage Edition - AutoMotors.gr","isPartOf":{"@id":"https://www.automotors.gr/#website"},"primaryImageOfPage":{"@id":"https://www.automotors.gr/apokalypsi-porsche-911-targa-4s-heritage-edition/#primaryimage"},"datePublished":"2020-06-02T08:41:12+00:00","dateModified":"2020-06-02T08:41:14+00:00","author":{"@id":"https://www.automotors.gr/#/schema/person/5c01ebe34d0862d992421700b3fe6e2b"},"inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://www.automotors.gr/apokalypsi-porsche-911-targa-4s-heritage-edition/"]}]},{"@type":["Person"],"@id":"https://www.automotors.gr/#/schema/person/5c01ebe34d0862d992421700b3fe6e2b","name":"automotors.gr","image":{"@type":"ImageObject","@id":"https://www.automotors.gr/#personlogo","inLanguage":"el","url":"https://secure.gravatar.com/avatar/7b0803b2ab3b07613aec67edb4216d3d?s=96&d=mm&r=g","caption":"automotors.gr"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; AutoMotors.gr" href="https://www.automotors.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; AutoMotors.gr" href="https://www.automotors.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition &raquo; AutoMotors.gr" href="https://www.automotors.gr/apokalypsi-porsche-911-targa-4s-heritage-edition/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.automotors.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.automotors.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.automotors.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='https://www.automotors.gr/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://www.automotors.gr/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.88' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://www.automotors.gr/wp-content/plugins/easy-table/themes/default/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.automotors.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.automotors.gr/wp-content/themes/Newsmag/style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sedlex_styles-css'  href='https://www.automotors.gr/wp-content/sedlex/inline_styles/dfdaa96a606a12d5d8e0879ea2ac80f2eb9e8d01.css?ver=20200602' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.automotors.gr/wp-content/plugins/lightbox-plus/css/dark/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"1000","coc":"0","fb_id":"245917155547830","cooc":"0","display_on_post":"1","show_once":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/useful-banner-manager/scripts.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/sedlex/inline_scripts/d1ea0ee7721174e98c7591fb91c915a6b339bf6c.js?ver=20200602'></script>
<link rel='https://api.w.org/' href='https://www.automotors.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.automotors.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.automotors.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.automotors.gr/?p=74293' />
<link rel="alternate" type="application/json+oembed" href="https://www.automotors.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.automotors.gr%2Fapokalypsi-porsche-911-targa-4s-heritage-edition%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.automotors.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.automotors.gr%2Fapokalypsi-porsche-911-targa-4s-heritage-edition%2F&#038;format=xml" />
<meta property="fb:app_id" content="461099580631802"/>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["nea"],"pageAttributes":["911-targa","heritage-edition","porsche","targa-4s"],"pagePostAuthor":"automotors.gr"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2TNQQ');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!-- All in one Favicon 4.7 --><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.automotors.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.automotors.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Αυτή η ιστοσελίδα χρησιμοποιεί cookies για να διασφαλίσει ότι θα έχετε την καλύτερη εμπειρία στην ιστοσελίδα μας. Με τη χρήση αυτού του ιστότοπου, αποδέχεστε τη χρήση των cookies.","dismiss":"To κατάλαβα","learnMore":"More info","link":null,"theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3290923502884551",
    enable_page_level_ads: true
  });
</script>
<body class="post-template-default single single-post postid-74293 single-format-standard apokalypsi-porsche-911-targa-4s-heritage-edition single_template_6 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/automotors.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.automotors.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/automotorsGR" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user37405280" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCnndzjoaT94-wC59417HFDA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-756"><a href="http://www.automotors.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-759"><a href="https://www.automotors.gr/nea/">ΝΕΑ</a></li>
<li id="menu-item-5881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5881"><a href="https://www.automotors.gr/videos/">VIDEOS</a></li>
<li id="menu-item-758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-758"><a href="https://www.automotors.gr/test-drive/">TEST DRIVE</a></li>
<li id="menu-item-66901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66901"><a href="https://www.automotors.gr/supercars/">SUPERCARS &#038; HYPERCARS</a></li>
<li id="menu-item-27860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27860"><a href="https://www.automotors.gr/classic-cars/">Classic cars</a></li>
<li id="menu-item-27898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27898"><a href="https://www.automotors.gr/diafimisteite/">Διαφημιστείτε</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.automotors.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Athens, GR</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                2 Ιουνίου, 2020,   10:19 μμ
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-27035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-27035"><a href="https://www.automotors.gr/contact/">CONTACT</a></li>
<li id="menu-item-27897" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27897"><a href="https://www.automotors.gr/tips/">TIPS</a></li>
<li id="menu-item-27032" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27032"><a href="https://www.automotors.gr/about-us/">ABOUT US</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/automotors.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.automotors.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/automotorsGR" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user37405280" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCnndzjoaT94-wC59417HFDA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.automotors.gr/">
            <img class="td-retina-data" data-retina="https://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" src="https://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" alt=""/>
            <span class="td-visual-hidden">AutoMotors.gr</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3290923502884551" data-ad-slot="4070086820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3290923502884551" data-ad-slot="4070086820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3290923502884551" data-ad-slot="4070086820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="https://www.automotors.gr/">
		<img class="td-retina-data" data-retina="https://www.automotors.gr/wp-content/uploads/2017/02/Screenshot_11.png" src="https://www.automotors.gr/wp-content/uploads/2015/01/Screenshot_11.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="https://www.automotors.gr/">
		<img class="td-retina-data" data-retina="https://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" src="https://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" alt=""/>
	</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-756"><a href="http://www.automotors.gr/">ΑΡΧΙΚΗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-759"><a href="https://www.automotors.gr/nea/">ΝΕΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5881"><a href="https://www.automotors.gr/videos/">VIDEOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-758"><a href="https://www.automotors.gr/test-drive/">TEST DRIVE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66901"><a href="https://www.automotors.gr/supercars/">SUPERCARS &#038; HYPERCARS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27860"><a href="https://www.automotors.gr/classic-cars/">Classic cars</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27898"><a href="https://www.automotors.gr/diafimisteite/">Διαφημιστείτε</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.automotors.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><article id="post-74293" class="td-post-template-6 post-74293 post type-post status-publish format-standard has-post-thumbnail hentry category-nea tag-911-targa tag-heritage-edition tag-porsche tag-targa-4s" itemscope itemtype="https://schema.org/Article">


    <div class="template6-header">
        <div class="td-post-header td-container td-parallax-header" id="td_parallax_header_6">

            <header class="td-pb-padding-side">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.automotors.gr/nea/">ΝΕΑ</a></li></ul>                <h1 class="entry-title">Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Από</div> <a href="https://www.automotors.gr/author/automotors/">automotors.gr</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T11:41:12+00:00" >2 Ιουνίου 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-74293">81</span></div>                    <div class="td-post-comments"><a href="https://www.automotors.gr/apokalypsi-porsche-911-targa-4s-heritage-edition/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
                <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
            </header>
        </div>
    </div>


    <div class="template6-content">
        <div class=" td-container">
            <div class="td-container-border">
                <div class="td-pb-row">
                                                    <div class="td-pb-span8 td-main-content" role="main">
                                    <div class="td-ss-main-content">
                                        
    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.automotors.gr%2Fapokalypsi-porsche-911-targa-4s-heritage-edition%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%91%CF%80%CE%BF%CE%BA%CE%AC%CE%BB%CF%85%CF%88%CE%B7%3A+Porsche+911+Targa+4S+Heritage+Edition&url=https%3A%2F%2Fwww.automotors.gr%2Fapokalypsi-porsche-911-targa-4s-heritage-edition%2F&via=automotorsGR"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.automotors.gr/apokalypsi-porsche-911-targa-4s-heritage-edition/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.automotors.gr/apokalypsi-porsche-911-targa-4s-heritage-edition/&amp;media=https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%91%CF%80%CE%BF%CE%BA%CE%AC%CE%BB%CF%85%CF%88%CE%B7%3A+Porsche+911+Targa+4S+Heritage+Edition%20-%20https%3A%2F%2Fwww.automotors.gr%2Fapokalypsi-porsche-911-targa-4s-heritage-edition%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.automotors.gr/apokalypsi-porsche-911-targa-4s-heritage-edition/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.automotors.gr/apokalypsi-porsche-911-targa-4s-heritage-edition/" data-text="Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
    <div class="td-post-content td-pb-padding-side">
        
<p>Η Porsche 911 Targa 4S Heritage Edition δημιουργήθηκε για να γιορτάσουν το παρελθόν της μάρκας, παρουσιάζοντας λεπτομέρειες σχεδίασης με έμπνευση από τη δεκαετία του &#8217;50 και του &#8217;60. Η νέα Porsche είναι περιορισμένης φυσικά παραγωγής και μόνο 992 άτομα θα μπορέσουν να την αποκτήσουν. </p>



<p>Το εξωτερικό χρώμα της Targa Heritage Edition είναι το &#8220;Cherry Metallic&#8221; και ακόμη τέσσερις αποχρώσεις είναι διαθέσιμες εάν αυτό το χρώμα δεν αρέσει στον αγοραστή. Υπάρχουν άσπρες ρίγες στο πάνω μέρος των μπροστινών φτερών και κατά μήκος της κάτω πλευράς του σώματος. Το μοντέλο ειδικής έκδοσης διαθέτει τροχούς Carrera Exclusive Design με πέντε ακτίνες που προκαλούν τον κλασικό σχεδιασμό Fuchs.</p>



<p>Ως αναφορά στις Porsche από τη δεκαετία του &#8217;50, τα εμβλήματα είναι χρυσά. Υπάρχει επίσης ένα ειδικό σήμα στην πίσω γρίλια, σαν αυτό  που είχαν οι ιδιοκτήτες των Porsche 356, οι οποία είχαν 100.000 χιλιόμετρα στο δρόμο.</p>



<p>Στο εσωτερικό, οι αγοραστές μπορούν να επιλέξουν δέρμα σε διχρωμία &#8220;Bordeaux Red&#8221; και &#8220;Atacama Beige&#8221; ή &#8220;Black&#8221; και &#8220;Atacama Beige&#8221;. Υπάρχει επίσης κοτλέ επένδυση στο κέντρο των καθισμάτων και στην επένδυση της πόρτας, όπως είχε στο εσωτερικό της Porsche 356. Το σήμα της μάρκας είναι ανάγλυφο στα προσκέφαλα και οι μετρητές έχουν πράσινους αριθμούς.</p>



<p>Μηχανικά, το μοντέλο είναι πανομοιότυπο με την <a rel="noreferrer noopener" href="https://www.automotors.gr/episimo-porsche-911-targa-4-4s/" target="_blank">911 Targa 4S</a>, που αποκαλύφθηκε πρόσφατα. Κάτω από το καπό, υπάρχει ένας κινητήρας 3.0-λίτρων, flat-six με 450 ίππους και 530 Nm ροπή. Οι αγοραστές μπορούν να επιλέξουν κιβώτιο αυτόματο 8-τάχυτο, διπλού συμπλέκτη ή χειροκίνητο κιβώτιο επτά ταχυτήτων.</p>



<p>Προαιρετικά, οι αγοραστές θα μπορούν να παραγγείλουν μια ειδική έκδοση Porsche Design ρολογιού με χρωματικό συνδυασμό που ταιριάζει με το αυτοκίνητο.</p>



<figure class="wp-block-gallery columns-4 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-1.jpg" class="gallery_colorbox" rel="lightbox[74293]" title="Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition"><img src="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-1.jpg"  alt="" data-id="74294" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-1.jpg" data-link="https://www.automotors.gr/?attachment_id=74294" class="wp-image-74294" srcset="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-1.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-1-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-1-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-1-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-1-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-1-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-1-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-1-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-1-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-2.jpg" class="gallery_colorbox" rel="lightbox[74293]" title="Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition"><img src="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-2.jpg"  alt="" data-id="74295" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-2.jpg" data-link="https://www.automotors.gr/?attachment_id=74295" class="wp-image-74295" srcset="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-2.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-2-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-2-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-2-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-2-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-2-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-2-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-2-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-2-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-3.jpg" class="gallery_colorbox" rel="lightbox[74293]" title="Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition"><img src="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-3.jpg"  alt="" data-id="74296" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-3.jpg" data-link="https://www.automotors.gr/?attachment_id=74296" class="wp-image-74296" srcset="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-3.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-3-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-3-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-3-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-3-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-3-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-3-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-3-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-3-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-4.jpg" class="gallery_colorbox" rel="lightbox[74293]" title="Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition"><img src="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-4.jpg"  alt="" data-id="74297" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-4.jpg" data-link="https://www.automotors.gr/?attachment_id=74297" class="wp-image-74297" srcset="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-4.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-4-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-4-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-4-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-4-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-4-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-4-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-4-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-4-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-5.jpg" class="gallery_colorbox" rel="lightbox[74293]" title="Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition"><img src="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-5.jpg"  alt="" data-id="74298" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-5.jpg" data-link="https://www.automotors.gr/?attachment_id=74298" class="wp-image-74298" srcset="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-5.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-5-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-5-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-5-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-5-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-5-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-5-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-5-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-5-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-6.jpg" class="gallery_colorbox" rel="lightbox[74293]" title="Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition"><img src="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-6.jpg"  alt="" data-id="74299" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-6.jpg" data-link="https://www.automotors.gr/?attachment_id=74299" class="wp-image-74299" srcset="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-6.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-6-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-6-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-6-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-6-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-6-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-6-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-6-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-6-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020.jpg" class="gallery_colorbox" rel="lightbox[74293]" title="Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition"><img src="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020.jpg"  alt="" data-id="74318" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020.jpg" data-link="https://www.automotors.gr/?attachment_id=74318" class="wp-image-74318" srcset="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-7.jpg" class="gallery_colorbox" rel="lightbox[74293]" title="Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition"><img src="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-7.jpg"  alt="" data-id="74300" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-7.jpg" data-link="https://www.automotors.gr/?attachment_id=74300" class="wp-image-74300" srcset="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-7.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-7-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-7-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-7-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-7-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-7-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-7-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-7-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-7-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-8.jpg" class="gallery_colorbox" rel="lightbox[74293]" title="Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition"><img src="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-8.jpg"  alt="" data-id="74301" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-8.jpg" data-link="https://www.automotors.gr/?attachment_id=74301" class="wp-image-74301" srcset="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-8.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-8-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-8-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-8-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-8-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-8-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-8-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-8-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-8-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-9.jpg" class="gallery_colorbox" rel="lightbox[74293]" title="Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition"><img src="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-9.jpg"  alt="" data-id="74302" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-9.jpg" data-link="https://www.automotors.gr/?attachment_id=74302" class="wp-image-74302" srcset="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-9.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-9-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-9-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-9-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-9-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-9-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-9-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-9-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-9-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-10.jpg" class="gallery_colorbox" rel="lightbox[74293]" title="Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition"><img src="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-10.jpg"  alt="" data-id="74303" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-10.jpg" data-link="https://www.automotors.gr/?attachment_id=74303" class="wp-image-74303" srcset="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-10.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-10-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-10-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-10-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-10-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-10-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-10-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-10-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-10-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-11.jpg" class="gallery_colorbox" rel="lightbox[74293]" title="Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition"><img src="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-11.jpg"  alt="" data-id="74304" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-11.jpg" data-link="https://www.automotors.gr/?attachment_id=74304" class="wp-image-74304" srcset="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-11.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-11-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-11-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-11-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-11-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-11-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-11-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-11-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-11-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-12.jpg" class="gallery_colorbox" rel="lightbox[74293]" title="Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition"><img src="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-12.jpg"  alt="" data-id="74305" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-12.jpg" data-link="https://www.automotors.gr/?attachment_id=74305" class="wp-image-74305" srcset="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-12.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-12-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-12-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-12-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-12-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-12-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-12-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-12-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-12-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-13.jpg" class="gallery_colorbox" rel="lightbox[74293]" title="Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition"><img src="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-13.jpg"  alt="" data-id="74306" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-13.jpg" data-link="https://www.automotors.gr/?attachment_id=74306" class="wp-image-74306" srcset="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-13.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-13-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-13-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-13-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-13-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-13-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-13-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-13-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-13-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-14.jpg" class="gallery_colorbox" rel="lightbox[74293]" title="Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition"><img src="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-14.jpg"  alt="" data-id="74307" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-14.jpg" data-link="https://www.automotors.gr/?attachment_id=74307" class="wp-image-74307" srcset="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-14.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-14-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-14-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-14-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-14-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-14-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-14-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-14-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-14-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-15.jpg" class="gallery_colorbox" rel="lightbox[74293]" title="Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition"><img src="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-15.jpg"  alt="" data-id="74308" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-15.jpg" data-link="https://www.automotors.gr/?attachment_id=74308" class="wp-image-74308" srcset="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-15.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-15-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-15-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-15-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-15-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-15-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-15-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-15-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-15-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-16.jpg" class="gallery_colorbox" rel="lightbox[74293]" title="Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition"><img src="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-16.jpg"  alt="" data-id="74309" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-16.jpg" data-link="https://www.automotors.gr/?attachment_id=74309" class="wp-image-74309" srcset="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-16.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-16-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-16-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-16-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-16-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-16-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-16-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-16-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-16-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-17.jpg" class="gallery_colorbox" rel="lightbox[74293]" title="Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition"><img src="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-17.jpg"  alt="" data-id="74310" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-17.jpg" data-link="https://www.automotors.gr/?attachment_id=74310" class="wp-image-74310" srcset="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-17.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-17-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-17-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-17-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-17-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-17-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-17-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-17-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-17-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-18.jpg" class="gallery_colorbox" rel="lightbox[74293]" title="Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition"><img src="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-18.jpg"  alt="" data-id="74311" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-18.jpg" data-link="https://www.automotors.gr/?attachment_id=74311" class="wp-image-74311" srcset="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-18.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-18-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-18-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-18-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-18-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-18-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-18-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-18-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-18-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-19.jpg" class="gallery_colorbox" rel="lightbox[74293]" title="Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition"><img src="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-19.jpg"  alt="" data-id="74312" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-19.jpg" data-link="https://www.automotors.gr/?attachment_id=74312" class="wp-image-74312" srcset="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-19.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-19-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-19-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-19-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-19-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-19-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-19-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-19-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-19-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-20.jpg" class="gallery_colorbox" rel="lightbox[74293]" title="Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition"><img src="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-20.jpg"  alt="" data-id="74313" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-20.jpg" data-link="https://www.automotors.gr/?attachment_id=74313" class="wp-image-74313" srcset="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-20.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-20-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-20-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-20-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-20-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-20-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-20-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-20-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-20-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-21.jpg" class="gallery_colorbox" rel="lightbox[74293]" title="Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition"><img src="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-21.jpg"  alt="" data-id="74314" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-21.jpg" data-link="https://www.automotors.gr/?attachment_id=74314" class="wp-image-74314" srcset="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-21.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-21-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-21-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-21-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-21-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-21-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-21-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-21-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-21-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-22.jpg" class="gallery_colorbox" rel="lightbox[74293]" title="Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition"><img src="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-22.jpg"  alt="" data-id="74315" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-22.jpg" data-link="https://www.automotors.gr/?attachment_id=74315" class="wp-image-74315" srcset="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-22.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-22-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-22-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-22-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-22-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-22-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-22-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-22-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-22-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-23.jpg" class="gallery_colorbox" rel="lightbox[74293]" title="Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition"><img src="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-23.jpg"  alt="" data-id="74316" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-23.jpg" data-link="https://www.automotors.gr/?attachment_id=74316" class="wp-image-74316" srcset="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-23.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-23-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-23-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-23-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-23-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-23-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-23-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-23-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-23-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-24.jpg" class="gallery_colorbox" rel="lightbox[74293]" title="Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition"><img src="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-24.jpg"  alt="" data-id="74317" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-24.jpg" data-link="https://www.automotors.gr/?attachment_id=74317" class="wp-image-74317" srcset="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-24.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-24-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-24-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-24-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-24-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-24-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-24-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-24-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-24-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li></ul></figure>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.automotors.gr/apokalypsi-porsche-911-targa-4s-heritage-edition/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.automotors.gr/apokalypsi-porsche-911-targa-4s-heritage-edition/" data-numposts="5" data-width="450" data-colorscheme="light"></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.automotors.gr/tag/911-targa/">911 Targa</a></li><li><a href="https://www.automotors.gr/tag/heritage-edition/">Heritage Edition</a></li><li><a href="https://www.automotors.gr/tag/porsche/">Porsche</a></li><li><a href="https://www.automotors.gr/tag/targa-4s/">Targa 4S</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.automotors.gr%2Fapokalypsi-porsche-911-targa-4s-heritage-edition%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%91%CF%80%CE%BF%CE%BA%CE%AC%CE%BB%CF%85%CF%88%CE%B7%3A+Porsche+911+Targa+4S+Heritage+Edition&url=https%3A%2F%2Fwww.automotors.gr%2Fapokalypsi-porsche-911-targa-4s-heritage-edition%2F&via=automotorsGR"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.automotors.gr/apokalypsi-porsche-911-targa-4s-heritage-edition/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.automotors.gr/apokalypsi-porsche-911-targa-4s-heritage-edition/&amp;media=https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%91%CF%80%CE%BF%CE%BA%CE%AC%CE%BB%CF%85%CF%88%CE%B7%3A+Porsche+911+Targa+4S+Heritage+Edition%20-%20https%3A%2F%2Fwww.automotors.gr%2Fapokalypsi-porsche-911-targa-4s-heritage-edition%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.automotors.gr/apokalypsi-porsche-911-targa-4s-heritage-edition/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.automotors.gr/apokalypsi-porsche-911-targa-4s-heritage-edition/" data-text="Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="automotors.gr"></span><meta itemprop="datePublished" content="2020-06-02T11:41:12+00:00"><meta itemprop="dateModified" content="2020-06-02T11:41:14+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.automotors.gr/apokalypsi-porsche-911-targa-4s-heritage-edition/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.automotors.gr/wp-content/uploads/2015/01/logo2.png"></span><meta itemprop="name" content="AutoMotors.gr"></span><meta itemprop="headline " content="Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>    </footer>

    <script>var block_td_uid_2_5ed6a644daf5e = new tdBlock();
block_td_uid_2_5ed6a644daf5e.id = "td_uid_2_5ed6a644daf5e";
block_td_uid_2_5ed6a644daf5e.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_2_5ed6a644daf5e_rand","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":74293,"live_filter_cur_post_author":"2"}';
block_td_uid_2_5ed6a644daf5e.td_column_number = "3";
block_td_uid_2_5ed6a644daf5e.block_type = "td_block_related_posts";
block_td_uid_2_5ed6a644daf5e.post_count = "3";
block_td_uid_2_5ed6a644daf5e.found_posts = "640";
block_td_uid_2_5ed6a644daf5e.header_color = "";
block_td_uid_2_5ed6a644daf5e.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ed6a644daf5e.max_num_pages = "214";
tdBlocksArray.push(block_td_uid_2_5ed6a644daf5e);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5ed6a644daf5e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5ed6a644daf5e" ><h4 class="td-related-title"><a id="td_uid_3_5ed6a644dc9b3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5ed6a644daf5e" href="#">RELATED ARTICLES</a><a id="td_uid_4_5ed6a644dc9b5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5ed6a644daf5e" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_5ed6a644daf5e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.automotors.gr/deite-tin-istoria-tis-thrylikis-porsche-911-targa/" rel="bookmark" title="Δείτε την ιστορία της θρυλικής Porsche 911 Targa"><img width="238" height="178" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/05/Porsche-911-Targa-41-238x178.jpg" alt="" title="Δείτε την ιστορία της θρυλικής Porsche 911 Targa"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/deite-tin-istoria-tis-thrylikis-porsche-911-targa/" rel="bookmark" title="Δείτε την ιστορία της θρυλικής Porsche 911 Targa">Δείτε την ιστορία της θρυλικής Porsche 911 Targa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.automotors.gr/siopiloi-dolofonoi-porsche-taycan-turbo-s-vs-tesla-model-s-p100d/" rel="bookmark" title="Σιωπηλοί δολοφόνοι: Porsche Taycan Turbo S vs Tesla Model S P100D"><img width="238" height="178" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/05/Porsche-Taycan-Turbo-S-Drag-Races-2019-Tesla-Model-S-P100D-238x178.jpg" alt="" title="Σιωπηλοί δολοφόνοι: Porsche Taycan Turbo S vs Tesla Model S P100D"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/siopiloi-dolofonoi-porsche-taycan-turbo-s-vs-tesla-model-s-p100d/" rel="bookmark" title="Σιωπηλοί δολοφόνοι: Porsche Taycan Turbo S vs Tesla Model S P100D">Σιωπηλοί δολοφόνοι: Porsche Taycan Turbo S vs Tesla Model S P100D</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.automotors.gr/drag-race-porsche-macan-turbo-vs-alfa-romeo-stelvio-quadrifoglio-vs-audi-rsq3-sportback/" rel="bookmark" title="Drag Race: Porsche Macan Turbo vs Alfa Romeo Stelvio Quadrifoglio vs Audi RSQ3 Sportback"><img width="238" height="178" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/05/maxresdefault-83-238x178.jpg" alt="" title="Drag Race: Porsche Macan Turbo vs Alfa Romeo Stelvio Quadrifoglio vs Audi RSQ3 Sportback"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/drag-race-porsche-macan-turbo-vs-alfa-romeo-stelvio-quadrifoglio-vs-audi-rsq3-sportback/" rel="bookmark" title="Drag Race: Porsche Macan Turbo vs Alfa Romeo Stelvio Quadrifoglio vs Audi RSQ3 Sportback">Drag Race: Porsche Macan Turbo vs Alfa Romeo Stelvio Quadrifoglio vs Audi RSQ3 Sportback</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ed6a644daf5e" data-td_block_id="td_uid_2_5ed6a644daf5e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ed6a644daf5e" data-td_block_id="td_uid_2_5ed6a644daf5e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/apokalypsi-porsche-911-targa-4s-heritage-edition/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><form action="https://www.automotors.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Σχόλιο:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Όνομα:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Ιστοσελίδα:" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Αποθήκευσε το όνομά μου, email, και τον ιστότοπο μου σε αυτόν τον πλοηγό για την επόμενη φορά που θα σχολιάσω.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='74293' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f3c31bef20" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="150"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Αυτός ο ιστότοπος χρησιμοποιεί το Akismet για να μειώσει τα ανεπιθύμητα σχόλια. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Μάθετε πώς υφίστανται επεξεργασία τα δεδομένα των σχολίων σας</a>.</p>    </div> <!-- /.content -->
                                    </div>
                                </div>
                                <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                    <div class="td-ss-main-sidebar">
                                        <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_5ed6a644dd87e_rand td-pb-border-top"><h4 class="block-title"><span>STAY CONNECTED</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">13,969</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/automotors.gr">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,901</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/automotorsGR">Follow</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-3290923502884551";
/* TSITSARAKIS SOTIRIOS */
google_ad_slot = "6685017624";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
		</aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_6_5ed6a644dd971_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_6_5ed6a644dd971" >
<style scoped>
.td_uid_6_5ed6a644dd971_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_5ed6a644dd971_rand .td-load-more-wrap a:hover,
        	.td_uid_6_5ed6a644dd971_rand .td_quote_on_blocks,
        	.td_uid_6_5ed6a644dd971_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_6_5ed6a644dd971_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_6_5ed6a644dd971_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_6_5ed6a644dd971_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_6_5ed6a644dd971_rand .td_module_wrap .td-post-category:hover,
			.td_uid_6_5ed6a644dd971_rand .td-trending-now-title,
            .td_uid_6_5ed6a644dd971_rand .block-title span,
            .td_uid_6_5ed6a644dd971_rand .td-weather-information:before,
            .td_uid_6_5ed6a644dd971_rand .td-weather-week:before,
            .td_uid_6_5ed6a644dd971_rand .td-exchange-header:before,
            .td_uid_6_5ed6a644dd971_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_6_5ed6a644dd971_rand .td-trending-now-title,
            .td_uid_6_5ed6a644dd971_rand .block-title span,
            .td_uid_6_5ed6a644dd971_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_6_5ed6a644dd971 = new tdBlock();
block_td_uid_6_5ed6a644dd971.id = "td_uid_6_5ed6a644dd971";
block_td_uid_6_5ed6a644dd971.atts = '{"limit":"1","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"367","category_ids":"","custom_title":"\u0394\u03b7\u03bc\u03bf\u03c6\u03b9\u03bb\u03ad\u03c3\u03c4\u03b5\u03c1\u03bf \u03b2\u03af\u03bd\u03c4\u03b5\u03bf","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5ed6a644dd971_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5ed6a644dd971.td_column_number = "1";
block_td_uid_6_5ed6a644dd971.block_type = "td_block_13";
block_td_uid_6_5ed6a644dd971.post_count = "1";
block_td_uid_6_5ed6a644dd971.found_posts = "2602";
block_td_uid_6_5ed6a644dd971.header_color = "#dc0707";
block_td_uid_6_5ed6a644dd971.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ed6a644dd971.max_num_pages = "2602";
tdBlocksArray.push(block_td_uid_6_5ed6a644dd971);
</script><h4 class="block-title"><span>Δημοφιλέστερο βίντεο</span></h4><div id=td_uid_6_5ed6a644dd971 class="td_block_inner td-column-1">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.automotors.gr/bmw-135i-e82-750-ippon-me-terma-to-gazi-stin-autobahn/" rel="bookmark" title="BMW 135i E82 750 ίππων με τέρμα το γκάζι στην Autobahn"><img width="341" height="220" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/05/maxresdefault-102-341x220.jpg" alt="" title="BMW 135i E82 750 ίππων με τέρμα το γκάζι στην Autobahn"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/bmw-135i-e82-750-ippon-me-terma-to-gazi-stin-autobahn/" rel="bookmark" title="BMW 135i E82 750 ίππων με τέρμα το γκάζι στην Autobahn">BMW 135i E82 750 ίππων με τέρμα το γκάζι στην Autobahn</a></h3>                                <span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T17:13:54+00:00" >29 Μαΐου 2020</time></span>                <div class="td-module-comments"><a href="https://www.automotors.gr/bmw-135i-e82-750-ippon-me-terma-to-gazi-stin-autobahn/#respond">0</a></div>            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_slide td_block_widget td_uid_7_5ed6a6452bbc5_rand td-pb-border-top td_normal_slide"  data-td-block-uid="td_uid_7_5ed6a6452bbc5" >
<style scoped>
.td_uid_7_5ed6a6452bbc5_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5ed6a6452bbc5_rand .td-load-more-wrap a:hover,
        	.td_uid_7_5ed6a6452bbc5_rand .td_quote_on_blocks,
        	.td_uid_7_5ed6a6452bbc5_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_7_5ed6a6452bbc5_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_7_5ed6a6452bbc5_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_7_5ed6a6452bbc5_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_7_5ed6a6452bbc5_rand .td_module_wrap .td-post-category:hover,
			.td_uid_7_5ed6a6452bbc5_rand .td-trending-now-title,
            .td_uid_7_5ed6a6452bbc5_rand .block-title span,
            .td_uid_7_5ed6a6452bbc5_rand .td-weather-information:before,
            .td_uid_7_5ed6a6452bbc5_rand .td-weather-week:before,
            .td_uid_7_5ed6a6452bbc5_rand .td-exchange-header:before,
            .td_uid_7_5ed6a6452bbc5_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_7_5ed6a6452bbc5_rand .td-trending-now-title,
            .td_uid_7_5ed6a6452bbc5_rand .block-title span,
            .td_uid_7_5ed6a6452bbc5_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_7_5ed6a6452bbc5 = new tdBlock();
block_td_uid_7_5ed6a6452bbc5.id = "td_uid_7_5ed6a6452bbc5";
block_td_uid_7_5ed6a6452bbc5.atts = '{"limit":"7","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"367","category_ids":"","custom_title":"Latest videos","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5ed6a6452bbc5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5ed6a6452bbc5.td_column_number = "1";
block_td_uid_7_5ed6a6452bbc5.block_type = "td_block_slide";
block_td_uid_7_5ed6a6452bbc5.post_count = "7";
block_td_uid_7_5ed6a6452bbc5.found_posts = "2869";
block_td_uid_7_5ed6a6452bbc5.header_color = "#dc0707";
block_td_uid_7_5ed6a6452bbc5.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ed6a6452bbc5.max_num_pages = "410";
tdBlocksArray.push(block_td_uid_7_5ed6a6452bbc5);
</script><div id=td_uid_7_5ed6a6452bbc5 class="td_block_inner td-slide-col1"><h4 class="block-title"><span>Latest videos</span></h4><div id="td_uid_8_5ed6a6452f891" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_8_5ed6a6452f891_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/borei-ena-veltiomeno-audi-sq2-na-kerdisei-ti-lamborghini-urus/" rel="bookmark" title="Μπορεί ένα βελτιωμένο Audi SQ2 να κερδίσει τη Lamborghini Urus;"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/06/Tuned-473-HP-Audi-SQ2-Small-Crossover-300x350.jpg" alt="" title="Μπορεί ένα βελτιωμένο Audi SQ2 να κερδίσει τη Lamborghini Urus;"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/borei-ena-veltiomeno-audi-sq2-na-kerdisei-ti-lamborghini-urus/" rel="bookmark" title="Μπορεί ένα βελτιωμένο Audi SQ2 να κερδίσει τη Lamborghini Urus;">Μπορεί ένα βελτιωμένο Audi SQ2 να κερδίσει τη Lamborghini Urus;</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T12:00:35+00:00" >2 Ιουνίου 2020</time></span><div class="td-slide-views"><i class="td-icon-views"></i>130</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/borei-ena-veltiomeno-audi-sq2-na-kerdisei-ti-lamborghini-urus/#respond">0</a></div></span></div></div><div id="td_uid_8_5ed6a6452f891_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/i-bmw-m8-competition-adimetopizei-tin-bmw-s1000rr/" rel="bookmark" title="Η BMW M8 Competition αντιμετωπίζει την BMW S1000RR"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/05/bmw-300x350.jpg" alt="" title="Η BMW M8 Competition αντιμετωπίζει την BMW S1000RR"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/i-bmw-m8-competition-adimetopizei-tin-bmw-s1000rr/" rel="bookmark" title="Η BMW M8 Competition αντιμετωπίζει την BMW S1000RR">Η BMW M8 Competition αντιμετωπίζει την BMW S1000RR</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-31T13:06:09+00:00" >31 Μαΐου 2020</time></span><div class="td-slide-views"><i class="td-icon-views"></i>107</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/i-bmw-m8-competition-adimetopizei-tin-bmw-s1000rr/#respond">0</a></div></span></div></div><div id="td_uid_8_5ed6a6452f891_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/drag-race-audi-rs-q8-vs-rs4-vs-rs-q3/" rel="bookmark" title="Drag Race: Audi RS Q8 vs RS4 vs RS Q3"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/05/maxresdefault-109-300x350.jpg" alt="" title="Drag Race: Audi RS Q8 vs RS4 vs RS Q3"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/drag-race-audi-rs-q8-vs-rs4-vs-rs-q3/" rel="bookmark" title="Drag Race: Audi RS Q8 vs RS4 vs RS Q3">Drag Race: Audi RS Q8 vs RS4 vs RS Q3</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-31T11:18:29+00:00" >31 Μαΐου 2020</time></span><div class="td-slide-views"><i class="td-icon-views"></i>169</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/drag-race-audi-rs-q8-vs-rs4-vs-rs-q3/#respond">0</a></div></span></div></div><div id="td_uid_8_5ed6a6452f891_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/bmw-135i-e82-750-ippon-me-terma-to-gazi-stin-autobahn/" rel="bookmark" title="BMW 135i E82 750 ίππων με τέρμα το γκάζι στην Autobahn"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/05/maxresdefault-102-300x350.jpg" alt="" title="BMW 135i E82 750 ίππων με τέρμα το γκάζι στην Autobahn"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/bmw-135i-e82-750-ippon-me-terma-to-gazi-stin-autobahn/" rel="bookmark" title="BMW 135i E82 750 ίππων με τέρμα το γκάζι στην Autobahn">BMW 135i E82 750 ίππων με τέρμα το γκάζι στην Autobahn</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T17:13:54+00:00" >29 Μαΐου 2020</time></span><div class="td-slide-views"><i class="td-icon-views"></i>383</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/bmw-135i-e82-750-ippon-me-terma-to-gazi-stin-autobahn/#respond">0</a></div></span></div></div><div id="td_uid_8_5ed6a6452f891_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/mercedes-benz-c63-amg-coupe-w204-ixos-gazia-burnouts/" rel="bookmark" title="Mercedes-Benz C63 AMG Coupe (W204): Ήχος, γκάζια &#038; Burnouts!"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/05/maxresdefault-95-300x350.jpg" alt="" title="Mercedes-Benz C63 AMG Coupe (W204): Ήχος, γκάζια &#038; Burnouts!"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/mercedes-benz-c63-amg-coupe-w204-ixos-gazia-burnouts/" rel="bookmark" title="Mercedes-Benz C63 AMG Coupe (W204): Ήχος, γκάζια &#038; Burnouts!">Mercedes-Benz C63 AMG Coupe (W204): Ήχος, γκάζια &#038; Burnouts!</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-28T18:23:37+00:00" >28 Μαΐου 2020</time></span><div class="td-slide-views"><i class="td-icon-views"></i>207</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/mercedes-benz-c63-amg-coupe-w204-ixos-gazia-burnouts/#respond">0</a></div></span></div></div><div id="td_uid_8_5ed6a6452f891_item_5" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/siopiloi-dolofonoi-porsche-taycan-turbo-s-vs-tesla-model-s-p100d/" rel="bookmark" title="Σιωπηλοί δολοφόνοι: Porsche Taycan Turbo S vs Tesla Model S P100D"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/05/Porsche-Taycan-Turbo-S-Drag-Races-2019-Tesla-Model-S-P100D-300x350.jpg" alt="" title="Σιωπηλοί δολοφόνοι: Porsche Taycan Turbo S vs Tesla Model S P100D"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/siopiloi-dolofonoi-porsche-taycan-turbo-s-vs-tesla-model-s-p100d/" rel="bookmark" title="Σιωπηλοί δολοφόνοι: Porsche Taycan Turbo S vs Tesla Model S P100D">Σιωπηλοί δολοφόνοι: Porsche Taycan Turbo S vs Tesla Model S P100D</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-25T16:34:35+00:00" >25 Μαΐου 2020</time></span><div class="td-slide-views"><i class="td-icon-views"></i>128</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/siopiloi-dolofonoi-porsche-taycan-turbo-s-vs-tesla-model-s-p100d/#respond">0</a></div></span></div></div><div id="td_uid_8_5ed6a6452f891_item_6" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/drag-rolling-race-honda-civic-type-r-vs-nsx/" rel="bookmark" title="Drag &#038; Rolling race: Honda Civic Type R vs NSX"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/05/Honda-Civic-Type-R-vs-NSX.2-300x350.jpg" alt="" title="Drag &#038; Rolling race: Honda Civic Type R vs NSX"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/drag-rolling-race-honda-civic-type-r-vs-nsx/" rel="bookmark" title="Drag &#038; Rolling race: Honda Civic Type R vs NSX">Drag &#038; Rolling race: Honda Civic Type R vs NSX</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-24T15:05:22+00:00" >24 Μαΐου 2020</time></span><div class="td-slide-views"><i class="td-icon-views"></i>134</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/drag-rolling-race-honda-civic-type-r-vs-nsx/#respond">0</a></div></span></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_5ed6a64530f5d_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_9_5ed6a64530f5d" >
<style scoped>
.td_uid_9_5ed6a64530f5d_rand .td_module_wrap:hover .entry-title a,
            .td_uid_9_5ed6a64530f5d_rand .td-load-more-wrap a:hover,
        	.td_uid_9_5ed6a64530f5d_rand .td_quote_on_blocks,
        	.td_uid_9_5ed6a64530f5d_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_9_5ed6a64530f5d_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_9_5ed6a64530f5d_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_9_5ed6a64530f5d_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_9_5ed6a64530f5d_rand .td_module_wrap .td-post-category:hover,
			.td_uid_9_5ed6a64530f5d_rand .td-trending-now-title,
            .td_uid_9_5ed6a64530f5d_rand .block-title span,
            .td_uid_9_5ed6a64530f5d_rand .td-weather-information:before,
            .td_uid_9_5ed6a64530f5d_rand .td-weather-week:before,
            .td_uid_9_5ed6a64530f5d_rand .td-exchange-header:before,
            .td_uid_9_5ed6a64530f5d_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_9_5ed6a64530f5d_rand .td-trending-now-title,
            .td_uid_9_5ed6a64530f5d_rand .block-title span,
            .td_uid_9_5ed6a64530f5d_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_9_5ed6a64530f5d = new tdBlock();
block_td_uid_9_5ed6a64530f5d.id = "td_uid_9_5ed6a64530f5d";
block_td_uid_9_5ed6a64530f5d.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1434","category_ids":"","custom_title":"Classic Cars","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5ed6a64530f5d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5ed6a64530f5d.td_column_number = "1";
block_td_uid_9_5ed6a64530f5d.block_type = "td_block_15";
block_td_uid_9_5ed6a64530f5d.post_count = "4";
block_td_uid_9_5ed6a64530f5d.found_posts = "473";
block_td_uid_9_5ed6a64530f5d.header_color = "#dc0707";
block_td_uid_9_5ed6a64530f5d.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ed6a64530f5d.max_num_pages = "119";
tdBlocksArray.push(block_td_uid_9_5ed6a64530f5d);
</script><h4 class="block-title"><span>Classic Cars</span></h4><div id=td_uid_9_5ed6a64530f5d class="td_block_inner td-column-1">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="https://www.automotors.gr/deite-tin-istoria-tis-thrylikis-porsche-911-targa/" rel="bookmark" title="Δείτε την ιστορία της θρυλικής Porsche 911 Targa"><img width="341" height="220" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/05/Porsche-911-Targa-41-341x220.jpg" alt="" title="Δείτε την ιστορία της θρυλικής Porsche 911 Targa"/></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/deite-tin-istoria-tis-thrylikis-porsche-911-targa/" rel="bookmark" title="Δείτε την ιστορία της θρυλικής Porsche 911 Targa">Δείτε την ιστορία της θρυλικής Porsche 911 Targa</a></h3>            <div class="td-editor-date">
                                <span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-31T17:57:38+00:00" >31 Μαΐου 2020</time></span>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/sto-sfyri-mia-ferrari-enzo-tou-2003/" rel="bookmark" title="Στο σφυρί μια Ferrari Enzo του 2003"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/05/Ferrari-Enzo-008-80x60.jpg" alt="" title="Στο σφυρί μια Ferrari Enzo του 2003"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/sto-sfyri-mia-ferrari-enzo-tou-2003/" rel="bookmark" title="Στο σφυρί μια Ferrari Enzo του 2003">Στο σφυρί μια Ferrari Enzo του 2003</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-25T17:57:23+00:00" >25 Μαΐου 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/odigoume-tin-aston-martin-apo-ti-nea-tainia-tou-james-bond-no-time-to-die/" rel="bookmark" title="Οδηγούμε την Aston Martin  από τη νέα ταινία του James Bond &#8220;No Time To Die&#8221;"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/05/maxresdefault-80-80x60.jpg" alt="" title="Οδηγούμε την Aston Martin  από τη νέα ταινία του James Bond &#8220;No Time To Die&#8221;"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/odigoume-tin-aston-martin-apo-ti-nea-tainia-tou-james-bond-no-time-to-die/" rel="bookmark" title="Οδηγούμε την Aston Martin  από τη νέα ταινία του James Bond &#8220;No Time To Die&#8221;">Οδηγούμε την Aston Martin  από τη νέα ταινία του James Bond &#8220;No Time To Die&#8221;</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-23T12:15:34+00:00" >23 Μαΐου 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/ferrari-250-gto-tou-62-ixos-onboard-epitaxynseis/" rel="bookmark" title="Ferrari 250 GTO του &#8217;62: Ήχος, onboard &#038; επιταχύνσεις!"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/05/maxresdefault-70-80x60.jpg" alt="" title="Ferrari 250 GTO του &#8217;62: Ήχος, onboard &#038; επιταχύνσεις!"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/ferrari-250-gto-tou-62-ixos-onboard-epitaxynseis/" rel="bookmark" title="Ferrari 250 GTO του &#8217;62: Ήχος, onboard &#038; επιταχύνσεις!">Ferrari 250 GTO του &#8217;62: Ήχος, onboard &#038; επιταχύνσεις!</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T19:41:28+00:00" >20 Μαΐου 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_5ed6a6453306f_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_10_5ed6a6453306f" >
<style scoped>
.td_uid_10_5ed6a6453306f_rand .td_module_wrap:hover .entry-title a,
            .td_uid_10_5ed6a6453306f_rand .td-load-more-wrap a:hover,
        	.td_uid_10_5ed6a6453306f_rand .td_quote_on_blocks,
        	.td_uid_10_5ed6a6453306f_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_10_5ed6a6453306f_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_10_5ed6a6453306f_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_10_5ed6a6453306f_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_10_5ed6a6453306f_rand .td_module_wrap .td-post-category:hover,
			.td_uid_10_5ed6a6453306f_rand .td-trending-now-title,
            .td_uid_10_5ed6a6453306f_rand .block-title span,
            .td_uid_10_5ed6a6453306f_rand .td-weather-information:before,
            .td_uid_10_5ed6a6453306f_rand .td-weather-week:before,
            .td_uid_10_5ed6a6453306f_rand .td-exchange-header:before,
            .td_uid_10_5ed6a6453306f_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_10_5ed6a6453306f_rand .td-trending-now-title,
            .td_uid_10_5ed6a6453306f_rand .block-title span,
            .td_uid_10_5ed6a6453306f_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_10_5ed6a6453306f = new tdBlock();
block_td_uid_10_5ed6a6453306f.id = "td_uid_10_5ed6a6453306f";
block_td_uid_10_5ed6a6453306f.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"54","category_ids":"","custom_title":"\u03a0\u03c1\u03ad\u03c0\u03b5\u03b9 \u03bd\u03b1 \u03b4\u03b5\u03b9\u03c2","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5ed6a6453306f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5ed6a6453306f.td_column_number = "1";
block_td_uid_10_5ed6a6453306f.block_type = "td_block_15";
block_td_uid_10_5ed6a6453306f.post_count = "4";
block_td_uid_10_5ed6a6453306f.found_posts = "2446";
block_td_uid_10_5ed6a6453306f.header_color = "#dc0707";
block_td_uid_10_5ed6a6453306f.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ed6a6453306f.max_num_pages = "612";
tdBlocksArray.push(block_td_uid_10_5ed6a6453306f);
</script><h4 class="block-title"><span>Πρέπει να δεις</span></h4><div id=td_uid_10_5ed6a6453306f class="td_block_inner td-column-1">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="https://www.automotors.gr/episimo-nea-bmw-seira-4-coupe/" rel="bookmark" title="Επίσημο: Νέα BMW Σειρά 4 Coupe"><img width="341" height="220" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/06/101539181_10158592095232454_2487558325273624576_o-001-341x220.jpg" alt="" title="Επίσημο: Νέα BMW Σειρά 4 Coupe"/></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/episimo-nea-bmw-seira-4-coupe/" rel="bookmark" title="Επίσημο: Νέα BMW Σειρά 4 Coupe">Επίσημο: Νέα BMW Σειρά 4 Coupe</a></h3>            <div class="td-editor-date">
                                <span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T19:46:19+00:00" >2 Ιουνίου 2020</time></span>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/dierrefsan-fotografies-apo-tin-bmw-seira-4-coupe-ligo-prin-tin-episimi-parousiasi-tis/" rel="bookmark" title="Διέρρευσαν φωτογραφίες από την BMW Σειρά 4 Coupe λίγο πριν την επίσημη παρουσίασή της"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/06/2021-BMW-4-Series-Coupe-2-80x60.jpg" alt="" title="Διέρρευσαν φωτογραφίες από την BMW Σειρά 4 Coupe λίγο πριν την επίσημη παρουσίασή της"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/dierrefsan-fotografies-apo-tin-bmw-seira-4-coupe-ligo-prin-tin-episimi-parousiasi-tis/" rel="bookmark" title="Διέρρευσαν φωτογραφίες από την BMW Σειρά 4 Coupe λίγο πριν την επίσημη παρουσίασή της">Διέρρευσαν φωτογραφίες από την BMW Σειρά 4 Coupe λίγο πριν την επίσημη παρουσίασή της</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T17:29:44+00:00" >2 Ιουνίου 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/apokalypsi-porsche-911-targa-4s-heritage-edition/" rel="bookmark" title="Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020-80x60.jpg" alt="" title="Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/apokalypsi-porsche-911-targa-4s-heritage-edition/" rel="bookmark" title="Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition">Αποκάλυψη: Porsche 911 Targa 4S Heritage Edition</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T11:41:12+00:00" >2 Ιουνίου 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/mikro-ilektriko-suv-apo-tin-alfa-romeo-to-2022/" rel="bookmark" title="Μικρό ηλεκτρικό SUV από την Alfa Romeo το 2022"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/06/alfa-romeo-tonale-concept-6-80x60.jpg" alt="" title="Μικρό ηλεκτρικό SUV από την Alfa Romeo το 2022"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/mikro-ilektriko-suv-apo-tin-alfa-romeo-to-2022/" rel="bookmark" title="Μικρό ηλεκτρικό SUV από την Alfa Romeo το 2022">Μικρό ηλεκτρικό SUV από την Alfa Romeo το 2022</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-01T13:24:55+00:00" >1 Ιουνίου 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                    </div>
                                </div>
                                            </div> <!-- /.td-pb-row -->
            </div>
        </div> <!-- /.td-container -->
    </div>
</article> <!-- /.post -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.automotors.gr/"><img src="https://www.automotors.gr/wp-content/uploads/2015/01/Screenshot_11.png" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Επικοινωνία: <a href="mailto:info@automotors.gr">info@automotors.gr</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/automotors.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.automotors.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/automotorsGR" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user37405280" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCnndzjoaT94-wC59417HFDA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5ed6a6453726d_rand td-pb-border-top"  data-td-block-uid="td_uid_12_5ed6a6453726d" ><script>var block_td_uid_12_5ed6a6453726d = new tdBlock();
block_td_uid_12_5ed6a6453726d.id = "td_uid_12_5ed6a6453726d";
block_td_uid_12_5ed6a6453726d.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0391\u03c5\u03c4\u03cc \u03c4\u03bf \u03b4\u03b9\u03ac\u03b2\u03b1\u03c3\u03b5\u03c2;","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5ed6a6453726d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5ed6a6453726d.td_column_number = "1";
block_td_uid_12_5ed6a6453726d.block_type = "td_block_7";
block_td_uid_12_5ed6a6453726d.post_count = "3";
block_td_uid_12_5ed6a6453726d.found_posts = "27";
block_td_uid_12_5ed6a6453726d.header_color = "#";
block_td_uid_12_5ed6a6453726d.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ed6a6453726d.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_12_5ed6a6453726d);
</script><h4 class="block-title"><span>Αυτό το διάβασες;</span></h4><div id=td_uid_12_5ed6a6453726d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/manhart-range-rover-velar-v8-me-600-ippous/" rel="bookmark" title="Manhart Range Rover Velar V8 με 600 ίππους"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/05/manhart-range-rover-velar-sv600-2-1-100x75.jpg" alt="" title="Manhart Range Rover Velar V8 με 600 ίππους"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/manhart-range-rover-velar-v8-me-600-ippous/" rel="bookmark" title="Manhart Range Rover Velar V8 με 600 ίππους">Manhart Range Rover Velar V8 με 600 ίππους</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-27T17:31:49+00:00" >27 Μαΐου 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/5-lepta-me-tin-ekriktiki-lamborghini-aventador-svj/" rel="bookmark" title="5 λεπτά με την εκρηκτική Lamborghini Aventador SVJ"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/05/maxresdefault-94-100x75.jpg" alt="" title="5 λεπτά με την εκρηκτική Lamborghini Aventador SVJ"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/5-lepta-me-tin-ekriktiki-lamborghini-aventador-svj/" rel="bookmark" title="5 λεπτά με την εκρηκτική Lamborghini Aventador SVJ">5 λεπτά με την εκρηκτική Lamborghini Aventador SVJ</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-28T17:55:33+00:00" >28 Μαΐου 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/dierrefsan-fotografies-apo-tin-bmw-seira-4-coupe-ligo-prin-tin-episimi-parousiasi-tis/" rel="bookmark" title="Διέρρευσαν φωτογραφίες από την BMW Σειρά 4 Coupe λίγο πριν την επίσημη παρουσίασή της"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/06/2021-BMW-4-Series-Coupe-2-100x75.jpg" alt="" title="Διέρρευσαν φωτογραφίες από την BMW Σειρά 4 Coupe λίγο πριν την επίσημη παρουσίασή της"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/dierrefsan-fotografies-apo-tin-bmw-seira-4-coupe-ligo-prin-tin-episimi-parousiasi-tis/" rel="bookmark" title="Διέρρευσαν φωτογραφίες από την BMW Σειρά 4 Coupe λίγο πριν την επίσημη παρουσίασή της">Διέρρευσαν φωτογραφίες από την BMW Σειρά 4 Coupe λίγο πριν την...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T17:29:44+00:00" >2 Ιουνίου 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Δείτε επίσης</span></div>			<div class="textwidget"><p>- <a href="http://www.thessalonikituningshow.gr/2015/" target="_blank" rel="noopener noreferrer">thessaloniki tuning show</a></p>
</div>
		</aside><aside class="widget alexaRankdigcms_Widget"><A href="http://www.alexa.com/siteinfo/automotors.gr"><SCRIPT type="text/javascript" language="JavaScript" src="https://xslt.alexa.com/site_stats/js/s/a?url=automotors.gr"></SCRIPT></A></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-27093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-27093"><a href="https://www.automotors.gr/oroi-xrisis/">Όροι Χρήσης</a></li>
<li id="menu-item-27036" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27036"><a href="https://www.automotors.gr/diafimisteite/">Διαφημιστείτε</a></li>
<li id="menu-item-27037" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27037"><a href="https://www.automotors.gr/contact/">CONTACT</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyright 2013-2019 AutoMotors.gr - All rights reserved
                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2TNQQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ΠΕΡΙΣΣΟΤΕΡΑ ΝΕΑ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/episimo-nea-bmw-seira-4-coupe/" rel="bookmark" title="Επίσημο: Νέα BMW Σειρά 4 Coupe"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/06/101539181_10158592095232454_2487558325273624576_o-001-100x75.jpg" alt="" title="Επίσημο: Νέα BMW Σειρά 4 Coupe"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/episimo-nea-bmw-seira-4-coupe/" rel="bookmark" title="Επίσημο: Νέα BMW Σειρά 4 Coupe">Επίσημο: Νέα BMW Σειρά 4 Coupe</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T19:46:19+00:00" >2 Ιουνίου 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/dierrefsan-fotografies-apo-tin-bmw-seira-4-coupe-ligo-prin-tin-episimi-parousiasi-tis/" rel="bookmark" title="Διέρρευσαν φωτογραφίες από την BMW Σειρά 4 Coupe λίγο πριν την επίσημη παρουσίασή της"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/06/2021-BMW-4-Series-Coupe-2-100x75.jpg" alt="" title="Διέρρευσαν φωτογραφίες από την BMW Σειρά 4 Coupe λίγο πριν την επίσημη παρουσίασή της"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/dierrefsan-fotografies-apo-tin-bmw-seira-4-coupe-ligo-prin-tin-episimi-parousiasi-tis/" rel="bookmark" title="Διέρρευσαν φωτογραφίες από την BMW Σειρά 4 Coupe λίγο πριν την επίσημη παρουσίασή της">Διέρρευσαν φωτογραφίες από την BMW Σειρά 4 Coupe λίγο πριν την...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T17:29:44+00:00" >2 Ιουνίου 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/kataigismos-apo-supercars-sto-londino-part-8/" rel="bookmark" title="Καταιγισμός από supercars στο Λονδίνο (Part 8)"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/06/maxresdefault-8-100x75.jpg" alt="" title="Καταιγισμός από supercars στο Λονδίνο (Part 8)"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/kataigismos-apo-supercars-sto-londino-part-8/" rel="bookmark" title="Καταιγισμός από supercars στο Λονδίνο (Part 8)">Καταιγισμός από supercars στο Λονδίνο (Part 8)</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T13:00:18+00:00" >2 Ιουνίου 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.1 (rara)
        Deploy mode: deploy
        
        uid: 5ed6a64541aa5
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-classic-facebook iframe {
width: 120px !important;
}
</style>

<div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/245917155547830"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      <!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:400,initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.automotors.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.automotors.gr\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.automotors.gr\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.automotors.gr/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.88'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.1'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script async="async" type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=461099580631802&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Athens, GR","api_location":"Athens","api_language":"en","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[19.89999999999999857891452847979962825775146484375,67.7999999999999971578290569595992565155029296875],"today_humidity":64,"today_wind_speed":[4,2.5],"today_min":[17.800000000000000710542735760100185871124267578125,64],"today_max":[21.699999999999999289457264239899814128875732421875,71],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1591178400,"day_temp":[23,74],"day_name":"\u03a4\u03b5","owm_day_index":1},{"timestamp":1591264800,"day_temp":[24,76],"day_name":"\u03a0\u03b5","owm_day_index":2},{"timestamp":1591351200,"day_temp":[24,76],"day_name":"\u03a0\u03b1","owm_day_index":3},{"timestamp":1591437600,"day_temp":[24,76],"day_name":"\u03a3\u03b1","owm_day_index":4},{"timestamp":1591524000,"day_temp":[25,78],"day_name":"\u039a\u03c5","owm_day_index":5}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
				});
			
			

	

		(function() {

			var td_homepage_full_bg_image_wrapper1 = jQuery('<div class="td-full-screen-header-image-wrap"></div>');
			var td_homepage_full_bg_image_wrapper2 = jQuery('<div id="td-full-screen-header-image" class="td-image-gradient"></div>');
			var td_homepage_full_bg_image = jQuery('<img class="td-backstretch" src="https://www.automotors.gr/wp-content/uploads/2020/06/porsche-911-targa-heritage-design-edition-2020.jpg"/>');

			td_homepage_full_bg_image_wrapper1.append(td_homepage_full_bg_image_wrapper2);
			td_homepage_full_bg_image_wrapper2.append(td_homepage_full_bg_image);

			// add to body
			jQuery('#td-outer-wrap').prepend(td_homepage_full_bg_image_wrapper1);

			// run the backstracher
			var td_backstr_item = new tdBackstr.item();
			td_backstr_item.wrapper_image_jquery_obj = td_homepage_full_bg_image_wrapper1;
			td_backstr_item.image_jquery_obj = td_homepage_full_bg_image;
			tdBackstr.add_item(td_backstr_item);

		})();

	
	

jQuery(document).ready(function() {
    jQuery("#td_uid_8_5ed6a6452f891").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_8_5ed6a6452f891 .prevButton"),
        navNextSelector: jQuery("#td_uid_8_5ed6a6452f891 .nextButton")
        ,
                onSliderLoaded : td_resize_normal_slide,
                onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.automotors.gr/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.automotors.gr/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>