<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="el"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="el"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "2.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u + new Date(Math.floor(new Date().getTime() / 6e5) * 6e5).getTime(); b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//www.insticator.com/embeds/script?sid=714f21fd-f244-462f-a276-b7fc7ddb87c2&cbt=');/*]]>*/</script><!-- End Header Tag Code -->
    <title>BMW X2 vs Jaguar E-Pace vs Volvo XC40: Η μάχη των μικρών premium SUV - AutoMotors.gr</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.automotors.gr/xmlrpc.php" />
    <meta property="og:image" content="https://www.automotors.gr/wp-content/uploads/2018/03/bmw-x2-vs-jaguar-e-pace-vs-volvo-xc40.jpg" /><meta name="author" content="automotors.gr">
<link rel="icon" type="image/png" href="https://www.automotors.gr/wp-content/uploads/2015/02/Χωρίς-τίτλο.jpg"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_11.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_1.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_11.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_11.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.automotors.gr/bmw-x2-vs-jaguar-e-pace-vs-volvo-xc40-maxi-ton-mikron-premium-suv/" />
<link rel="publisher" href="https://116224545141289857548"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BMW X2 vs Jaguar E-Pace vs Volvo XC40: Η μάχη των μικρών premium SUV - AutoMotors.gr" />
<meta property="og:description" content="Μέχρι να δούμε αυτήν τη δοκιμή, δεν συνειδητοποιήσαμε πόσο ανταγωνιστική είναι η αγορά των μικρών SUV. Η BMW X2 είναι ένα ολοκαίνουργιο μοντέλο από την BMW, όπως βέβαια και το XC40 και η E-Pace. Σε αυτή τη δοκιμή, όλα έρχονται με κινητήρα ντίζελ 2 λίτρων και αυτόματο κιβώτιο ταχυτήτων. Μπορείτε να έχετε κάτι πιο ισχυρό &hellip;" />
<meta property="og:url" content="https://www.automotors.gr/bmw-x2-vs-jaguar-e-pace-vs-volvo-xc40-maxi-ton-mikron-premium-suv/" />
<meta property="og:site_name" content="AutoMotors.gr" />
<meta property="article:publisher" content="https://www.facebook.com/automotors.gr/" />
<meta property="article:tag" content="BMW" />
<meta property="article:tag" content="E-Pace" />
<meta property="article:tag" content="Jaguar" />
<meta property="article:tag" content="Volvo" />
<meta property="article:tag" content="X2" />
<meta property="article:tag" content="XC40" />
<meta property="article:section" content="TEST DRIVE" />
<meta property="article:published_time" content="2018-03-24T11:00:24+03:00" />
<meta property="fb:app_id" content="461099580631802" />
<meta property="og:image" content="https://www.automotors.gr/wp-content/uploads/2018/03/bmw-x2-vs-jaguar-e-pace-vs-volvo-xc40.jpg" />
<meta property="og:image:secure_url" content="https://www.automotors.gr/wp-content/uploads/2018/03/bmw-x2-vs-jaguar-e-pace-vs-volvo-xc40.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Μέχρι να δούμε αυτήν τη δοκιμή, δεν συνειδητοποιήσαμε πόσο ανταγωνιστική είναι η αγορά των μικρών SUV. Η BMW X2 είναι ένα ολοκαίνουργιο μοντέλο από την BMW, όπως βέβαια και το XC40 και η E-Pace. Σε αυτή τη δοκιμή, όλα έρχονται με κινητήρα ντίζελ 2 λίτρων και αυτόματο κιβώτιο ταχυτήτων. Μπορείτε να έχετε κάτι πιο ισχυρό [&hellip;]" />
<meta name="twitter:title" content="BMW X2 vs Jaguar E-Pace vs Volvo XC40: Η μάχη των μικρών premium SUV - AutoMotors.gr" />
<meta name="twitter:site" content="@automotorsGR" />
<meta name="twitter:image" content="https://www.automotors.gr/wp-content/uploads/2018/03/bmw-x2-vs-jaguar-e-pace-vs-volvo-xc40.jpg" />
<meta name="twitter:creator" content="@automotorsGR" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.automotors.gr\/","name":"AutoMotors.gr","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.automotors.gr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; AutoMotors.gr" href="https://www.automotors.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; AutoMotors.gr" href="https://www.automotors.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων BMW X2 vs Jaguar E-Pace vs Volvo XC40: Η μάχη των μικρών premium SUV &raquo; AutoMotors.gr" href="https://www.automotors.gr/bmw-x2-vs-jaguar-e-pace-vs-volvo-xc40-maxi-ton-mikron-premium-suv/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.automotors.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.automotors.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='https://www.automotors.gr/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://www.automotors.gr/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.85' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://www.automotors.gr/wp-content/plugins/easy-table/themes/default/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.automotors.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.automotors.gr/wp-content/themes/Newsmag/style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sedlex_styles-css'  href='https://www.automotors.gr/wp-content/sedlex/inline_styles/dfdaa96a606a12d5d8e0879ea2ac80f2eb9e8d01.css?ver=20180325' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.automotors.gr/wp-content/plugins/lightbox-plus/css/dark/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js?ver=4.7.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"1000","coc":"0","fb_id":"245917155547830","cooc":"0","display_on_post":"1","show_once":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.9'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/sedlex/inline_scripts/d1ea0ee7721174e98c7591fb91c915a6b339bf6c.js?ver=20180325'></script>
<link rel='https://api.w.org/' href='https://www.automotors.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.automotors.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.automotors.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.9" />
<link rel='shortlink' href='https://www.automotors.gr/?p=66430' />
<link rel="alternate" type="application/json+oembed" href="https://www.automotors.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.automotors.gr%2Fbmw-x2-vs-jaguar-e-pace-vs-volvo-xc40-maxi-ton-mikron-premium-suv%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.automotors.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.automotors.gr%2Fbmw-x2-vs-jaguar-e-pace-vs-volvo-xc40-maxi-ton-mikron-premium-suv%2F&#038;format=xml" />
<meta property="fb:app_id" content="461099580631802"/>
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["test-drive"],"pageAttributes":["bmw","e-pace","jaguar","volvo","x2","xc40"],"pagePostAuthor":"automotors.gr"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2TNQQ');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!-- All in one Favicon 4.5 --><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.automotors.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.automotors.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Αυτή η ιστοσελίδα χρησιμοποιεί cookies για να διασφαλίσει ότι θα έχετε την καλύτερη εμπειρία στην ιστοσελίδα μας. Με τη χρήση αυτού του ιστότοπου, αποδέχεστε τη χρήση των cookies.","dismiss":"To κατάλαβα","learnMore":"More info","link":null,"theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3290923502884551",
    enable_page_level_ads: true
  });
</script>
<body class="post-template-default single single-post postid-66430 single-format-standard bmw-x2-vs-jaguar-e-pace-vs-volvo-xc40-maxi-ton-mikron-premium-suv single_template_6 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/automotors.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.automotors.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/automotorsGR" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user37405280" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCnndzjoaT94-wC59417HFDA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-756"><a href="http://www.automotors.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-759"><a href="https://www.automotors.gr/nea/">ΝΕΑ</a></li>
<li id="menu-item-758" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-758"><a href="https://www.automotors.gr/test-drive/">TEST DRIVE</a></li>
<li id="menu-item-5881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5881"><a href="https://www.automotors.gr/videos/">VIDEOS</a></li>
<li id="menu-item-27860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27860"><a href="https://www.automotors.gr/classic-cars/">Classic cars</a></li>
<li id="menu-item-5111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5111"><a href="https://www.automotors.gr/synenteykseis/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li id="menu-item-45891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45891"><a href="https://www.automotors.gr/live-tv/">LIVE TV</a></li>
<li id="menu-item-27898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27898"><a href="https://www.automotors.gr/diafimisteite/">Διαφημιστείτε</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.automotors.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Athens, GR</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Μάρτιος 25, 2018,   10:36 πμ
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-27035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-27035"><a href="https://www.automotors.gr/contact/">CONTACT</a></li>
<li id="menu-item-27897" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27897"><a href="https://www.automotors.gr/tips/">TIPS</a></li>
<li id="menu-item-27032" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27032"><a href="https://www.automotors.gr/about-us/">ABOUT US</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/automotors.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.automotors.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/automotorsGR" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user37405280" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCnndzjoaT94-wC59417HFDA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.automotors.gr/">
            <img class="td-retina-data" data-retina="http://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" src="https://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" alt=""/>
            <span class="td-visual-hidden">AutoMotors.gr</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3290923502884551" data-ad-slot="4070086820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3290923502884551" data-ad-slot="4070086820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3290923502884551" data-ad-slot="4070086820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="https://www.automotors.gr/">
		<img class="td-retina-data" data-retina="https://www.automotors.gr/wp-content/uploads/2017/02/Screenshot_11.png" src="https://www.automotors.gr/wp-content/uploads/2015/01/Screenshot_11.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="https://www.automotors.gr/">
		<img class="td-retina-data" data-retina="http://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" src="https://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" alt=""/>
	</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-756"><a href="http://www.automotors.gr/">ΑΡΧΙΚΗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-759"><a href="https://www.automotors.gr/nea/">ΝΕΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-758"><a href="https://www.automotors.gr/test-drive/">TEST DRIVE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5881"><a href="https://www.automotors.gr/videos/">VIDEOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27860"><a href="https://www.automotors.gr/classic-cars/">Classic cars</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5111"><a href="https://www.automotors.gr/synenteykseis/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45891"><a href="https://www.automotors.gr/live-tv/">LIVE TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27898"><a href="https://www.automotors.gr/diafimisteite/">Διαφημιστείτε</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.automotors.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><article id="post-66430" class="td-post-template-6 post-66430 post type-post status-publish format-standard has-post-thumbnail hentry category-test-drive tag-bmw tag-e-pace tag-jaguar tag-volvo tag-x2 tag-xc40" itemscope itemtype="https://schema.org/Article">


    <div class="template6-header">
        <div class="td-post-header td-container td-parallax-header" id="td_parallax_header_6">

            <header class="td-pb-padding-side">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.automotors.gr/test-drive/">TEST DRIVE</a></li></ul>                <h1 class="entry-title">BMW X2 vs Jaguar E-Pace vs Volvo XC40: Η μάχη των μικρών premium SUV</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Από</div> <a href="https://www.automotors.gr/author/automotors/">automotors.gr</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-24T11:00:24+00:00" >24 Μαρτίου 2018</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-66430">113</span></div>                    <div class="td-post-comments"><a href="https://www.automotors.gr/bmw-x2-vs-jaguar-e-pace-vs-volvo-xc40-maxi-ton-mikron-premium-suv/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
                <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
            </header>
        </div>
    </div>


    <div class="template6-content">
        <div class=" td-container">
            <div class="td-container-border">
                <div class="td-pb-row">
                                                    <div class="td-pb-span8 td-main-content" role="main">
                                    <div class="td-ss-main-content">
                                        
    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.automotors.gr%2Fbmw-x2-vs-jaguar-e-pace-vs-volvo-xc40-maxi-ton-mikron-premium-suv%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=BMW+X2+vs+Jaguar+E-Pace+vs+Volvo+XC40%3A+%CE%97+%CE%BC%CE%AC%CF%87%CE%B7+%CF%84%CF%89%CE%BD+%CE%BC%CE%B9%CE%BA%CF%81%CF%8E%CE%BD+premium+SUV&url=https%3A%2F%2Fwww.automotors.gr%2Fbmw-x2-vs-jaguar-e-pace-vs-volvo-xc40-maxi-ton-mikron-premium-suv%2F&via=automotorsGR"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.automotors.gr/bmw-x2-vs-jaguar-e-pace-vs-volvo-xc40-maxi-ton-mikron-premium-suv/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.automotors.gr/bmw-x2-vs-jaguar-e-pace-vs-volvo-xc40-maxi-ton-mikron-premium-suv/&amp;media=https://www.automotors.gr/wp-content/uploads/2018/03/bmw-x2-vs-jaguar-e-pace-vs-volvo-xc40.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=BMW+X2+vs+Jaguar+E-Pace+vs+Volvo+XC40%3A+%CE%97+%CE%BC%CE%AC%CF%87%CE%B7+%CF%84%CF%89%CE%BD+%CE%BC%CE%B9%CE%BA%CF%81%CF%8E%CE%BD+premium+SUV%20-%20https%3A%2F%2Fwww.automotors.gr%2Fbmw-x2-vs-jaguar-e-pace-vs-volvo-xc40-maxi-ton-mikron-premium-suv%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.automotors.gr/bmw-x2-vs-jaguar-e-pace-vs-volvo-xc40-maxi-ton-mikron-premium-suv/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.automotors.gr/bmw-x2-vs-jaguar-e-pace-vs-volvo-xc40-maxi-ton-mikron-premium-suv/" data-text="BMW X2 vs Jaguar E-Pace vs Volvo XC40: Η μάχη των μικρών premium SUV" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
    <div class="td-post-content td-pb-padding-side">
        <p style="text-align: justify;">Μέχρι να δούμε αυτήν τη δοκιμή, δεν συνειδητοποιήσαμε πόσο ανταγωνιστική είναι η αγορά των μικρών SUV. Η BMW X2 είναι ένα ολοκαίνουργιο μοντέλο από την BMW, όπως βέβαια και το XC40 και η E-Pace.</p>
<p style="text-align: justify;">Σε αυτή τη δοκιμή, όλα έρχονται με κινητήρα ντίζελ 2 λίτρων και αυτόματο κιβώτιο ταχυτήτων. Μπορείτε να έχετε κάτι πιο ισχυρό βενζινοκίνητο, αλλά οι περισσότεροι άνθρωποι στην Ελλάδα θα επέλεγαν την παραπάνω έκδοση.</p>
<p style="text-align: justify;">Το X2 βασίζεται στην ίδια πλατφόρμα με το X1 και το MINI Countryman. Ωστόσο, είναι αρκετά μικρό και μοιάζει με hatchback. Παίρνει προβάδισμα γιατί είναι το πιο σπορ στο γκρουπ και επίσης το πιο ελαφρύ με 1.535 κιλά. Η άκαμπτη ανάρτηση σημαίνει ότι θα αισθάνεστε λίγο άβολα ακόμα και με προσαρμοζόμενα αμορτισέρ.</p>
<p style="text-align: justify;">Το E-Pace είναι βαρύ, χάρη στην παλιά του πλατφόρμα. Οι μηχανικοί της Jaguar έκρυψαν πολύ καλά το βάρος των 1.843 κιλών. Έχει το λιγότερο ισχυρό κινητήρα στην ομάδα, που σε συνδυασμό με το βάρος σημαίνει ότι η BMW X2 θα το σπρώχνει στην επιτάχυνση.</p>
<p style="text-align: justify;">Το Volvo XC40 προέρχεται από την ίδια πλατφόρμα με όλα τα υπόλοιπα από τη Σουηδία. Αν και φαίνεται σπορ, το What Car λέει ότι δεν είναι. Όμως πιστεύουμε ότι είναι το πιο δημοφιλές.</p>
<p style="text-align: justify;">Τα X2 και XC40 είναι ίσα στην ποιότητα των χρησιμοποιούμενων υλικών. Ωστόσο, η BMW διαθέτει πιο συντηρητικό σχεδιασμό. Η Jaguar, εν τω μεταξύ, επικρίνεται για την κακή ποιότητα των πλαστικών και του συστήματος ψυχαγωγίας.</p>
<p style="text-align: justify;">Ο χώρος επιβατών είναι ένα καλό στοιχείο του Volvo. Η Χ2 είναι πιο κλειστοφοβική και θα σας κοστίσει κάτι περισσότερο με την πάροδο του χρόνου.</p>
<p><iframe src="https://www.youtube.com/embed/r9WpHxZ3hfc" width="650" height="399" frameborder="0" allowfullscreen="allowfullscreen"></iframe><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block;" data-ad-format="fluid" data-ad-layout="image-middle" data-ad-layout-key="-ek+6b+e-bt+jr" data-ad-client="ca-pub-3290923502884551" data-ad-slot="8987652026"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.automotors.gr/bmw-x2-vs-jaguar-e-pace-vs-volvo-xc40-maxi-ton-mikron-premium-suv/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.automotors.gr/bmw-x2-vs-jaguar-e-pace-vs-volvo-xc40-maxi-ton-mikron-premium-suv/" data-numposts="5" data-width="450" data-colorscheme="light"></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.automotors.gr/tag/bmw/">BMW</a></li><li><a href="https://www.automotors.gr/tag/e-pace/">E-Pace</a></li><li><a href="https://www.automotors.gr/tag/jaguar/">Jaguar</a></li><li><a href="https://www.automotors.gr/tag/volvo/">Volvo</a></li><li><a href="https://www.automotors.gr/tag/x2/">X2</a></li><li><a href="https://www.automotors.gr/tag/xc40/">XC40</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.automotors.gr%2Fbmw-x2-vs-jaguar-e-pace-vs-volvo-xc40-maxi-ton-mikron-premium-suv%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=BMW+X2+vs+Jaguar+E-Pace+vs+Volvo+XC40%3A+%CE%97+%CE%BC%CE%AC%CF%87%CE%B7+%CF%84%CF%89%CE%BD+%CE%BC%CE%B9%CE%BA%CF%81%CF%8E%CE%BD+premium+SUV&url=https%3A%2F%2Fwww.automotors.gr%2Fbmw-x2-vs-jaguar-e-pace-vs-volvo-xc40-maxi-ton-mikron-premium-suv%2F&via=automotorsGR"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.automotors.gr/bmw-x2-vs-jaguar-e-pace-vs-volvo-xc40-maxi-ton-mikron-premium-suv/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.automotors.gr/bmw-x2-vs-jaguar-e-pace-vs-volvo-xc40-maxi-ton-mikron-premium-suv/&amp;media=https://www.automotors.gr/wp-content/uploads/2018/03/bmw-x2-vs-jaguar-e-pace-vs-volvo-xc40.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=BMW+X2+vs+Jaguar+E-Pace+vs+Volvo+XC40%3A+%CE%97+%CE%BC%CE%AC%CF%87%CE%B7+%CF%84%CF%89%CE%BD+%CE%BC%CE%B9%CE%BA%CF%81%CF%8E%CE%BD+premium+SUV%20-%20https%3A%2F%2Fwww.automotors.gr%2Fbmw-x2-vs-jaguar-e-pace-vs-volvo-xc40-maxi-ton-mikron-premium-suv%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.automotors.gr/bmw-x2-vs-jaguar-e-pace-vs-volvo-xc40-maxi-ton-mikron-premium-suv/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.automotors.gr/bmw-x2-vs-jaguar-e-pace-vs-volvo-xc40-maxi-ton-mikron-premium-suv/" data-text="BMW X2 vs Jaguar E-Pace vs Volvo XC40: Η μάχη των μικρών premium SUV" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="automotors.gr"></span><meta itemprop="datePublished" content="2018-03-24T11:00:24+00:00"><meta itemprop="dateModified" content="2018-03-24T11:00:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.automotors.gr/bmw-x2-vs-jaguar-e-pace-vs-volvo-xc40-maxi-ton-mikron-premium-suv/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.automotors.gr/wp-content/uploads/2015/01/logo2.png"></span><meta itemprop="name" content="AutoMotors.gr"></span><meta itemprop="headline " content="BMW X2 vs Jaguar E-Pace vs Volvo XC40: Η μάχη των μικρών premium SUV"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.automotors.gr/wp-content/uploads/2018/03/bmw-x2-vs-jaguar-e-pace-vs-volvo-xc40.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>    </footer>

    <script>var block_td_uid_2_5ab7517a42366 = new tdBlock();
block_td_uid_2_5ab7517a42366.id = "td_uid_2_5ab7517a42366";
block_td_uid_2_5ab7517a42366.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_2_5ab7517a42366_rand","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":66430,"live_filter_cur_post_author":"2"}';
block_td_uid_2_5ab7517a42366.td_column_number = "3";
block_td_uid_2_5ab7517a42366.block_type = "td_block_related_posts";
block_td_uid_2_5ab7517a42366.post_count = "3";
block_td_uid_2_5ab7517a42366.found_posts = "581";
block_td_uid_2_5ab7517a42366.header_color = "";
block_td_uid_2_5ab7517a42366.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ab7517a42366.max_num_pages = "194";
tdBlocksArray.push(block_td_uid_2_5ab7517a42366);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5ab7517a42366_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5ab7517a42366" ><h4 class="td-related-title"><a id="td_uid_3_5ab7517a44411" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5ab7517a42366" href="#">RELATED ARTICLES</a><a id="td_uid_4_5ab7517a4444c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5ab7517a42366" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_5ab7517a42366 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-spania-jaguar-xjr-15/" rel="bookmark" title="Στο γκαράζ του Jay Leno η σπάνια Jaguar XJR-15"><img width="238" height="178" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/03/maxresdefault-4-238x178.jpg" alt="" title="Στο γκαράζ του Jay Leno η σπάνια Jaguar XJR-15"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-spania-jaguar-xjr-15/" rel="bookmark" title="Στο γκαράζ του Jay Leno η σπάνια Jaguar XJR-15">Στο γκαράζ του Jay Leno η σπάνια Jaguar XJR-15</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.automotors.gr/oi-kalyteroi-bmw-m-ixoi-m2-m3-f80-m4-f82-m5-f10-m6-alla/" rel="bookmark" title="Οι καλύτεροι BMW M ήχοι: M2, M3 F80, M4 F82, M5 F10, M6 &#038; άλλα!"><img width="238" height="178" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/02/maxresdefault-5-238x178.jpg" alt="" title="Οι καλύτεροι BMW M ήχοι: M2, M3 F80, M4 F82, M5 F10, M6 &#038; άλλα!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/oi-kalyteroi-bmw-m-ixoi-m2-m3-f80-m4-f82-m5-f10-m6-alla/" rel="bookmark" title="Οι καλύτεροι BMW M ήχοι: M2, M3 F80, M4 F82, M5 F10, M6 &#038; άλλα!">Οι καλύτεροι BMW M ήχοι: M2, M3 F80, M4 F82, M5 F10, M6 &#038; άλλα!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.automotors.gr/dokimi-bmw-e60-m5/" rel="bookmark" title="Δοκιμή: BMW E60 M5"><img width="238" height="178" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/01/maxresdefault-20-238x178.jpg" alt="" title="Δοκιμή: BMW E60 M5"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/dokimi-bmw-e60-m5/" rel="bookmark" title="Δοκιμή: BMW E60 M5">Δοκιμή: BMW E60 M5</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ab7517a42366" data-td_block_id="td_uid_2_5ab7517a42366"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ab7517a42366" data-td_block_id="td_uid_2_5ab7517a42366"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bmw-x2-vs-jaguar-e-pace-vs-volvo-xc40-maxi-ton-mikron-premium-suv/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>			<form action="https://www.automotors.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Σχόλιο:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Όνομα:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Ιστοσελίδα:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='66430' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b5f2fcea31" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="223"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                    </div>
                                </div>
                                <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                    <div class="td-ss-main-sidebar">
                                        <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_5ab7517a45ba2_rand td-social-style5 td-social-boxed td-pb-border-top"><h4 class="block-title"><span>STAY CONNECTED</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">13,305</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/automotors.gr">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">108</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/+SotirisTsitsarakis">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">9,512</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/automotorsGR">Follow</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-3290923502884551";
/* TSITSARAKIS SOTIRIOS */
google_ad_slot = "6685017624";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href='http://betmasters.gr/' target='_blank'><img src='https://s11.postimg.org/8i4vkz0ib/234_bm_3.gif' border='0' alt='234-bm (3)'/><br /><a target='_blank' href='https://postimage.org/'></div>
		</aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_6_5ab7517a45d27_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_6_5ab7517a45d27" >
<style scoped>
.td_uid_6_5ab7517a45d27_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_5ab7517a45d27_rand .td-load-more-wrap a:hover,
        	.td_uid_6_5ab7517a45d27_rand .td_quote_on_blocks,
        	.td_uid_6_5ab7517a45d27_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_6_5ab7517a45d27_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_6_5ab7517a45d27_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_6_5ab7517a45d27_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_6_5ab7517a45d27_rand .td_module_wrap .td-post-category:hover,
			.td_uid_6_5ab7517a45d27_rand .td-trending-now-title,
            .td_uid_6_5ab7517a45d27_rand .block-title span,
            .td_uid_6_5ab7517a45d27_rand .td-weather-information:before,
            .td_uid_6_5ab7517a45d27_rand .td-weather-week:before,
            .td_uid_6_5ab7517a45d27_rand .td-exchange-header:before,
            .td_uid_6_5ab7517a45d27_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_6_5ab7517a45d27_rand .td-trending-now-title,
            .td_uid_6_5ab7517a45d27_rand .block-title span,
            .td_uid_6_5ab7517a45d27_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_6_5ab7517a45d27 = new tdBlock();
block_td_uid_6_5ab7517a45d27.id = "td_uid_6_5ab7517a45d27";
block_td_uid_6_5ab7517a45d27.atts = '{"limit":"1","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"367","category_ids":"","custom_title":"\u0394\u03b7\u03bc\u03bf\u03c6\u03b9\u03bb\u03ad\u03c3\u03c4\u03b5\u03c1\u03bf \u03b2\u03af\u03bd\u03c4\u03b5\u03bf","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5ab7517a45d27_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5ab7517a45d27.td_column_number = "1";
block_td_uid_6_5ab7517a45d27.block_type = "td_block_13";
block_td_uid_6_5ab7517a45d27.post_count = "1";
block_td_uid_6_5ab7517a45d27.found_posts = "5";
block_td_uid_6_5ab7517a45d27.header_color = "#dc0707";
block_td_uid_6_5ab7517a45d27.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ab7517a45d27.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_6_5ab7517a45d27);
</script><h4 class="block-title"><span>Δημοφιλέστερο βίντεο</span></h4><div id=td_uid_6_5ab7517a45d27 class="td_block_inner td-column-1">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.automotors.gr/supercars-sti-zyrixi-vol-30-2x-mclaren-720s-4x-lamborghini-huracan-2x-porsche-911-gt3-mercedes-amg-gtr-ferrari-f12/" rel="bookmark" title="Supercars στη Ζυρίχη Vol. 30: 2x McLaren 720S, 4x Lamborghini Huracan, 2x Porsche 911 GT3, Mercedes-AMG GTR, Ferrari F12"><img width="341" height="220" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/03/maxresdefault-2-341x220.jpg" alt="" title="Supercars στη Ζυρίχη Vol. 30: 2x McLaren 720S, 4x Lamborghini Huracan, 2x Porsche 911 GT3, Mercedes-AMG GTR, Ferrari F12"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/supercars-sti-zyrixi-vol-30-2x-mclaren-720s-4x-lamborghini-huracan-2x-porsche-911-gt3-mercedes-amg-gtr-ferrari-f12/" rel="bookmark" title="Supercars στη Ζυρίχη Vol. 30: 2x McLaren 720S, 4x Lamborghini Huracan, 2x Porsche 911 GT3, Mercedes-AMG GTR, Ferrari F12">Supercars στη Ζυρίχη Vol. 30: 2x McLaren 720S, 4x Lamborghini Huracan, 2x Porsche 911 GT3, Mercedes-AMG GTR, Ferrari F12</a></h3>                                <span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-21T09:14:09+00:00" >21 Μαρτίου 2018</time></span>                <div class="td-module-comments"><a href="https://www.automotors.gr/supercars-sti-zyrixi-vol-30-2x-mclaren-720s-4x-lamborghini-huracan-2x-porsche-911-gt3-mercedes-amg-gtr-ferrari-f12/#respond">0</a></div>            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_slide td_block_widget td_uid_7_5ab7517a49950_rand td-pb-border-top td_normal_slide"  data-td-block-uid="td_uid_7_5ab7517a49950" >
<style scoped>
.td_uid_7_5ab7517a49950_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5ab7517a49950_rand .td-load-more-wrap a:hover,
        	.td_uid_7_5ab7517a49950_rand .td_quote_on_blocks,
        	.td_uid_7_5ab7517a49950_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_7_5ab7517a49950_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_7_5ab7517a49950_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_7_5ab7517a49950_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_7_5ab7517a49950_rand .td_module_wrap .td-post-category:hover,
			.td_uid_7_5ab7517a49950_rand .td-trending-now-title,
            .td_uid_7_5ab7517a49950_rand .block-title span,
            .td_uid_7_5ab7517a49950_rand .td-weather-information:before,
            .td_uid_7_5ab7517a49950_rand .td-weather-week:before,
            .td_uid_7_5ab7517a49950_rand .td-exchange-header:before,
            .td_uid_7_5ab7517a49950_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_7_5ab7517a49950_rand .td-trending-now-title,
            .td_uid_7_5ab7517a49950_rand .block-title span,
            .td_uid_7_5ab7517a49950_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_7_5ab7517a49950 = new tdBlock();
block_td_uid_7_5ab7517a49950.id = "td_uid_7_5ab7517a49950";
block_td_uid_7_5ab7517a49950.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"367","category_ids":"","custom_title":"Latest videos","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5ab7517a49950_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5ab7517a49950.td_column_number = "1";
block_td_uid_7_5ab7517a49950.block_type = "td_block_slide";
block_td_uid_7_5ab7517a49950.post_count = "5";
block_td_uid_7_5ab7517a49950.found_posts = "2689";
block_td_uid_7_5ab7517a49950.header_color = "#dc0707";
block_td_uid_7_5ab7517a49950.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ab7517a49950.max_num_pages = "538";
tdBlocksArray.push(block_td_uid_7_5ab7517a49950);
</script><div id=td_uid_7_5ab7517a49950 class="td_block_inner td-slide-col1"><h4 class="block-title"><span>Latest videos</span></h4><div id="td_uid_8_5ab7517a4d79c" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_8_5ab7517a4d79c_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/deite-ta-pio-kloftiagmena-aftokinita-stin-ekthesi-tis-genevis-2018/" rel="bookmark" title="Δείτε τα πιο κ@λοφτιαγμένα αυτοκίνητα στην έκθεση της Γενεύης 2018"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/03/maxresdefault-5-300x350.jpg" alt="" title="Δείτε τα πιο κ@λοφτιαγμένα αυτοκίνητα στην έκθεση της Γενεύης 2018"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/deite-ta-pio-kloftiagmena-aftokinita-stin-ekthesi-tis-genevis-2018/" rel="bookmark" title="Δείτε τα πιο κ@λοφτιαγμένα αυτοκίνητα στην έκθεση της Γενεύης 2018">Δείτε τα πιο κ@λοφτιαγμένα αυτοκίνητα στην έκθεση της Γενεύης 2018</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-24T12:40:32+00:00" >24 Μαρτίου 2018</time></span><div class="td-slide-views"><i class="td-icon-views"></i>30</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/deite-ta-pio-kloftiagmena-aftokinita-stin-ekthesi-tis-genevis-2018/#respond">0</a></div></span></div></div><div id="td_uid_8_5ab7517a4d79c_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/monadikoi-supercars-ixoi-sto-londino/" rel="bookmark" title="Μοναδικοί supercars ήχοι στο Λονδίνο."><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/03/sddefault-300x350.jpg" alt="" title="Μοναδικοί supercars ήχοι στο Λονδίνο."/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/monadikoi-supercars-ixoi-sto-londino/" rel="bookmark" title="Μοναδικοί supercars ήχοι στο Λονδίνο.">Μοναδικοί supercars ήχοι στο Λονδίνο.</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-24T12:33:34+00:00" >24 Μαρτίου 2018</time></span><div class="td-slide-views"><i class="td-icon-views"></i>33</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/monadikoi-supercars-ixoi-sto-londino/#respond">0</a></div></span></div></div><div id="td_uid_8_5ab7517a4d79c_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/supercars-sti-zyrixi-vol-31-lamborghini-aventador-s-porsche-911-gt3-audi-r8-mclaren-650s-aston-martin-vanquish-zagato/" rel="bookmark" title="Supercars στη Ζυρίχη Vol. 31: Lamborghini Aventador S, Porsche 911 GT3, Audi R8, McLaren 650S, Aston Martin Vanquish Zagato"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/03/maxresdefault-3-300x350.jpg" alt="" title="Supercars στη Ζυρίχη Vol. 31: Lamborghini Aventador S, Porsche 911 GT3, Audi R8, McLaren 650S, Aston Martin Vanquish Zagato"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/supercars-sti-zyrixi-vol-31-lamborghini-aventador-s-porsche-911-gt3-audi-r8-mclaren-650s-aston-martin-vanquish-zagato/" rel="bookmark" title="Supercars στη Ζυρίχη Vol. 31: Lamborghini Aventador S, Porsche 911 GT3, Audi R8, McLaren 650S, Aston Martin Vanquish Zagato">Supercars στη Ζυρίχη Vol. 31: Lamborghini Aventador S, Porsche 911 GT3, Audi R8, McLaren 650S, Aston Martin Vanquish Zagato</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-21T09:21:01+00:00" >21 Μαρτίου 2018</time></span><div class="td-slide-views"><i class="td-icon-views"></i>103</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/supercars-sti-zyrixi-vol-31-lamborghini-aventador-s-porsche-911-gt3-audi-r8-mclaren-650s-aston-martin-vanquish-zagato/#comments">1</a></div></span></div></div><div id="td_uid_8_5ab7517a4d79c_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/supercars-sti-zyrixi-vol-30-2x-mclaren-720s-4x-lamborghini-huracan-2x-porsche-911-gt3-mercedes-amg-gtr-ferrari-f12/" rel="bookmark" title="Supercars στη Ζυρίχη Vol. 30: 2x McLaren 720S, 4x Lamborghini Huracan, 2x Porsche 911 GT3, Mercedes-AMG GTR, Ferrari F12"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/03/maxresdefault-2-300x350.jpg" alt="" title="Supercars στη Ζυρίχη Vol. 30: 2x McLaren 720S, 4x Lamborghini Huracan, 2x Porsche 911 GT3, Mercedes-AMG GTR, Ferrari F12"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/supercars-sti-zyrixi-vol-30-2x-mclaren-720s-4x-lamborghini-huracan-2x-porsche-911-gt3-mercedes-amg-gtr-ferrari-f12/" rel="bookmark" title="Supercars στη Ζυρίχη Vol. 30: 2x McLaren 720S, 4x Lamborghini Huracan, 2x Porsche 911 GT3, Mercedes-AMG GTR, Ferrari F12">Supercars στη Ζυρίχη Vol. 30: 2x McLaren 720S, 4x Lamborghini Huracan, 2x Porsche 911 GT3, Mercedes-AMG GTR, Ferrari F12</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-21T09:14:09+00:00" >21 Μαρτίου 2018</time></span><div class="td-slide-views"><i class="td-icon-views"></i>85</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/supercars-sti-zyrixi-vol-30-2x-mclaren-720s-4x-lamborghini-huracan-2x-porsche-911-gt3-mercedes-amg-gtr-ferrari-f12/#respond">0</a></div></span></div></div><div id="td_uid_8_5ab7517a4d79c_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/supercars-sti-genevi-vol-1-apollo-ie-bugatti-veyron-aventador-sv-570s-911-gt3-s63-mansory-alla/" rel="bookmark" title="Supercars στη Γενεύη Vol. 1: Apollo IE, Bugatti Veyron, Aventador SV, 570S, 911 GT3, S63 Mansory &#038; άλλα!"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/03/maxresdefault-1-300x350.jpg" alt="" title="Supercars στη Γενεύη Vol. 1: Apollo IE, Bugatti Veyron, Aventador SV, 570S, 911 GT3, S63 Mansory &#038; άλλα!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/supercars-sti-genevi-vol-1-apollo-ie-bugatti-veyron-aventador-sv-570s-911-gt3-s63-mansory-alla/" rel="bookmark" title="Supercars στη Γενεύη Vol. 1: Apollo IE, Bugatti Veyron, Aventador SV, 570S, 911 GT3, S63 Mansory &#038; άλλα!">Supercars στη Γενεύη Vol. 1: Apollo IE, Bugatti Veyron, Aventador SV, 570S, 911 GT3, S63 Mansory &#038; άλλα!</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-21T09:05:29+00:00" >21 Μαρτίου 2018</time></span><div class="td-slide-views"><i class="td-icon-views"></i>81</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/supercars-sti-genevi-vol-1-apollo-ie-bugatti-veyron-aventador-sv-570s-911-gt3-s63-mansory-alla/#respond">0</a></div></span></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><aside class="widget widget_text">			<div class="textwidget"> <a href='http://www.antallaktikaonline.gr/nissan/' target='_blank'><img src='https://s13.postimg.org/5jgglz31j/antallaktikaonline_300x250.gif' border='0' alt="Http://www.AntallaktikaOnline.GR" title="Μεγάλη ποικιλία ανταλλακτικών για το αυτοκίνητό σας μπορείτε να βρείτε εδώ" /></a></div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_5ab7517a4fa9e_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_9_5ab7517a4fa9e" >
<style scoped>
.td_uid_9_5ab7517a4fa9e_rand .td_module_wrap:hover .entry-title a,
            .td_uid_9_5ab7517a4fa9e_rand .td-load-more-wrap a:hover,
        	.td_uid_9_5ab7517a4fa9e_rand .td_quote_on_blocks,
        	.td_uid_9_5ab7517a4fa9e_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_9_5ab7517a4fa9e_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_9_5ab7517a4fa9e_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_9_5ab7517a4fa9e_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_9_5ab7517a4fa9e_rand .td_module_wrap .td-post-category:hover,
			.td_uid_9_5ab7517a4fa9e_rand .td-trending-now-title,
            .td_uid_9_5ab7517a4fa9e_rand .block-title span,
            .td_uid_9_5ab7517a4fa9e_rand .td-weather-information:before,
            .td_uid_9_5ab7517a4fa9e_rand .td-weather-week:before,
            .td_uid_9_5ab7517a4fa9e_rand .td-exchange-header:before,
            .td_uid_9_5ab7517a4fa9e_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_9_5ab7517a4fa9e_rand .td-trending-now-title,
            .td_uid_9_5ab7517a4fa9e_rand .block-title span,
            .td_uid_9_5ab7517a4fa9e_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_9_5ab7517a4fa9e = new tdBlock();
block_td_uid_9_5ab7517a4fa9e.id = "td_uid_9_5ab7517a4fa9e";
block_td_uid_9_5ab7517a4fa9e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1434","category_ids":"","custom_title":"Classic Cars","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5ab7517a4fa9e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5ab7517a4fa9e.td_column_number = "1";
block_td_uid_9_5ab7517a4fa9e.block_type = "td_block_15";
block_td_uid_9_5ab7517a4fa9e.post_count = "5";
block_td_uid_9_5ab7517a4fa9e.found_posts = "425";
block_td_uid_9_5ab7517a4fa9e.header_color = "#dc0707";
block_td_uid_9_5ab7517a4fa9e.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ab7517a4fa9e.max_num_pages = "85";
tdBlocksArray.push(block_td_uid_9_5ab7517a4fa9e);
</script><h4 class="block-title"><span>Classic Cars</span></h4><div id=td_uid_9_5ab7517a4fa9e class="td_block_inner td-column-1">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-spania-jaguar-xjr-15/" rel="bookmark" title="Στο γκαράζ του Jay Leno η σπάνια Jaguar XJR-15"><img width="341" height="220" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/03/maxresdefault-4-341x220.jpg" alt="" title="Στο γκαράζ του Jay Leno η σπάνια Jaguar XJR-15"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-spania-jaguar-xjr-15/" rel="bookmark" title="Στο γκαράζ του Jay Leno η σπάνια Jaguar XJR-15">Στο γκαράζ του Jay Leno η σπάνια Jaguar XJR-15</a></h3>            <div class="td-editor-date">
                                <span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-21T10:31:42+00:00" >21 Μαρτίου 2018</time></span>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-datsun-240z/" rel="bookmark" title="Στο γκαράζ του Jay Leno το Datsun 240Z"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/01/maxresdefault-14-80x60.jpg" alt="" title="Στο γκαράζ του Jay Leno το Datsun 240Z"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-datsun-240z/" rel="bookmark" title="Στο γκαράζ του Jay Leno το Datsun 240Z">Στο γκαράζ του Jay Leno το Datsun 240Z</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-09T17:26:02+00:00" >9 Ιανουαρίου 2018</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-plymouth-superbird/" rel="bookmark" title="Στο γκαράζ του Jay Leno το Plymouth Superbird"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/01/maxresdefault-2-80x60.jpg" alt="" title="Στο γκαράζ του Jay Leno το Plymouth Superbird"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-plymouth-superbird/" rel="bookmark" title="Στο γκαράζ του Jay Leno το Plymouth Superbird">Στο γκαράζ του Jay Leno το Plymouth Superbird</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-04T08:38:03+00:00" >4 Ιανουαρίου 2018</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-dodge-carryall/" rel="bookmark" title="Στο γκαράζ του Jay Leno το Dodge Carryall"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/12/maxresdefault-33-80x60.jpg" alt="" title="Στο γκαράζ του Jay Leno το Dodge Carryall"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-dodge-carryall/" rel="bookmark" title="Στο γκαράζ του Jay Leno το Dodge Carryall">Στο γκαράζ του Jay Leno το Dodge Carryall</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-28T13:02:31+00:00" >28 Δεκεμβρίου 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-1965-bizzarrini/" rel="bookmark" title="Στο γκαράζ του Jay Leno το 1965 Bizzarrini"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/12/maxresdefault-21-80x60.jpg" alt="" title="Στο γκαράζ του Jay Leno το 1965 Bizzarrini"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-1965-bizzarrini/" rel="bookmark" title="Στο γκαράζ του Jay Leno το 1965 Bizzarrini">Στο γκαράζ του Jay Leno το 1965 Bizzarrini</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-18T21:38:41+00:00" >18 Δεκεμβρίου 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_5ab7517a537c0_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_10_5ab7517a537c0" >
<style scoped>
.td_uid_10_5ab7517a537c0_rand .td_module_wrap:hover .entry-title a,
            .td_uid_10_5ab7517a537c0_rand .td-load-more-wrap a:hover,
        	.td_uid_10_5ab7517a537c0_rand .td_quote_on_blocks,
        	.td_uid_10_5ab7517a537c0_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_10_5ab7517a537c0_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_10_5ab7517a537c0_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_10_5ab7517a537c0_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_10_5ab7517a537c0_rand .td_module_wrap .td-post-category:hover,
			.td_uid_10_5ab7517a537c0_rand .td-trending-now-title,
            .td_uid_10_5ab7517a537c0_rand .block-title span,
            .td_uid_10_5ab7517a537c0_rand .td-weather-information:before,
            .td_uid_10_5ab7517a537c0_rand .td-weather-week:before,
            .td_uid_10_5ab7517a537c0_rand .td-exchange-header:before,
            .td_uid_10_5ab7517a537c0_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_10_5ab7517a537c0_rand .td-trending-now-title,
            .td_uid_10_5ab7517a537c0_rand .block-title span,
            .td_uid_10_5ab7517a537c0_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_10_5ab7517a537c0 = new tdBlock();
block_td_uid_10_5ab7517a537c0.id = "td_uid_10_5ab7517a537c0";
block_td_uid_10_5ab7517a537c0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"54","category_ids":"","custom_title":"\u03a0\u03c1\u03ad\u03c0\u03b5\u03b9 \u03bd\u03b1 \u03b4\u03b5\u03b9\u03c2","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5ab7517a537c0_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5ab7517a537c0.td_column_number = "1";
block_td_uid_10_5ab7517a537c0.block_type = "td_block_15";
block_td_uid_10_5ab7517a537c0.post_count = "5";
block_td_uid_10_5ab7517a537c0.found_posts = "2228";
block_td_uid_10_5ab7517a537c0.header_color = "#dc0707";
block_td_uid_10_5ab7517a537c0.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ab7517a537c0.max_num_pages = "446";
tdBlocksArray.push(block_td_uid_10_5ab7517a537c0);
</script><h4 class="block-title"><span>Πρέπει να δεις</span></h4><div id=td_uid_10_5ab7517a537c0 class="td_block_inner td-column-1">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="https://www.automotors.gr/mystiriodes-corbellati-hypercar-ton-1-000-ippon-tha-emfanistei-stin-ekthesi-tis-genevis/" rel="bookmark" title="To μυστηριώδες Corbellati Hypercar των 1.000+ ίππων θα εμφανιστεί στην έκθεση της Γενεύης"><img width="341" height="220" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/02/corbellati-missile-341x220.jpg" alt="" title="To μυστηριώδες Corbellati Hypercar των 1.000+ ίππων θα εμφανιστεί στην έκθεση της Γενεύης"/></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/mystiriodes-corbellati-hypercar-ton-1-000-ippon-tha-emfanistei-stin-ekthesi-tis-genevis/" rel="bookmark" title="To μυστηριώδες Corbellati Hypercar των 1.000+ ίππων θα εμφανιστεί στην έκθεση της Γενεύης">To μυστηριώδες Corbellati Hypercar των 1.000+ ίππων θα εμφανιστεί στην έκθεση της Γενεύης</a></h3>            <div class="td-editor-date">
                                <span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-25T12:42:38+00:00" >25 Φεβρουαρίου 2018</time></span>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/episimo-nea-porsche-911-gt3-rs/" rel="bookmark" title="Επίσημο: Νέα Porsche 911 GT3 RS"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/02/2018-porsche-911-gt3-rs-9-80x60.jpg" alt="" title="Επίσημο: Νέα Porsche 911 GT3 RS"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/episimo-nea-porsche-911-gt3-rs/" rel="bookmark" title="Επίσημο: Νέα Porsche 911 GT3 RS">Επίσημο: Νέα Porsche 911 GT3 RS</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-21T19:11:36+00:00" >21 Φεβρουαρίου 2018</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/audi-rs5-r-abt-ton-530-ippon-tha-prosgeiothei-sti-genevi-stis-6-martiou/" rel="bookmark" title="Το Audi RS5-R ABT των 530 ίππων θα προσγειωθεί στη Γενεύη στις 6 Μαρτίου"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/01/abt-audi-rs5-r-tuning-4-80x60.jpg" alt="" title="Το Audi RS5-R ABT των 530 ίππων θα προσγειωθεί στη Γενεύη στις 6 Μαρτίου"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/audi-rs5-r-abt-ton-530-ippon-tha-prosgeiothei-sti-genevi-stis-6-martiou/" rel="bookmark" title="Το Audi RS5-R ABT των 530 ίππων θα προσγειωθεί στη Γενεύη στις 6 Μαρτίου">Το Audi RS5-R ABT των 530 ίππων θα προσγειωθεί στη Γενεύη στις 6 Μαρτίου</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-26T18:11:59+00:00" >26 Ιανουαρίου 2018</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/alpina-b5-bi-turbo-608-ippon-psaxnete-kati-pio-grigoro-apo-tin-bmw-m5/" rel="bookmark" title="Alpina B5 Bi-Turbo 608 ίππων: Αν ψάχνετε κάτι πιο γρήγορο από την BMW M5"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/01/bmw-abu-dhabi-alpina-b5-blue-19-80x60.jpg" alt="" title="Alpina B5 Bi-Turbo 608 ίππων: Αν ψάχνετε κάτι πιο γρήγορο από την BMW M5"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/alpina-b5-bi-turbo-608-ippon-psaxnete-kati-pio-grigoro-apo-tin-bmw-m5/" rel="bookmark" title="Alpina B5 Bi-Turbo 608 ίππων: Αν ψάχνετε κάτι πιο γρήγορο από την BMW M5">Alpina B5 Bi-Turbo 608 ίππων: Αν ψάχνετε κάτι πιο γρήγορο από την BMW M5</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-19T10:17:44+00:00" >19 Ιανουαρίου 2018</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/audi-rs3-sportback-apo-tin-abt-500-ippous/" rel="bookmark" title="Audi RS3 Sportback από την ABT με 500 ίππους"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/01/audi-rs3-sportback-by-abt-80x60.jpg" alt="" title="Audi RS3 Sportback από την ABT με 500 ίππους"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/audi-rs3-sportback-apo-tin-abt-500-ippous/" rel="bookmark" title="Audi RS3 Sportback από την ABT με 500 ίππους">Audi RS3 Sportback από την ABT με 500 ίππους</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-18T17:28:52+00:00" >18 Ιανουαρίου 2018</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                    </div>
                                </div>
                                            </div> <!-- /.td-pb-row -->
            </div>
        </div> <!-- /.td-container -->
    </div>
</article> <!-- /.post -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.automotors.gr/"><img src="https://www.automotors.gr/wp-content/uploads/2015/01/Screenshot_11.png" alt="" title=""/></a></div><div class="footer-text-wrap">Προειδοποίηση: Η ιστοσελίδα AutoMotors.gr είναι ΑΠΟΚΛΕΙΣΤΙΚΑ 
για «άρρωστους» με την ταχύτητα!<div class="footer-email-wrap">Επικοινωνία: <a href="mailto:info@automotors.gr">info@automotors.gr</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/automotors.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.automotors.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/automotorsGR" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user37405280" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCnndzjoaT94-wC59417HFDA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5ab7517a593a1_rand td-pb-border-top"  data-td-block-uid="td_uid_12_5ab7517a593a1" ><script>var block_td_uid_12_5ab7517a593a1 = new tdBlock();
block_td_uid_12_5ab7517a593a1.id = "td_uid_12_5ab7517a593a1";
block_td_uid_12_5ab7517a593a1.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0391\u03c5\u03c4\u03cc \u03c4\u03bf \u03b4\u03b9\u03ac\u03b2\u03b1\u03c3\u03b5\u03c2;","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5ab7517a593a1_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5ab7517a593a1.td_column_number = "1";
block_td_uid_12_5ab7517a593a1.block_type = "td_block_7";
block_td_uid_12_5ab7517a593a1.post_count = "3";
block_td_uid_12_5ab7517a593a1.found_posts = "7";
block_td_uid_12_5ab7517a593a1.header_color = "#";
block_td_uid_12_5ab7517a593a1.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ab7517a593a1.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_12_5ab7517a593a1);
</script><h4 class="block-title"><span>Αυτό το διάβασες;</span></h4><div id=td_uid_12_5ab7517a593a1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/deite-ta-pio-kloftiagmena-aftokinita-stin-ekthesi-tis-genevis-2018/" rel="bookmark" title="Δείτε τα πιο κ@λοφτιαγμένα αυτοκίνητα στην έκθεση της Γενεύης 2018"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/03/maxresdefault-5-100x75.jpg" alt="" title="Δείτε τα πιο κ@λοφτιαγμένα αυτοκίνητα στην έκθεση της Γενεύης 2018"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/deite-ta-pio-kloftiagmena-aftokinita-stin-ekthesi-tis-genevis-2018/" rel="bookmark" title="Δείτε τα πιο κ@λοφτιαγμένα αυτοκίνητα στην έκθεση της Γενεύης 2018">Δείτε τα πιο κ@λοφτιαγμένα αυτοκίνητα στην έκθεση της Γενεύης 2018</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-24T12:40:32+00:00" >24 Μαρτίου 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/supercars-sti-zyrixi-vol-31-lamborghini-aventador-s-porsche-911-gt3-audi-r8-mclaren-650s-aston-martin-vanquish-zagato/" rel="bookmark" title="Supercars στη Ζυρίχη Vol. 31: Lamborghini Aventador S, Porsche 911 GT3, Audi R8, McLaren 650S, Aston Martin Vanquish Zagato"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/03/maxresdefault-3-100x75.jpg" alt="" title="Supercars στη Ζυρίχη Vol. 31: Lamborghini Aventador S, Porsche 911 GT3, Audi R8, McLaren 650S, Aston Martin Vanquish Zagato"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/supercars-sti-zyrixi-vol-31-lamborghini-aventador-s-porsche-911-gt3-audi-r8-mclaren-650s-aston-martin-vanquish-zagato/" rel="bookmark" title="Supercars στη Ζυρίχη Vol. 31: Lamborghini Aventador S, Porsche 911 GT3, Audi R8, McLaren 650S, Aston Martin Vanquish Zagato">Supercars στη Ζυρίχη Vol. 31: Lamborghini Aventador S, Porsche 911 GT3,...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-21T09:21:01+00:00" >21 Μαρτίου 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/monadikoi-supercars-ixoi-sto-londino/" rel="bookmark" title="Μοναδικοί supercars ήχοι στο Λονδίνο."><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/03/sddefault-100x75.jpg" alt="" title="Μοναδικοί supercars ήχοι στο Λονδίνο."/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/monadikoi-supercars-ixoi-sto-londino/" rel="bookmark" title="Μοναδικοί supercars ήχοι στο Λονδίνο.">Μοναδικοί supercars ήχοι στο Λονδίνο.</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-24T12:33:34+00:00" >24 Μαρτίου 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Δείτε επίσης</span></div>			<div class="textwidget"><p>- <a href="http://www.thessalonikituningshow.gr/2015/" target="_blank">thessaloniki tuning show 2018</a><br />
- <a href="http://amynastospiti.gr/" target="_blank">Αυτοάμυνα στο σπίτι</a></p>
</div>
		</aside><aside class="widget alexaRankdigcms_Widget"><A href="http://www.alexa.com/siteinfo/automotors.gr"><SCRIPT type="text/javascript" language="JavaScript" src="https://xslt.alexa.com/site_stats/js/s/a?url=automotors.gr"></SCRIPT></A></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-27093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-27093"><a href="https://www.automotors.gr/oroi-xrisis/">Όροι Χρήσης</a></li>
<li id="menu-item-27036" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27036"><a href="https://www.automotors.gr/diafimisteite/">Διαφημιστείτε</a></li>
<li id="menu-item-27037" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27037"><a href="https://www.automotors.gr/contact/">CONTACT</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyright 2013-2017 AutoMotors.gr - All rights reserved
                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P2TNQQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ΠΕΡΙΣΣΟΤΕΡΑ ΝΕΑ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/deite-ta-pio-kloftiagmena-aftokinita-stin-ekthesi-tis-genevis-2018/" rel="bookmark" title="Δείτε τα πιο κ@λοφτιαγμένα αυτοκίνητα στην έκθεση της Γενεύης 2018"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/03/maxresdefault-5-100x75.jpg" alt="" title="Δείτε τα πιο κ@λοφτιαγμένα αυτοκίνητα στην έκθεση της Γενεύης 2018"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/deite-ta-pio-kloftiagmena-aftokinita-stin-ekthesi-tis-genevis-2018/" rel="bookmark" title="Δείτε τα πιο κ@λοφτιαγμένα αυτοκίνητα στην έκθεση της Γενεύης 2018">Δείτε τα πιο κ@λοφτιαγμένα αυτοκίνητα στην έκθεση της Γενεύης 2018</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-24T12:40:32+00:00" >24 Μαρτίου 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/monadikoi-supercars-ixoi-sto-londino/" rel="bookmark" title="Μοναδικοί supercars ήχοι στο Λονδίνο."><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/03/sddefault-100x75.jpg" alt="" title="Μοναδικοί supercars ήχοι στο Λονδίνο."/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/monadikoi-supercars-ixoi-sto-londino/" rel="bookmark" title="Μοναδικοί supercars ήχοι στο Λονδίνο.">Μοναδικοί supercars ήχοι στο Λονδίνο.</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-24T12:33:34+00:00" >24 Μαρτίου 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-spania-jaguar-xjr-15/" rel="bookmark" title="Στο γκαράζ του Jay Leno η σπάνια Jaguar XJR-15"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/03/maxresdefault-4-100x75.jpg" alt="" title="Στο γκαράζ του Jay Leno η σπάνια Jaguar XJR-15"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-spania-jaguar-xjr-15/" rel="bookmark" title="Στο γκαράζ του Jay Leno η σπάνια Jaguar XJR-15">Στο γκαράζ του Jay Leno η σπάνια Jaguar XJR-15</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-21T10:31:42+00:00" >21 Μαρτίου 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.1 (rara)
        Deploy mode: deploy
        
        uid: 5ab7517a64445
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-classic-facebook iframe {
width: 120px !important;
}
</style>

<div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/245917155547830"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      <!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:400,initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.automotors.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.automotors.gr\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.automotors.gr\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.automotors.gr/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.85'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.1'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/comment-reply.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/wp-embed.min.js?ver=4.7.9'></script>
<script async="async" type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=461099580631802&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Athens, GR","api_location":"Athens","api_language":"en","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[6.5,43.7],"today_humidity":93,"today_wind_speed":[2.1,1.3],"today_min":[6,42.8],"today_max":[7,44.6],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1522058400,"day_temp":[16,61],"day_name":"\u0394\u03b5","owm_day_index":1},{"timestamp":1522144800,"day_temp":[17,62],"day_name":"\u03a4\u03c1","owm_day_index":2},{"timestamp":1522231200,"day_temp":[17,63],"day_name":"\u03a4\u03b5","owm_day_index":3},{"timestamp":1522317600,"day_temp":[18,65],"day_name":"\u03a0\u03b5","owm_day_index":4},{"timestamp":1522404000,"day_temp":[20,68],"day_name":"\u03a0\u03b1","owm_day_index":5}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
				});
			
			

	

		(function() {

			var td_homepage_full_bg_image_wrapper1 = jQuery('<div class="td-full-screen-header-image-wrap"></div>');
			var td_homepage_full_bg_image_wrapper2 = jQuery('<div id="td-full-screen-header-image" class="td-image-gradient"></div>');
			var td_homepage_full_bg_image = jQuery('<img class="td-backstretch" src="https://www.automotors.gr/wp-content/uploads/2018/03/bmw-x2-vs-jaguar-e-pace-vs-volvo-xc40.jpg"/>');

			td_homepage_full_bg_image_wrapper1.append(td_homepage_full_bg_image_wrapper2);
			td_homepage_full_bg_image_wrapper2.append(td_homepage_full_bg_image);

			// add to body
			jQuery('#td-outer-wrap').prepend(td_homepage_full_bg_image_wrapper1);

			// run the backstracher
			var td_backstr_item = new tdBackstr.item();
			td_backstr_item.wrapper_image_jquery_obj = td_homepage_full_bg_image_wrapper1;
			td_backstr_item.image_jquery_obj = td_homepage_full_bg_image;
			tdBackstr.add_item(td_backstr_item);

		})();

	
	

jQuery(document).ready(function() {
    jQuery("#td_uid_8_5ab7517a4d79c").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_8_5ab7517a4d79c .prevButton"),
        navNextSelector: jQuery("#td_uid_8_5ab7517a4d79c .nextButton")
        ,
                onSliderLoaded : td_resize_normal_slide,
                onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.automotors.gr/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.automotors.gr/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>