<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="el"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="el"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "2.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u + new Date(Math.floor(new Date().getTime() / 6e5) * 6e5).getTime(); b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//www.insticator.com/embeds/script?sid=714f21fd-f244-462f-a276-b7fc7ddb87c2&cbt=');/*]]>*/</script><!-- End Header Tag Code -->
    <title>Dendrobium D-1: Το hypercar των 1825 ίππων! - AutoMotors.gr</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.automotors.gr/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];//]]>	
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi --><meta property="og:image" content="https://www.automotors.gr/wp-content/uploads/2018/09/dendrobium-d1-hypercar-salon-prive-2.jpg" /><meta name="author" content="automotors.gr">
<link rel="icon" type="image/png" href="https://www.automotors.gr/wp-content/uploads/2015/02/Χωρίς-τίτλο.jpg"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_11.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_1.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_11.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_11.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.automotors.gr/dendrobium-d-1-to-hypercar-ton-1825-ippon/" />
<link rel="publisher" href="https://116224545141289857548"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dendrobium D-1: Το hypercar των 1825 ίππων! - AutoMotors.gr" />
<meta property="og:description" content="Η Βρετανική EV Dendrobium Automotive έφερε το μοντέλο D-1 των 1.825 ίππων στο Salon Privé 2018, καθώς η παραγωγή του είναι σχεδόν έτοιμη να ξεκινήσει. Στους επόμενους μήνες θα μάθουμε όλα όσα πρέπει για το D-1, συμπεριλαμβανομένης της τιμής, της εμβέλειας, τον αριθμό παραγωγής και των προδιαγραφών απόδοσης. Το hypercar D-1 αναπτύχθηκε στο Ηνωμένο Βασίλειο &hellip;" />
<meta property="og:url" content="https://www.automotors.gr/dendrobium-d-1-to-hypercar-ton-1825-ippon/" />
<meta property="og:site_name" content="AutoMotors.gr" />
<meta property="article:publisher" content="https://www.facebook.com/automotors.gr/" />
<meta property="article:tag" content="D-1" />
<meta property="article:tag" content="Dendrobium" />
<meta property="article:section" content="ΝΕΑ" />
<meta property="article:published_time" content="2018-09-17T18:05:31+03:00" />
<meta property="fb:app_id" content="461099580631802" />
<meta property="og:image" content="https://www.automotors.gr/wp-content/uploads/2018/09/dendrobium-d1-hypercar-salon-prive-2.jpg" />
<meta property="og:image:secure_url" content="https://www.automotors.gr/wp-content/uploads/2018/09/dendrobium-d1-hypercar-salon-prive-2.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Η Βρετανική EV Dendrobium Automotive έφερε το μοντέλο D-1 των 1.825 ίππων στο Salon Privé 2018, καθώς η παραγωγή του είναι σχεδόν έτοιμη να ξεκινήσει. Στους επόμενους μήνες θα μάθουμε όλα όσα πρέπει για το D-1, συμπεριλαμβανομένης της τιμής, της εμβέλειας, τον αριθμό παραγωγής και των προδιαγραφών απόδοσης. Το hypercar D-1 αναπτύχθηκε στο Ηνωμένο Βασίλειο [&hellip;]" />
<meta name="twitter:title" content="Dendrobium D-1: Το hypercar των 1825 ίππων! - AutoMotors.gr" />
<meta name="twitter:site" content="@automotorsGR" />
<meta name="twitter:image" content="https://www.automotors.gr/wp-content/uploads/2018/09/dendrobium-d1-hypercar-salon-prive-2.jpg" />
<meta name="twitter:creator" content="@automotorsGR" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; AutoMotors.gr" href="https://www.automotors.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; AutoMotors.gr" href="https://www.automotors.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Dendrobium D-1: Το hypercar των 1825 ίππων! &raquo; AutoMotors.gr" href="https://www.automotors.gr/dendrobium-d-1-to-hypercar-ton-1825-ippon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.automotors.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.automotors.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='https://www.automotors.gr/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://www.automotors.gr/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.85' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://www.automotors.gr/wp-content/plugins/easy-table/themes/default/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.automotors.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.automotors.gr/wp-content/themes/Newsmag/style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sedlex_styles-css'  href='https://www.automotors.gr/wp-content/sedlex/inline_styles/dfdaa96a606a12d5d8e0879ea2ac80f2eb9e8d01.css?ver=20180918' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.automotors.gr/wp-content/plugins/lightbox-plus/css/dark/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"1000","coc":"0","fb_id":"245917155547830","cooc":"0","display_on_post":"1","show_once":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/sedlex/inline_scripts/d1ea0ee7721174e98c7591fb91c915a6b339bf6c.js?ver=20180918'></script>
<link rel='https://api.w.org/' href='https://www.automotors.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.automotors.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.automotors.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.automotors.gr/?p=68595' />
<link rel="alternate" type="application/json+oembed" href="https://www.automotors.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.automotors.gr%2Fdendrobium-d-1-to-hypercar-ton-1825-ippon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.automotors.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.automotors.gr%2Fdendrobium-d-1-to-hypercar-ton-1825-ippon%2F&#038;format=xml" />
<meta property="fb:app_id" content="461099580631802"/>
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["nea"],"pageAttributes":["d-1","dendrobium"],"pagePostAuthor":"automotors.gr"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2TNQQ');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!-- All in one Favicon 4.7 --><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.automotors.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.automotors.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Αυτή η ιστοσελίδα χρησιμοποιεί cookies για να διασφαλίσει ότι θα έχετε την καλύτερη εμπειρία στην ιστοσελίδα μας. Με τη χρήση αυτού του ιστότοπου, αποδέχεστε τη χρήση των cookies.","dismiss":"To κατάλαβα","learnMore":"More info","link":null,"theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3290923502884551",
    enable_page_level_ads: true
  });
</script>
<!-- advertising ETWEVnIraITyIELCGSHoal6GzpERM63_MJlf9RsmmdCnXC_c7eKid_zup4bpWsJIPbJjPBxUjqZCOPwsm5IGuw==-->
<script data-cfasync="false"  id="clevernt" type="text/javascript">
(function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/b98a43ec55353b9fda6d39e343d10617.min.js?20180626=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
<body class="post-template-default single single-post postid-68595 single-format-standard dendrobium-d-1-to-hypercar-ton-1825-ippon single_template_6 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/automotors.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.automotors.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/automotorsGR" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user37405280" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCnndzjoaT94-wC59417HFDA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-756"><a href="http://www.automotors.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-759"><a href="https://www.automotors.gr/nea/">ΝΕΑ</a></li>
<li id="menu-item-5881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5881"><a href="https://www.automotors.gr/videos/">VIDEOS</a></li>
<li id="menu-item-758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-758"><a href="https://www.automotors.gr/test-drive/">TEST DRIVE</a></li>
<li id="menu-item-66901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66901"><a href="https://www.automotors.gr/supercars/">SUPERCARS</a></li>
<li id="menu-item-27860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27860"><a href="https://www.automotors.gr/classic-cars/">Classic cars</a></li>
<li id="menu-item-5111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5111"><a href="https://www.automotors.gr/synenteykseis/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li id="menu-item-27898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27898"><a href="https://www.automotors.gr/diafimisteite/">Διαφημιστείτε</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.automotors.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">22.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Athens, GR</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Σεπτέμβριος 18, 2018,   6:11 πμ
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-27035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-27035"><a href="https://www.automotors.gr/contact/">CONTACT</a></li>
<li id="menu-item-27897" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27897"><a href="https://www.automotors.gr/tips/">TIPS</a></li>
<li id="menu-item-27032" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27032"><a href="https://www.automotors.gr/about-us/">ABOUT US</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/automotors.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.automotors.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/automotorsGR" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user37405280" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCnndzjoaT94-wC59417HFDA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.automotors.gr/">
            <img class="td-retina-data" data-retina="https://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" src="https://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" alt=""/>
            <span class="td-visual-hidden">AutoMotors.gr</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3290923502884551" data-ad-slot="4070086820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3290923502884551" data-ad-slot="4070086820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3290923502884551" data-ad-slot="4070086820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="https://www.automotors.gr/">
		<img class="td-retina-data" data-retina="https://www.automotors.gr/wp-content/uploads/2017/02/Screenshot_11.png" src="https://www.automotors.gr/wp-content/uploads/2015/01/Screenshot_11.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="https://www.automotors.gr/">
		<img class="td-retina-data" data-retina="https://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" src="https://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" alt=""/>
	</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-756"><a href="http://www.automotors.gr/">ΑΡΧΙΚΗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-759"><a href="https://www.automotors.gr/nea/">ΝΕΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5881"><a href="https://www.automotors.gr/videos/">VIDEOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-758"><a href="https://www.automotors.gr/test-drive/">TEST DRIVE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66901"><a href="https://www.automotors.gr/supercars/">SUPERCARS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27860"><a href="https://www.automotors.gr/classic-cars/">Classic cars</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5111"><a href="https://www.automotors.gr/synenteykseis/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27898"><a href="https://www.automotors.gr/diafimisteite/">Διαφημιστείτε</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.automotors.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><article id="post-68595" class="td-post-template-6 post-68595 post type-post status-publish format-standard has-post-thumbnail hentry category-nea tag-d-1 tag-dendrobium" itemscope itemtype="https://schema.org/Article">


    <div class="template6-header">
        <div class="td-post-header td-container td-parallax-header" id="td_parallax_header_6">

            <header class="td-pb-padding-side">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.automotors.gr/nea/">ΝΕΑ</a></li></ul>                <h1 class="entry-title">Dendrobium D-1: Το hypercar των 1825 ίππων!</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Από</div> <a href="https://www.automotors.gr/author/automotors/">automotors.gr</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-17T18:05:31+00:00" >17 Σεπτεμβρίου 2018</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-68595">112</span></div>                    <div class="td-post-comments"><a href="https://www.automotors.gr/dendrobium-d-1-to-hypercar-ton-1825-ippon/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
                <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
            </header>
        </div>
    </div>


    <div class="template6-content">
        <div class=" td-container">
            <div class="td-container-border">
                <div class="td-pb-row">
                                                    <div class="td-pb-span8 td-main-content" role="main">
                                    <div class="td-ss-main-content">
                                        
    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.automotors.gr%2Fdendrobium-d-1-to-hypercar-ton-1825-ippon%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Dendrobium+D-1%3A+%CE%A4%CE%BF+hypercar+%CF%84%CF%89%CE%BD+1825+%CE%AF%CF%80%CF%80%CF%89%CE%BD%21&url=https%3A%2F%2Fwww.automotors.gr%2Fdendrobium-d-1-to-hypercar-ton-1825-ippon%2F&via=automotorsGR"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.automotors.gr/dendrobium-d-1-to-hypercar-ton-1825-ippon/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.automotors.gr/dendrobium-d-1-to-hypercar-ton-1825-ippon/&amp;media=https://www.automotors.gr/wp-content/uploads/2018/09/dendrobium-d1-hypercar-salon-prive-2.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Dendrobium+D-1%3A+%CE%A4%CE%BF+hypercar+%CF%84%CF%89%CE%BD+1825+%CE%AF%CF%80%CF%80%CF%89%CE%BD%21%20-%20https%3A%2F%2Fwww.automotors.gr%2Fdendrobium-d-1-to-hypercar-ton-1825-ippon%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.automotors.gr/dendrobium-d-1-to-hypercar-ton-1825-ippon/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.automotors.gr/dendrobium-d-1-to-hypercar-ton-1825-ippon/" data-text="Dendrobium D-1: Το hypercar των 1825 ίππων!" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
    <div class="td-post-content td-pb-padding-side">
        <p style="text-align: justify;">Η Βρετανική EV Dendrobium Automotive έφερε το μοντέλο D-1 των 1.825 ίππων στο Salon Privé 2018, καθώς η παραγωγή του είναι σχεδόν έτοιμη να ξεκινήσει.</p>
<p style="text-align: justify;">Στους επόμενους μήνες θα μάθουμε όλα όσα πρέπει για το D-1, συμπεριλαμβανομένης της τιμής, της εμβέλειας, τον αριθμό παραγωγής και των προδιαγραφών απόδοσης. Το hypercar D-1 αναπτύχθηκε στο Ηνωμένο Βασίλειο με την υποστήριξη και την εμπειρία της Williams F1.</p>
<p style="text-align: justify;">«<em>Μετά από μια εκτεταμένη καριέρα στη βιομηχανία των supercars, μπορώ να πω ειλικρινά ότι η Dendrobium Automotive είναι μία από τις πιο συναρπαστικές και επικεντρωμένες στο μέλλον επιχειρήσεις που έχω ασχοληθεί ποτέ»</em>, δήλωσε ο πρόεδρος και διευθύνων σύμβουλος της εταιρείας, Nigel Gordon-Stewart. «<em>Με τη χρήση της τελευταίας τεχνολογίας, αναπτύσσουμε το πιο εντυπωσιακό ηλεκτρικό αυτοκίνητο. Σχεδιάζουμε τη δική μας ηλεκτρική μηχανή και σχεδιάζουμε να χρησιμοποιήσουμε τις δικές μας κυψέλες αποθήκευσης ισχύος που κινούνται σε στερεά κατάσταση όταν και αν η τεχνολογία είναι αξιόπιστη και οικονομικά βιώσιμη»</em>.</p>
<p style="text-align: justify;">Στο Salon Privé, οι επισκέπτες είχαν την ευκαιρία να θαυμάσουν το hypercar από κοντά, από το φουτουριστικό εξωτερικό του σχεδιασμό (το οποίο περιλαμβάνει την πόρτα Bio-Aerial Locomotion και το σύστημα ανοίγματος οροφής) μέχρι το μαύρο εσωτερικό από ανθρακονήματα.</p>
<p style="text-align: justify;">Προς το παρόν, το μόνο που είναι γνωστό για το Dendrobium D-1 είναι ότι αποδίδει 1.825 ίππους και ροπή 2.000 Nm, αν και αυτοί οι αριθμοί είναι μόνο στόχοι που η εταιρεία ελπίζει να πιάσει.</p>

                <style type="text/css">
                    
                    #td_uid_3_5ba06cceb2187  .td-doubleSlider-2 .td-item1 {
                        background: url(https://www.automotors.gr/wp-content/uploads/2018/09/dendrobium-d1-hypercar-salon-prive-1-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_3_5ba06cceb2187  .td-doubleSlider-2 .td-item2 {
                        background: url(https://www.automotors.gr/wp-content/uploads/2018/09/dendrobium-d1-hypercar-salon-prive-2-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_3_5ba06cceb2187  .td-doubleSlider-2 .td-item3 {
                        background: url(https://www.automotors.gr/wp-content/uploads/2018/09/dendrobium-d1-hypercar-salon-prive-3-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_3_5ba06cceb2187  .td-doubleSlider-2 .td-item4 {
                        background: url(https://www.automotors.gr/wp-content/uploads/2018/09/dendrobium-d1-hypercar-salon-prive-4-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_3_5ba06cceb2187  .td-doubleSlider-2 .td-item5 {
                        background: url(https://www.automotors.gr/wp-content/uploads/2018/09/dendrobium-d1-hypercar-salon-prive-5-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_3_5ba06cceb2187  .td-doubleSlider-2 .td-item6 {
                        background: url(https://www.automotors.gr/wp-content/uploads/2018/09/dendrobium-d1-hypercar-salon-prive-6-80x60.jpg) 0 0 no-repeat;
                    }
                </style>

                <div id="td_uid_3_5ba06cceb2187" class="td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title">Dendrobium D-1</div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> of 6</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.automotors.gr/wp-content/uploads/2018/09/dendrobium-d1-hypercar-salon-prive-1.jpg" class="gallery_colorbox" title="dendrobium-d1-hypercar-salon-prive-1"  data-caption=""  data-description="" rel="lightbox[68595]">
                                <img src="https://www.automotors.gr/wp-content/uploads/2018/09/dendrobium-d1-hypercar-salon-prive-1-747x420.jpg"  alt="" />
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.automotors.gr/wp-content/uploads/2018/09/dendrobium-d1-hypercar-salon-prive-2.jpg" class="gallery_colorbox" title="dendrobium-d1-hypercar-salon-prive-2"  data-caption=""  data-description="" rel="lightbox[68595]">
                                <img src="https://www.automotors.gr/wp-content/uploads/2018/09/dendrobium-d1-hypercar-salon-prive-2-747x420.jpg"  alt="" />
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.automotors.gr/wp-content/uploads/2018/09/dendrobium-d1-hypercar-salon-prive-3.jpg" class="gallery_colorbox" title="dendrobium-d1-hypercar-salon-prive-3"  data-caption=""  data-description="" rel="lightbox[68595]">
                                <img src="https://www.automotors.gr/wp-content/uploads/2018/09/dendrobium-d1-hypercar-salon-prive-3-638x420.jpg"  alt="" />
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item4">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.automotors.gr/wp-content/uploads/2018/09/dendrobium-d1-hypercar-salon-prive-4.jpg" class="gallery_colorbox" title="dendrobium-d1-hypercar-salon-prive-4"  data-caption=""  data-description="" rel="lightbox[68595]">
                                <img src="https://www.automotors.gr/wp-content/uploads/2018/09/dendrobium-d1-hypercar-salon-prive-4-451x420.jpg"  alt="" />
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item5">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.automotors.gr/wp-content/uploads/2018/09/dendrobium-d1-hypercar-salon-prive-5.jpg" class="gallery_colorbox" title="dendrobium-d1-hypercar-salon-prive-5"  data-caption=""  data-description="" rel="lightbox[68595]">
                                <img src="https://www.automotors.gr/wp-content/uploads/2018/09/dendrobium-d1-hypercar-salon-prive-5-420x420.jpg"  alt="" />
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item6">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.automotors.gr/wp-content/uploads/2018/09/dendrobium-d1-hypercar-salon-prive-6.jpg" class="gallery_colorbox" title="dendrobium-d1-hypercar-salon-prive-6"  data-caption=""  data-description="" rel="lightbox[68595]">
                                <img src="https://www.automotors.gr/wp-content/uploads/2018/09/dendrobium-d1-hypercar-salon-prive-6-672x420.jpg"  alt="" />
                            </a>
                            
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item4">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item5">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item6">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block;" data-ad-format="fluid" data-ad-layout="image-middle" data-ad-layout-key="-ek+6b+e-bt+jr" data-ad-client="ca-pub-3290923502884551" data-ad-slot="8987652026"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p>&nbsp;</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.automotors.gr/dendrobium-d-1-to-hypercar-ton-1825-ippon/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.automotors.gr/dendrobium-d-1-to-hypercar-ton-1825-ippon/" data-numposts="5" data-width="450" data-colorscheme="light"></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.automotors.gr/tag/d-1/">D-1</a></li><li><a href="https://www.automotors.gr/tag/dendrobium/">Dendrobium</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.automotors.gr%2Fdendrobium-d-1-to-hypercar-ton-1825-ippon%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Dendrobium+D-1%3A+%CE%A4%CE%BF+hypercar+%CF%84%CF%89%CE%BD+1825+%CE%AF%CF%80%CF%80%CF%89%CE%BD%21&url=https%3A%2F%2Fwww.automotors.gr%2Fdendrobium-d-1-to-hypercar-ton-1825-ippon%2F&via=automotorsGR"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.automotors.gr/dendrobium-d-1-to-hypercar-ton-1825-ippon/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.automotors.gr/dendrobium-d-1-to-hypercar-ton-1825-ippon/&amp;media=https://www.automotors.gr/wp-content/uploads/2018/09/dendrobium-d1-hypercar-salon-prive-2.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Dendrobium+D-1%3A+%CE%A4%CE%BF+hypercar+%CF%84%CF%89%CE%BD+1825+%CE%AF%CF%80%CF%80%CF%89%CE%BD%21%20-%20https%3A%2F%2Fwww.automotors.gr%2Fdendrobium-d-1-to-hypercar-ton-1825-ippon%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.automotors.gr/dendrobium-d-1-to-hypercar-ton-1825-ippon/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.automotors.gr/dendrobium-d-1-to-hypercar-ton-1825-ippon/" data-text="Dendrobium D-1: Το hypercar των 1825 ίππων!" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="automotors.gr"></span><meta itemprop="datePublished" content="2018-09-17T18:05:31+00:00"><meta itemprop="dateModified" content="2018-09-17T18:05:31+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.automotors.gr/dendrobium-d-1-to-hypercar-ton-1825-ippon/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.automotors.gr/wp-content/uploads/2015/01/logo2.png"></span><meta itemprop="name" content="AutoMotors.gr"></span><meta itemprop="headline " content="Dendrobium D-1: Το hypercar των 1825 ίππων!"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.automotors.gr/wp-content/uploads/2018/09/dendrobium-d1-hypercar-salon-prive-2.jpg"><meta itemprop="width" content="1600"><meta itemprop="height" content="900"></span>    </footer>

    

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dendrobium-d-1-to-hypercar-ton-1825-ippon/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>			<form action="https://www.automotors.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Σχόλιο:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Όνομα:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Ιστοσελίδα:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='68595' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="11cc062964" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="79"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Αυτός ο ιστότοπος χρησιμοποιεί το Akismet για να μειώσει τα ανεπιθύμητα σχόλια. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Μάθετε πώς υφίστανται επεξεργασία τα δεδομένα των σχολίων σας</a>.</p>    </div> <!-- /.content -->
                                    </div>
                                </div>
                                <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                    <div class="td-ss-main-sidebar">
                                        <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_5ba06cceb68de_rand td-social-style5 td-social-boxed td-pb-border-top"><h4 class="block-title"><span>STAY CONNECTED</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">13,475</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/automotors.gr">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">108</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/+SotirisTsitsarakis">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,901</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/automotorsGR">Follow</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-3290923502884551";
/* TSITSARAKIS SOTIRIOS */
google_ad_slot = "6685017624";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href='http://betmasters.gr/' target='_blank'><img src='https://s11.postimg.cc/8i4vkz0ib/234_bm_3.gif' border='0' alt='234-bm (3)'/><br /><a target='_blank' href='https://postimage.org/'></div>
		</aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_6_5ba06cceb6b3c_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_6_5ba06cceb6b3c" >
<style scoped>
.td_uid_6_5ba06cceb6b3c_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_5ba06cceb6b3c_rand .td-load-more-wrap a:hover,
        	.td_uid_6_5ba06cceb6b3c_rand .td_quote_on_blocks,
        	.td_uid_6_5ba06cceb6b3c_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_6_5ba06cceb6b3c_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_6_5ba06cceb6b3c_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_6_5ba06cceb6b3c_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_6_5ba06cceb6b3c_rand .td_module_wrap .td-post-category:hover,
			.td_uid_6_5ba06cceb6b3c_rand .td-trending-now-title,
            .td_uid_6_5ba06cceb6b3c_rand .block-title span,
            .td_uid_6_5ba06cceb6b3c_rand .td-weather-information:before,
            .td_uid_6_5ba06cceb6b3c_rand .td-weather-week:before,
            .td_uid_6_5ba06cceb6b3c_rand .td-exchange-header:before,
            .td_uid_6_5ba06cceb6b3c_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_6_5ba06cceb6b3c_rand .td-trending-now-title,
            .td_uid_6_5ba06cceb6b3c_rand .block-title span,
            .td_uid_6_5ba06cceb6b3c_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_6_5ba06cceb6b3c = new tdBlock();
block_td_uid_6_5ba06cceb6b3c.id = "td_uid_6_5ba06cceb6b3c";
block_td_uid_6_5ba06cceb6b3c.atts = '{"limit":"1","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"367","category_ids":"","custom_title":"\u0394\u03b7\u03bc\u03bf\u03c6\u03b9\u03bb\u03ad\u03c3\u03c4\u03b5\u03c1\u03bf \u03b2\u03af\u03bd\u03c4\u03b5\u03bf","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5ba06cceb6b3c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5ba06cceb6b3c.td_column_number = "1";
block_td_uid_6_5ba06cceb6b3c.block_type = "td_block_13";
block_td_uid_6_5ba06cceb6b3c.post_count = "1";
block_td_uid_6_5ba06cceb6b3c.found_posts = "2690";
block_td_uid_6_5ba06cceb6b3c.header_color = "#dc0707";
block_td_uid_6_5ba06cceb6b3c.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ba06cceb6b3c.max_num_pages = "2690";
tdBlocksArray.push(block_td_uid_6_5ba06cceb6b3c);
</script><h4 class="block-title"><span>Δημοφιλέστερο βίντεο</span></h4><div id=td_uid_6_5ba06cceb6b3c class="td_block_inner td-column-1">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.automotors.gr/audi-a4-b8-dtm-apo-2-0-tdi-fwd-se-v8-quattro-teras/" rel="bookmark" title="Audi A4 B8 DTM: Από 2.0 TDI FWD σε V8 quattro «Τέρας»!"><img width="341" height="220" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/09/maxresdefault-22-341x220.jpg" alt="" title="Audi A4 B8 DTM: Από 2.0 TDI FWD σε V8 quattro «Τέρας»!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/audi-a4-b8-dtm-apo-2-0-tdi-fwd-se-v8-quattro-teras/" rel="bookmark" title="Audi A4 B8 DTM: Από 2.0 TDI FWD σε V8 quattro «Τέρας»!">Audi A4 B8 DTM: Από 2.0 TDI FWD σε V8 quattro «Τέρας»!</a></h3>                                <span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-11T15:21:44+00:00" >11 Σεπτεμβρίου 2018</time></span>                <div class="td-module-comments"><a href="https://www.automotors.gr/audi-a4-b8-dtm-apo-2-0-tdi-fwd-se-v8-quattro-teras/#respond">0</a></div>            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_slide td_block_widget td_uid_7_5ba06ccede83f_rand td-pb-border-top td_normal_slide"  data-td-block-uid="td_uid_7_5ba06ccede83f" >
<style scoped>
.td_uid_7_5ba06ccede83f_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5ba06ccede83f_rand .td-load-more-wrap a:hover,
        	.td_uid_7_5ba06ccede83f_rand .td_quote_on_blocks,
        	.td_uid_7_5ba06ccede83f_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_7_5ba06ccede83f_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_7_5ba06ccede83f_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_7_5ba06ccede83f_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_7_5ba06ccede83f_rand .td_module_wrap .td-post-category:hover,
			.td_uid_7_5ba06ccede83f_rand .td-trending-now-title,
            .td_uid_7_5ba06ccede83f_rand .block-title span,
            .td_uid_7_5ba06ccede83f_rand .td-weather-information:before,
            .td_uid_7_5ba06ccede83f_rand .td-weather-week:before,
            .td_uid_7_5ba06ccede83f_rand .td-exchange-header:before,
            .td_uid_7_5ba06ccede83f_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_7_5ba06ccede83f_rand .td-trending-now-title,
            .td_uid_7_5ba06ccede83f_rand .block-title span,
            .td_uid_7_5ba06ccede83f_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_7_5ba06ccede83f = new tdBlock();
block_td_uid_7_5ba06ccede83f.id = "td_uid_7_5ba06ccede83f";
block_td_uid_7_5ba06ccede83f.atts = '{"limit":"7","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"367","category_ids":"","custom_title":"Latest videos","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5ba06ccede83f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5ba06ccede83f.td_column_number = "1";
block_td_uid_7_5ba06ccede83f.block_type = "td_block_slide";
block_td_uid_7_5ba06ccede83f.post_count = "7";
block_td_uid_7_5ba06ccede83f.found_posts = "2690";
block_td_uid_7_5ba06ccede83f.header_color = "#dc0707";
block_td_uid_7_5ba06ccede83f.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ba06ccede83f.max_num_pages = "385";
tdBlocksArray.push(block_td_uid_7_5ba06ccede83f);
</script><div id=td_uid_7_5ba06ccede83f class="td_block_inner td-slide-col1"><h4 class="block-title"><span>Latest videos</span></h4><div id="td_uid_8_5ba06ccee4074" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_8_5ba06ccee4074_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/tesseris-genies-bmw-m3-monomaxoun-se-enan-agona-drag/" rel="bookmark" title="Τέσσερις γενιές BMW M3 μονομαχούν σε έναν αγώνα drag"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/09/maxresdefault-34-300x350.jpg" alt="" title="Τέσσερις γενιές BMW M3 μονομαχούν σε έναν αγώνα drag"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/tesseris-genies-bmw-m3-monomaxoun-se-enan-agona-drag/" rel="bookmark" title="Τέσσερις γενιές BMW M3 μονομαχούν σε έναν αγώνα drag">Τέσσερις γενιές BMW M3 μονομαχούν σε έναν αγώνα drag</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-17T23:07:01+00:00" >17 Σεπτεμβρίου 2018</time></span><div class="td-slide-views"><i class="td-icon-views"></i>551</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/tesseris-genies-bmw-m3-monomaxoun-se-enan-agona-drag/#respond">0</a></div></span></div></div><div id="td_uid_8_5ba06ccee4074_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/drag-race-audi-s4-b5-1-300-ippon-vs-bugatti-chiron/" rel="bookmark" title="Drag race:  Audi S4 B5 1.300 ίππων vs Bugatti Chiron"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/09/maxresdefault-33-300x350.jpg" alt="" title="Drag race:  Audi S4 B5 1.300 ίππων vs Bugatti Chiron"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/drag-race-audi-s4-b5-1-300-ippon-vs-bugatti-chiron/" rel="bookmark" title="Drag race:  Audi S4 B5 1.300 ίππων vs Bugatti Chiron">Drag race:  Audi S4 B5 1.300 ίππων vs Bugatti Chiron</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-17T21:19:22+00:00" >17 Σεπτεμβρίου 2018</time></span><div class="td-slide-views"><i class="td-icon-views"></i>497</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/drag-race-audi-s4-b5-1-300-ippon-vs-bugatti-chiron/#respond">0</a></div></span></div></div><div id="td_uid_8_5ba06ccee4074_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/bmw-m5-f10-700-hp-monomaxei-me-lamborghini-huracan-kai-mercedes-amg-gt-r/" rel="bookmark" title="BMW M5 F10 700 hp μονομαχεί με Lamborghini Huracan και Mercedes-AMG GT R"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/09/maxresdefault-32-300x350.jpg" alt="" title="BMW M5 F10 700 hp μονομαχεί με Lamborghini Huracan και Mercedes-AMG GT R"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/bmw-m5-f10-700-hp-monomaxei-me-lamborghini-huracan-kai-mercedes-amg-gt-r/" rel="bookmark" title="BMW M5 F10 700 hp μονομαχεί με Lamborghini Huracan και Mercedes-AMG GT R">BMW M5 F10 700 hp μονομαχεί με Lamborghini Huracan και Mercedes-AMG GT R</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-16T17:04:36+00:00" >16 Σεπτεμβρίου 2018</time></span><div class="td-slide-views"><i class="td-icon-views"></i>801</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/bmw-m5-f10-700-hp-monomaxei-me-lamborghini-huracan-kai-mercedes-amg-gt-r/#respond">0</a></div></span></div></div><div id="td_uid_8_5ba06ccee4074_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/drag-race-mclaren-675lt-spider-vs-mercedes-amg-gt-r-vs-aston-martin-vantage-gt8/" rel="bookmark" title="Drag race: McLaren 675LT Spider vs Mercedes-AMG GT R vs Aston Martin Vantage GT8"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/09/maxresdefault-31-300x350.jpg" alt="" title="Drag race: McLaren 675LT Spider vs Mercedes-AMG GT R vs Aston Martin Vantage GT8"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/drag-race-mclaren-675lt-spider-vs-mercedes-amg-gt-r-vs-aston-martin-vantage-gt8/" rel="bookmark" title="Drag race: McLaren 675LT Spider vs Mercedes-AMG GT R vs Aston Martin Vantage GT8">Drag race: McLaren 675LT Spider vs Mercedes-AMG GT R vs Aston Martin Vantage GT8</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-16T16:52:47+00:00" >16 Σεπτεμβρίου 2018</time></span><div class="td-slide-views"><i class="td-icon-views"></i>143</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/drag-race-mclaren-675lt-spider-vs-mercedes-amg-gt-r-vs-aston-martin-vantage-gt8/#respond">0</a></div></span></div></div><div id="td_uid_8_5ba06ccee4074_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/drag-races-lamborghini-urus-vs-aventador-sv-huracan-performante/" rel="bookmark" title="Drag Races: Lamborghini Urus vs Aventador SV &#038; Huracan Performante!"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/09/maxresdefault-28-300x350.jpg" alt="" title="Drag Races: Lamborghini Urus vs Aventador SV &#038; Huracan Performante!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/drag-races-lamborghini-urus-vs-aventador-sv-huracan-performante/" rel="bookmark" title="Drag Races: Lamborghini Urus vs Aventador SV &#038; Huracan Performante!">Drag Races: Lamborghini Urus vs Aventador SV &#038; Huracan Performante!</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-15T15:04:21+00:00" >15 Σεπτεμβρίου 2018</time></span><div class="td-slide-views"><i class="td-icon-views"></i>149</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/drag-races-lamborghini-urus-vs-aventador-sv-huracan-performante/#respond">0</a></div></span></div></div><div id="td_uid_8_5ba06ccee4074_item_5" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/audi-rs3-kseftilizei-lamborghini-aventador-se-kodra/" rel="bookmark" title="Audi RS3 ξεφτιλίζει Lamborghini Aventador σε κόντρα!"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/09/maxresdefault-26-300x350.jpg" alt="" title="Audi RS3 ξεφτιλίζει Lamborghini Aventador σε κόντρα!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/audi-rs3-kseftilizei-lamborghini-aventador-se-kodra/" rel="bookmark" title="Audi RS3 ξεφτιλίζει Lamborghini Aventador σε κόντρα!">Audi RS3 ξεφτιλίζει Lamborghini Aventador σε κόντρα!</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-14T14:58:30+00:00" >14 Σεπτεμβρίου 2018</time></span><div class="td-slide-views"><i class="td-icon-views"></i>1044</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/audi-rs3-kseftilizei-lamborghini-aventador-se-kodra/#respond">0</a></div></span></div></div><div id="td_uid_8_5ba06ccee4074_item_6" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/borei-to-vw-up-gti-na-nikisei-to-golf-gti-mk2-tou-1980-stin-eftheia/" rel="bookmark" title="Μπορεί το VW Up! GTI να νικήσει το Golf GTI Mk2 του 1980 στην ευθεία;"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/09/vw-up-gti-golf-gti-mk2-300x350.jpg" alt="" title="Μπορεί το VW Up! GTI να νικήσει το Golf GTI Mk2 του 1980 στην ευθεία;"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/borei-to-vw-up-gti-na-nikisei-to-golf-gti-mk2-tou-1980-stin-eftheia/" rel="bookmark" title="Μπορεί το VW Up! GTI να νικήσει το Golf GTI Mk2 του 1980 στην ευθεία;">Μπορεί το VW Up! GTI να νικήσει το Golf GTI Mk2 του 1980 στην ευθεία;</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-13T18:20:17+00:00" >13 Σεπτεμβρίου 2018</time></span><div class="td-slide-views"><i class="td-icon-views"></i>124</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/borei-to-vw-up-gti-na-nikisei-to-golf-gti-mk2-tou-1980-stin-eftheia/#respond">0</a></div></span></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><aside class="widget widget_text">			<div class="textwidget"><a href='http://www.antallaktikaonline.gr/nissan/' target='_blank'><img src='https://s13.postimg.cc/5jgglz31j/antallaktikaonline_300x250.gif' border='0' alt="Http://www.AntallaktikaOnline.GR" title="Μεγάλη ποικιλία ανταλλακτικών για το αυτοκίνητό σας μπορείτε να βρείτε εδώ" /></a></div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_5ba06ccee8276_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_9_5ba06ccee8276" >
<style scoped>
.td_uid_9_5ba06ccee8276_rand .td_module_wrap:hover .entry-title a,
            .td_uid_9_5ba06ccee8276_rand .td-load-more-wrap a:hover,
        	.td_uid_9_5ba06ccee8276_rand .td_quote_on_blocks,
        	.td_uid_9_5ba06ccee8276_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_9_5ba06ccee8276_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_9_5ba06ccee8276_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_9_5ba06ccee8276_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_9_5ba06ccee8276_rand .td_module_wrap .td-post-category:hover,
			.td_uid_9_5ba06ccee8276_rand .td-trending-now-title,
            .td_uid_9_5ba06ccee8276_rand .block-title span,
            .td_uid_9_5ba06ccee8276_rand .td-weather-information:before,
            .td_uid_9_5ba06ccee8276_rand .td-weather-week:before,
            .td_uid_9_5ba06ccee8276_rand .td-exchange-header:before,
            .td_uid_9_5ba06ccee8276_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_9_5ba06ccee8276_rand .td-trending-now-title,
            .td_uid_9_5ba06ccee8276_rand .block-title span,
            .td_uid_9_5ba06ccee8276_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_9_5ba06ccee8276 = new tdBlock();
block_td_uid_9_5ba06ccee8276.id = "td_uid_9_5ba06ccee8276";
block_td_uid_9_5ba06ccee8276.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1434","category_ids":"","custom_title":"Classic Cars","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5ba06ccee8276_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5ba06ccee8276.td_column_number = "1";
block_td_uid_9_5ba06ccee8276.block_type = "td_block_15";
block_td_uid_9_5ba06ccee8276.post_count = "4";
block_td_uid_9_5ba06ccee8276.found_posts = "450";
block_td_uid_9_5ba06ccee8276.header_color = "#dc0707";
block_td_uid_9_5ba06ccee8276.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ba06ccee8276.max_num_pages = "113";
tdBlocksArray.push(block_td_uid_9_5ba06ccee8276);
</script><h4 class="block-title"><span>Classic Cars</span></h4><div id=td_uid_9_5ba06ccee8276 class="td_block_inner td-column-1">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-i-lotus-esprit-tou-1977/" rel="bookmark" title="Στο γκαράζ του Jay Leno η Lotus Esprit του 1977"><img width="341" height="220" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/09/maxresdefault-8-341x220.jpg" alt="" title="Στο γκαράζ του Jay Leno η Lotus Esprit του 1977"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-i-lotus-esprit-tou-1977/" rel="bookmark" title="Στο γκαράζ του Jay Leno η Lotus Esprit του 1977">Στο γκαράζ του Jay Leno η Lotus Esprit του 1977</a></h3>            <div class="td-editor-date">
                                <span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-05T19:00:20+00:00" >5 Σεπτεμβρίου 2018</time></span>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/i-ekseliksi-tou-honda-nsx-se-5-lepta/" rel="bookmark" title="Η εξέλιξη του Honda NSX σε 5 λεπτά"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/09/maxresdefault-7-80x60.jpg" alt="" title="Η εξέλιξη του Honda NSX σε 5 λεπτά"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/i-ekseliksi-tou-honda-nsx-se-5-lepta/" rel="bookmark" title="Η εξέλιξη του Honda NSX σε 5 λεπτά">Η εξέλιξη του Honda NSX σε 5 λεπτά</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-04T22:45:57+00:00" >4 Σεπτεμβρίου 2018</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/concept-pou-ksexasame-bmw-turbo-tou-1972/" rel="bookmark" title="Το concept που ξεχάσαμε: BMW Turbo του 1972"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/08/1972-bmw-turbo-concept1972-bmw-turbo-concept-80x60.jpg" alt="" title="Το concept που ξεχάσαμε: BMW Turbo του 1972"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/concept-pou-ksexasame-bmw-turbo-tou-1972/" rel="bookmark" title="Το concept που ξεχάσαμε: BMW Turbo του 1972">Το concept που ξεχάσαμε: BMW Turbo του 1972</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-22T22:09:45+00:00" >22 Αυγούστου 2018</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-porsche-schuppan-962cr/" rel="bookmark" title="Στο γκαράζ του Jay Leno η Porsche Schuppan 962CR"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/08/maxresdefault-21-80x60.jpg" alt="" title="Στο γκαράζ του Jay Leno η Porsche Schuppan 962CR"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-porsche-schuppan-962cr/" rel="bookmark" title="Στο γκαράζ του Jay Leno η Porsche Schuppan 962CR">Στο γκαράζ του Jay Leno η Porsche Schuppan 962CR</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-21T12:53:17+00:00" >21 Αυγούστου 2018</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_5ba06cceed817_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_10_5ba06cceed817" >
<style scoped>
.td_uid_10_5ba06cceed817_rand .td_module_wrap:hover .entry-title a,
            .td_uid_10_5ba06cceed817_rand .td-load-more-wrap a:hover,
        	.td_uid_10_5ba06cceed817_rand .td_quote_on_blocks,
        	.td_uid_10_5ba06cceed817_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_10_5ba06cceed817_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_10_5ba06cceed817_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_10_5ba06cceed817_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_10_5ba06cceed817_rand .td_module_wrap .td-post-category:hover,
			.td_uid_10_5ba06cceed817_rand .td-trending-now-title,
            .td_uid_10_5ba06cceed817_rand .block-title span,
            .td_uid_10_5ba06cceed817_rand .td-weather-information:before,
            .td_uid_10_5ba06cceed817_rand .td-weather-week:before,
            .td_uid_10_5ba06cceed817_rand .td-exchange-header:before,
            .td_uid_10_5ba06cceed817_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_10_5ba06cceed817_rand .td-trending-now-title,
            .td_uid_10_5ba06cceed817_rand .block-title span,
            .td_uid_10_5ba06cceed817_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_10_5ba06cceed817 = new tdBlock();
block_td_uid_10_5ba06cceed817.id = "td_uid_10_5ba06cceed817";
block_td_uid_10_5ba06cceed817.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"54","category_ids":"","custom_title":"\u03a0\u03c1\u03ad\u03c0\u03b5\u03b9 \u03bd\u03b1 \u03b4\u03b5\u03b9\u03c2","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5ba06cceed817_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5ba06cceed817.td_column_number = "1";
block_td_uid_10_5ba06cceed817.block_type = "td_block_15";
block_td_uid_10_5ba06cceed817.post_count = "4";
block_td_uid_10_5ba06cceed817.found_posts = "2274";
block_td_uid_10_5ba06cceed817.header_color = "#dc0707";
block_td_uid_10_5ba06cceed817.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ba06cceed817.max_num_pages = "569";
tdBlocksArray.push(block_td_uid_10_5ba06cceed817);
</script><h4 class="block-title"><span>Πρέπει να δεις</span></h4><div id=td_uid_10_5ba06cceed817 class="td_block_inner td-column-1">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="https://www.automotors.gr/nees-eikones-teaser-tis-mercedes-amg-a35/" rel="bookmark" title="Νέες εικόνες teaser της Mercedes-AMG A35"><img width="341" height="220" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/09/AMG-001-341x220.jpg" alt="" title="Νέες εικόνες teaser της Mercedes-AMG A35"/></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/nees-eikones-teaser-tis-mercedes-amg-a35/" rel="bookmark" title="Νέες εικόνες teaser της Mercedes-AMG A35">Νέες εικόνες teaser της Mercedes-AMG A35</a></h3>            <div class="td-editor-date">
                                <span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-17T18:48:36+00:00" >17 Σεπτεμβρίου 2018</time></span>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/dendrobium-d-1-to-hypercar-ton-1825-ippon/" rel="bookmark" title="Dendrobium D-1: Το hypercar των 1825 ίππων!"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/09/dendrobium-d1-hypercar-salon-prive-2-80x60.jpg" alt="" title="Dendrobium D-1: Το hypercar των 1825 ίππων!"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/dendrobium-d-1-to-hypercar-ton-1825-ippon/" rel="bookmark" title="Dendrobium D-1: Το hypercar των 1825 ίππων!">Dendrobium D-1: Το hypercar των 1825 ίππων!</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-17T18:05:31+00:00" >17 Σεπτεμβρίου 2018</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/i-bmw-z4-m40i-ekane-to-gyro-sto-nurburgring-se-755-41-einai-9-defterolepta-pio-argi-apo-tin-cayman-s/" rel="bookmark" title="Η BMW Z4 M40i έκανε το γύρο στο Nurburgring σε 7:55.41 &#8211; είναι 9 δευτερόλεπτα πιο αργή από την Cayman S"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/09/maxresdefault-24-80x60.jpg" alt="" title="Η BMW Z4 M40i έκανε το γύρο στο Nurburgring σε 7:55.41 &#8211; είναι 9 δευτερόλεπτα πιο αργή από την Cayman S"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/i-bmw-z4-m40i-ekane-to-gyro-sto-nurburgring-se-755-41-einai-9-defterolepta-pio-argi-apo-tin-cayman-s/" rel="bookmark" title="Η BMW Z4 M40i έκανε το γύρο στο Nurburgring σε 7:55.41 &#8211; είναι 9 δευτερόλεπτα πιο αργή από την Cayman S">Η BMW Z4 M40i έκανε το γύρο στο Nurburgring σε 7:55.41 &#8211; είναι 9 δευτερόλεπτα πιο αργή από την Cayman S</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-13T17:57:30+00:00" >13 Σεπτεμβρίου 2018</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/poleitai-to-monadiko-ston-kosmo-sbarro-espace-gt1/" rel="bookmark" title="Πωλείται το μοναδικό στον κόσμο Sbarro Espace GT1"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/09/sbarro-espace-gt1-13-copy-80x60.jpg" alt="" title="Πωλείται το μοναδικό στον κόσμο Sbarro Espace GT1"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/poleitai-to-monadiko-ston-kosmo-sbarro-espace-gt1/" rel="bookmark" title="Πωλείται το μοναδικό στον κόσμο Sbarro Espace GT1">Πωλείται το μοναδικό στον κόσμο Sbarro Espace GT1</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-12T22:14:17+00:00" >12 Σεπτεμβρίου 2018</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                    </div>
                                </div>
                                            </div> <!-- /.td-pb-row -->
            </div>
        </div> <!-- /.td-container -->
    </div>
</article> <!-- /.post -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.automotors.gr/"><img src="https://www.automotors.gr/wp-content/uploads/2015/01/Screenshot_11.png" alt="" title=""/></a></div><div class="footer-text-wrap">Προειδοποίηση: Η ιστοσελίδα AutoMotors.gr είναι ΑΠΟΚΛΕΙΣΤΙΚΑ 
για «άρρωστους» με την ταχύτητα!<div class="footer-email-wrap">Επικοινωνία: <a href="mailto:info@automotors.gr">info@automotors.gr</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/automotors.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.automotors.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/automotorsGR" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user37405280" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCnndzjoaT94-wC59417HFDA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5ba06ccf0178f_rand td-pb-border-top"  data-td-block-uid="td_uid_12_5ba06ccf0178f" ><script>var block_td_uid_12_5ba06ccf0178f = new tdBlock();
block_td_uid_12_5ba06ccf0178f.id = "td_uid_12_5ba06ccf0178f";
block_td_uid_12_5ba06ccf0178f.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0391\u03c5\u03c4\u03cc \u03c4\u03bf \u03b4\u03b9\u03ac\u03b2\u03b1\u03c3\u03b5\u03c2;","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5ba06ccf0178f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5ba06ccf0178f.td_column_number = "1";
block_td_uid_12_5ba06ccf0178f.block_type = "td_block_7";
block_td_uid_12_5ba06ccf0178f.post_count = "3";
block_td_uid_12_5ba06ccf0178f.found_posts = "19";
block_td_uid_12_5ba06ccf0178f.header_color = "#";
block_td_uid_12_5ba06ccf0178f.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ba06ccf0178f.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_12_5ba06ccf0178f);
</script><h4 class="block-title"><span>Αυτό το διάβασες;</span></h4><div id=td_uid_12_5ba06ccf0178f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/bmw-m5-f10-700-hp-monomaxei-me-lamborghini-huracan-kai-mercedes-amg-gt-r/" rel="bookmark" title="BMW M5 F10 700 hp μονομαχεί με Lamborghini Huracan και Mercedes-AMG GT R"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/09/maxresdefault-32-100x75.jpg" alt="" title="BMW M5 F10 700 hp μονομαχεί με Lamborghini Huracan και Mercedes-AMG GT R"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/bmw-m5-f10-700-hp-monomaxei-me-lamborghini-huracan-kai-mercedes-amg-gt-r/" rel="bookmark" title="BMW M5 F10 700 hp μονομαχεί με Lamborghini Huracan και Mercedes-AMG GT R">BMW M5 F10 700 hp μονομαχεί με Lamborghini Huracan και Mercedes-AMG...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-16T17:04:36+00:00" >16 Σεπτεμβρίου 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-i-koenigsegg-regera/" rel="bookmark" title="Στο γκαράζ του Jay Leno η Koenigsegg Regera"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/09/maxresdefault-20-100x75.jpg" alt="" title="Στο γκαράζ του Jay Leno η Koenigsegg Regera"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-i-koenigsegg-regera/" rel="bookmark" title="Στο γκαράζ του Jay Leno η Koenigsegg Regera">Στο γκαράζ του Jay Leno η Koenigsegg Regera</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-11T10:10:31+00:00" >11 Σεπτεμβρίου 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/poleitai-to-monadiko-ston-kosmo-sbarro-espace-gt1/" rel="bookmark" title="Πωλείται το μοναδικό στον κόσμο Sbarro Espace GT1"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/09/sbarro-espace-gt1-13-copy-100x75.jpg" alt="" title="Πωλείται το μοναδικό στον κόσμο Sbarro Espace GT1"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/poleitai-to-monadiko-ston-kosmo-sbarro-espace-gt1/" rel="bookmark" title="Πωλείται το μοναδικό στον κόσμο Sbarro Espace GT1">Πωλείται το μοναδικό στον κόσμο Sbarro Espace GT1</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-12T22:14:17+00:00" >12 Σεπτεμβρίου 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Δείτε επίσης</span></div>			<div class="textwidget"><p>- <a href="http://www.thessalonikituningshow.gr/2015/" target="_blank">thessaloniki tuning show</a><br />
- <a href="http://amynastospiti.gr/" target="_blank">Αυτοάμυνα στο σπίτι</a></p>
</div>
		</aside><aside class="widget alexaRankdigcms_Widget"><A href="http://www.alexa.com/siteinfo/automotors.gr"><SCRIPT type="text/javascript" language="JavaScript" src="https://xslt.alexa.com/site_stats/js/s/a?url=automotors.gr"></SCRIPT></A></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-27093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-27093"><a href="https://www.automotors.gr/oroi-xrisis/">Όροι Χρήσης</a></li>
<li id="menu-item-27036" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27036"><a href="https://www.automotors.gr/diafimisteite/">Διαφημιστείτε</a></li>
<li id="menu-item-27037" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27037"><a href="https://www.automotors.gr/contact/">CONTACT</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyright 2013-2018 AutoMotors.gr - All rights reserved
                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2TNQQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ΠΕΡΙΣΣΟΤΕΡΑ ΝΕΑ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/tesseris-genies-bmw-m3-monomaxoun-se-enan-agona-drag/" rel="bookmark" title="Τέσσερις γενιές BMW M3 μονομαχούν σε έναν αγώνα drag"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/09/maxresdefault-34-100x75.jpg" alt="" title="Τέσσερις γενιές BMW M3 μονομαχούν σε έναν αγώνα drag"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/tesseris-genies-bmw-m3-monomaxoun-se-enan-agona-drag/" rel="bookmark" title="Τέσσερις γενιές BMW M3 μονομαχούν σε έναν αγώνα drag">Τέσσερις γενιές BMW M3 μονομαχούν σε έναν αγώνα drag</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-17T23:07:01+00:00" >17 Σεπτεμβρίου 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/drag-race-audi-s4-b5-1-300-ippon-vs-bugatti-chiron/" rel="bookmark" title="Drag race:  Audi S4 B5 1.300 ίππων vs Bugatti Chiron"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/09/maxresdefault-33-100x75.jpg" alt="" title="Drag race:  Audi S4 B5 1.300 ίππων vs Bugatti Chiron"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/drag-race-audi-s4-b5-1-300-ippon-vs-bugatti-chiron/" rel="bookmark" title="Drag race:  Audi S4 B5 1.300 ίππων vs Bugatti Chiron">Drag race:  Audi S4 B5 1.300 ίππων vs Bugatti Chiron</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-17T21:19:22+00:00" >17 Σεπτεμβρίου 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/nees-eikones-teaser-tis-mercedes-amg-a35/" rel="bookmark" title="Νέες εικόνες teaser της Mercedes-AMG A35"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/09/AMG-001-100x75.jpg" alt="" title="Νέες εικόνες teaser της Mercedes-AMG A35"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/nees-eikones-teaser-tis-mercedes-amg-a35/" rel="bookmark" title="Νέες εικόνες teaser της Mercedes-AMG A35">Νέες εικόνες teaser της Mercedes-AMG A35</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-17T18:48:36+00:00" >17 Σεπτεμβρίου 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.1 (rara)
        Deploy mode: deploy
        
        uid: 5ba06ccf0f915
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-classic-facebook iframe {
width: 120px !important;
}
</style>

<div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/245917155547830"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      <!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:400,initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.automotors.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u0395\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03c4\u03b5 \u03cc\u03c4\u03b9 \u03b4\u03b5\u03bd \u03b5\u03af\u03c3\u03c4\u03b5 \u03c1\u03bf\u03bc\u03c0\u03cc\u03c4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.automotors.gr\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.automotors.gr\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.automotors.gr/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.85'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.1'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=461099580631802&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>