<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="el"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="el"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "2.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u + new Date(Math.floor(new Date().getTime() / 6e5) * 6e5).getTime(); b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//www.insticator.com/embeds/script?sid=714f21fd-f244-462f-a276-b7fc7ddb87c2&cbt=');/*]]>*/</script><!-- End Header Tag Code -->
    <title>H Prior Design ετοιμάζει ένα Widebody Kit για την BMW Σειρά 8 - AutoMotors.gr</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.automotors.gr/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.automotors.gr/wp-content/uploads/2018/11/bmw-8-series-body-kit-by-prior-design.jpg" /><meta name="author" content="automotors.gr">
<link rel="icon" type="image/png" href="https://www.automotors.gr/wp-content/uploads/2015/02/Χωρίς-τίτλο.jpg"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_11.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_1.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_11.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_11.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.automotors.gr/h-prior-design-etoimazei-ena-widebody-kit-gia-tin-bmw-seira-8/" />
<link rel="publisher" href="https://116224545141289857548"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="H Prior Design ετοιμάζει ένα Widebody Kit για την BMW Σειρά 8 - AutoMotors.gr" />
<meta property="og:description" content="Με τη νέα BMW Σειρά 8 Coupe να πλησιάζει στους πρώτους πελάτες της, ξεκινάει ο αγώνας για την κατασκευή του πρώτου tuning package για αυτό το ολοκαίνουργιο πολυτελές κουπέ. Η Prior Design αποσκοπεί να είναι μια από τις πρώτες εταιρείες aftermarket, που θα κυκλοφορήσει ένα wide-body kit για τη Σειρά 8. Η γερμανική εταιρεία έχει &hellip;" />
<meta property="og:url" content="https://www.automotors.gr/h-prior-design-etoimazei-ena-widebody-kit-gia-tin-bmw-seira-8/" />
<meta property="og:site_name" content="AutoMotors.gr" />
<meta property="article:publisher" content="https://www.facebook.com/automotors.gr/" />
<meta property="article:tag" content="8 Series" />
<meta property="article:tag" content="BMW" />
<meta property="article:tag" content="Prior-Design" />
<meta property="article:tag" content="Σειρά 8" />
<meta property="article:section" content="ΝΕΑ" />
<meta property="article:published_time" content="2018-11-14T17:31:44+00:00" />
<meta property="fb:app_id" content="461099580631802" />
<meta property="og:image" content="https://www.automotors.gr/wp-content/uploads/2018/11/bmw-8-series-body-kit-by-prior-design.jpg" />
<meta property="og:image:secure_url" content="https://www.automotors.gr/wp-content/uploads/2018/11/bmw-8-series-body-kit-by-prior-design.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="819" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Με τη νέα BMW Σειρά 8 Coupe να πλησιάζει στους πρώτους πελάτες της, ξεκινάει ο αγώνας για την κατασκευή του πρώτου tuning package για αυτό το ολοκαίνουργιο πολυτελές κουπέ. Η Prior Design αποσκοπεί να είναι μια από τις πρώτες εταιρείες aftermarket, που θα κυκλοφορήσει ένα wide-body kit για τη Σειρά 8. Η γερμανική εταιρεία έχει [&hellip;]" />
<meta name="twitter:title" content="H Prior Design ετοιμάζει ένα Widebody Kit για την BMW Σειρά 8 - AutoMotors.gr" />
<meta name="twitter:site" content="@automotorsGR" />
<meta name="twitter:image" content="https://www.automotors.gr/wp-content/uploads/2018/11/bmw-8-series-body-kit-by-prior-design.jpg" />
<meta name="twitter:creator" content="@automotorsGR" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; AutoMotors.gr" href="https://www.automotors.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; AutoMotors.gr" href="https://www.automotors.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων H Prior Design ετοιμάζει ένα Widebody Kit για την BMW Σειρά 8 &raquo; AutoMotors.gr" href="https://www.automotors.gr/h-prior-design-etoimazei-ena-widebody-kit-gia-tin-bmw-seira-8/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.automotors.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.automotors.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='https://www.automotors.gr/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://www.automotors.gr/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.85' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://www.automotors.gr/wp-content/plugins/easy-table/themes/default/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.automotors.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.automotors.gr/wp-content/themes/Newsmag/style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sedlex_styles-css'  href='https://www.automotors.gr/wp-content/sedlex/inline_styles/dfdaa96a606a12d5d8e0879ea2ac80f2eb9e8d01.css?ver=20181115' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.automotors.gr/wp-content/plugins/lightbox-plus/css/dark/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"1000","coc":"0","fb_id":"245917155547830","cooc":"0","display_on_post":"1","show_once":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/sedlex/inline_scripts/d1ea0ee7721174e98c7591fb91c915a6b339bf6c.js?ver=20181115'></script>
<link rel='https://api.w.org/' href='https://www.automotors.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.automotors.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.automotors.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.automotors.gr/?p=70239' />
<link rel="alternate" type="application/json+oembed" href="https://www.automotors.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.automotors.gr%2Fh-prior-design-etoimazei-ena-widebody-kit-gia-tin-bmw-seira-8%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.automotors.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.automotors.gr%2Fh-prior-design-etoimazei-ena-widebody-kit-gia-tin-bmw-seira-8%2F&#038;format=xml" />
<meta property="fb:app_id" content="461099580631802"/>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["nea"],"pageAttributes":["8-series","bmw","prior-design","seira-8"],"pagePostAuthor":"automotors.gr"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2TNQQ');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!-- All in one Favicon 4.7 --><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.automotors.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.automotors.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Αυτή η ιστοσελίδα χρησιμοποιεί cookies για να διασφαλίσει ότι θα έχετε την καλύτερη εμπειρία στην ιστοσελίδα μας. Με τη χρήση αυτού του ιστότοπου, αποδέχεστε τη χρήση των cookies.","dismiss":"To κατάλαβα","learnMore":"More info","link":null,"theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3290923502884551",
    enable_page_level_ads: true
  });
</script>
<!-- advertising ETWEVnIraITyIELCGSHoal6GzpERM63_MJlf9RsmmdCnXC_c7eKid_zup4bpWsJIPbJjPBxUjqZCOPwsm5IGuw==-->
<script data-cfasync="false"  id="clevernt" type="text/javascript">
(function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/b98a43ec55353b9fda6d39e343d10617.min.js?20180626=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
<body class="post-template-default single single-post postid-70239 single-format-standard h-prior-design-etoimazei-ena-widebody-kit-gia-tin-bmw-seira-8 single_template_6 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/automotors.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.automotors.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/automotorsGR" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user37405280" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCnndzjoaT94-wC59417HFDA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-756"><a href="http://www.automotors.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-759"><a href="https://www.automotors.gr/nea/">ΝΕΑ</a></li>
<li id="menu-item-5881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5881"><a href="https://www.automotors.gr/videos/">VIDEOS</a></li>
<li id="menu-item-758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-758"><a href="https://www.automotors.gr/test-drive/">TEST DRIVE</a></li>
<li id="menu-item-66901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66901"><a href="https://www.automotors.gr/supercars/">SUPERCARS</a></li>
<li id="menu-item-27860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27860"><a href="https://www.automotors.gr/classic-cars/">Classic cars</a></li>
<li id="menu-item-5111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5111"><a href="https://www.automotors.gr/synenteykseis/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li id="menu-item-27898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27898"><a href="https://www.automotors.gr/diafimisteite/">Διαφημιστείτε</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.automotors.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">14</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Athens, GR</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Νοέμβριος 15, 2018,   5:22 πμ
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-27035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-27035"><a href="https://www.automotors.gr/contact/">CONTACT</a></li>
<li id="menu-item-27897" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27897"><a href="https://www.automotors.gr/tips/">TIPS</a></li>
<li id="menu-item-27032" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27032"><a href="https://www.automotors.gr/about-us/">ABOUT US</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/automotors.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.automotors.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/automotorsGR" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user37405280" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCnndzjoaT94-wC59417HFDA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.automotors.gr/">
            <img class="td-retina-data" data-retina="https://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" src="https://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" alt=""/>
            <span class="td-visual-hidden">AutoMotors.gr</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3290923502884551" data-ad-slot="4070086820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3290923502884551" data-ad-slot="4070086820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3290923502884551" data-ad-slot="4070086820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="https://www.automotors.gr/">
		<img class="td-retina-data" data-retina="https://www.automotors.gr/wp-content/uploads/2017/02/Screenshot_11.png" src="https://www.automotors.gr/wp-content/uploads/2015/01/Screenshot_11.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="https://www.automotors.gr/">
		<img class="td-retina-data" data-retina="https://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" src="https://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" alt=""/>
	</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-756"><a href="http://www.automotors.gr/">ΑΡΧΙΚΗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-759"><a href="https://www.automotors.gr/nea/">ΝΕΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5881"><a href="https://www.automotors.gr/videos/">VIDEOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-758"><a href="https://www.automotors.gr/test-drive/">TEST DRIVE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66901"><a href="https://www.automotors.gr/supercars/">SUPERCARS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27860"><a href="https://www.automotors.gr/classic-cars/">Classic cars</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5111"><a href="https://www.automotors.gr/synenteykseis/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27898"><a href="https://www.automotors.gr/diafimisteite/">Διαφημιστείτε</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.automotors.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><article id="post-70239" class="td-post-template-6 post-70239 post type-post status-publish format-standard has-post-thumbnail hentry category-nea tag-8-series tag-bmw tag-prior-design tag-seira-8" itemscope itemtype="https://schema.org/Article">


    <div class="template6-header">
        <div class="td-post-header td-container td-parallax-header" id="td_parallax_header_6">

            <header class="td-pb-padding-side">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.automotors.gr/nea/">ΝΕΑ</a></li></ul>                <h1 class="entry-title">H Prior Design ετοιμάζει ένα Widebody Kit για την BMW Σειρά 8</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Από</div> <a href="https://www.automotors.gr/author/automotors/">automotors.gr</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-14T19:31:44+00:00" >14 Νοεμβρίου 2018</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-70239">51</span></div>                    <div class="td-post-comments"><a href="https://www.automotors.gr/h-prior-design-etoimazei-ena-widebody-kit-gia-tin-bmw-seira-8/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
                <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
            </header>
        </div>
    </div>


    <div class="template6-content">
        <div class=" td-container">
            <div class="td-container-border">
                <div class="td-pb-row">
                                                    <div class="td-pb-span8 td-main-content" role="main">
                                    <div class="td-ss-main-content">
                                        
    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.automotors.gr%2Fh-prior-design-etoimazei-ena-widebody-kit-gia-tin-bmw-seira-8%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=H+Prior+Design+%CE%B5%CF%84%CE%BF%CE%B9%CE%BC%CE%AC%CE%B6%CE%B5%CE%B9+%CE%AD%CE%BD%CE%B1+Widebody+Kit+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+BMW+%CE%A3%CE%B5%CE%B9%CF%81%CE%AC+8&url=https%3A%2F%2Fwww.automotors.gr%2Fh-prior-design-etoimazei-ena-widebody-kit-gia-tin-bmw-seira-8%2F&via=automotorsGR"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.automotors.gr/h-prior-design-etoimazei-ena-widebody-kit-gia-tin-bmw-seira-8/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.automotors.gr/h-prior-design-etoimazei-ena-widebody-kit-gia-tin-bmw-seira-8/&amp;media=https://www.automotors.gr/wp-content/uploads/2018/11/bmw-8-series-body-kit-by-prior-design.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=H+Prior+Design+%CE%B5%CF%84%CE%BF%CE%B9%CE%BC%CE%AC%CE%B6%CE%B5%CE%B9+%CE%AD%CE%BD%CE%B1+Widebody+Kit+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+BMW+%CE%A3%CE%B5%CE%B9%CF%81%CE%AC+8%20-%20https%3A%2F%2Fwww.automotors.gr%2Fh-prior-design-etoimazei-ena-widebody-kit-gia-tin-bmw-seira-8%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.automotors.gr/h-prior-design-etoimazei-ena-widebody-kit-gia-tin-bmw-seira-8/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.automotors.gr/h-prior-design-etoimazei-ena-widebody-kit-gia-tin-bmw-seira-8/" data-text="H Prior Design ετοιμάζει ένα Widebody Kit για την BMW Σειρά 8" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
    <div class="td-post-content td-pb-padding-side">
        <p style="text-align: justify;">Με τη νέα BMW Σειρά 8 Coupe να πλησιάζει στους πρώτους πελάτες της, ξεκινάει ο αγώνας για την κατασκευή του πρώτου tuning package για αυτό το ολοκαίνουργιο πολυτελές κουπέ.</p>
<p style="text-align: justify;">Η Prior Design αποσκοπεί να είναι μια από τις πρώτες εταιρείες aftermarket, που θα κυκλοφορήσει ένα wide-body kit για τη Σειρά 8. Η γερμανική εταιρεία έχει ήδη κυκλοφορήσει μια εικόνα teaser του PD800 aero package και φαίνεται να μην παραμένει ανέγγιχτο κανένα σημείο του αυτοκινήτου.</p>
<p style="text-align: justify;">Το tuning pack θα κάνει τη Σειρά 8 G15 πιο επιθετική, χάρη στα μεγαλύτερα φτερά, το επανασχεδιασμένο μπροστινό splitter με ένα μεγάλο διαχωριστικό, τους μεγαλύτερους αεραγωγούς, τα πλευρικά skirts και ένα γλυπτό καπό με πρόσθετους αεραγωγούς.</p>
<p style="text-align: justify;">Όσο για το πίσω άκρο, η εικόνα του teaser μας επιτρέπει να δούμε μόνο μια αεροτομή, αλλά μπορούμε να μαντέψουμε ότι θα υπάρχει ένας μεγάλος διαχύτης και νέες απολήξεις της εξατμίσεις.</p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout="image-middle"
     data-ad-layout-key="-ek+6b+e-bt+jr"
     data-ad-client="ca-pub-3290923502884551"
     data-ad-slot="8987652026"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p style="text-align: justify;">Όπως συμβαίνει με τις περισσότερες δημιουργίες της, το PD800 tuning kit της Prior Design για τη Σειρά 8 θα διαθέτει ανάρτηση H &amp; R, που επιτρέπει στον οδηγό να ρυθμίσει το ύψος του αυτοκινήτου και 21 ιντσών ζάντες αλουμινίου PD4.</p>
<p style="text-align: justify;">Δεν γνωρίζουμε αν υπάρχει και power kit, αλλά ακόμη και αν δεν υπάρχει, η BMW Σειρά 8 προσφέρει άφθονες επιδόσεις κατευθείαν από το εργοστάσιο, καθώς η 840d xDrive αποδίδει 320 ίππους, επιτρέποντάς της να φτάνει από τα 0-100 km/h σε 4,9 δευτερόλεπτα.</p>
<p style="text-align: justify;">Όσον αφορά την M850i ​​xDrive, προσφέρει 530 ίππους και επιταχύνει από τα 0-100 km/h σε μόλις 3,7 δευτερόλεπτα.</p>
<figure id="attachment_70240" style="width: 1400px" class="wp-caption aligncenter"><a href="https://www.automotors.gr/wp-content/uploads/2018/11/bmw-8-series-body-kit-by-prior-design.jpg" class="gallery_colorbox" rel="attachment wp-att-70240"><img class="td-modal-image wp-image-70240 size-full" src="https://www.automotors.gr/wp-content/uploads/2018/11/bmw-8-series-body-kit-by-prior-design.jpg"  alt="" width="1400" height="819" srcset="https://www.automotors.gr/wp-content/uploads/2018/11/bmw-8-series-body-kit-by-prior-design.jpg 1400w, https://www.automotors.gr/wp-content/uploads/2018/11/bmw-8-series-body-kit-by-prior-design-650x380.jpg 650w, https://www.automotors.gr/wp-content/uploads/2018/11/bmw-8-series-body-kit-by-prior-design-600x351.jpg 600w, https://www.automotors.gr/wp-content/uploads/2018/11/bmw-8-series-body-kit-by-prior-design-768x449.jpg 768w, https://www.automotors.gr/wp-content/uploads/2018/11/bmw-8-series-body-kit-by-prior-design-1024x599.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2018/11/bmw-8-series-body-kit-by-prior-design-718x420.jpg 718w, https://www.automotors.gr/wp-content/uploads/2018/11/bmw-8-series-body-kit-by-prior-design-640x374.jpg 640w, https://www.automotors.gr/wp-content/uploads/2018/11/bmw-8-series-body-kit-by-prior-design-681x398.jpg 681w" sizes="(max-width: 1400px) 100vw, 1400px" /></a><figcaption class="wp-caption-text">Prior Design&#8217;s Widebody BMW 8 Series</figcaption></figure>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.automotors.gr/h-prior-design-etoimazei-ena-widebody-kit-gia-tin-bmw-seira-8/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.automotors.gr/h-prior-design-etoimazei-ena-widebody-kit-gia-tin-bmw-seira-8/" data-numposts="5" data-width="450" data-colorscheme="light"></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.automotors.gr/tag/8-series/">8 Series</a></li><li><a href="https://www.automotors.gr/tag/bmw/">BMW</a></li><li><a href="https://www.automotors.gr/tag/prior-design/">Prior-Design</a></li><li><a href="https://www.automotors.gr/tag/seira-8/">Σειρά 8</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.automotors.gr%2Fh-prior-design-etoimazei-ena-widebody-kit-gia-tin-bmw-seira-8%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=H+Prior+Design+%CE%B5%CF%84%CE%BF%CE%B9%CE%BC%CE%AC%CE%B6%CE%B5%CE%B9+%CE%AD%CE%BD%CE%B1+Widebody+Kit+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+BMW+%CE%A3%CE%B5%CE%B9%CF%81%CE%AC+8&url=https%3A%2F%2Fwww.automotors.gr%2Fh-prior-design-etoimazei-ena-widebody-kit-gia-tin-bmw-seira-8%2F&via=automotorsGR"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.automotors.gr/h-prior-design-etoimazei-ena-widebody-kit-gia-tin-bmw-seira-8/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.automotors.gr/h-prior-design-etoimazei-ena-widebody-kit-gia-tin-bmw-seira-8/&amp;media=https://www.automotors.gr/wp-content/uploads/2018/11/bmw-8-series-body-kit-by-prior-design.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=H+Prior+Design+%CE%B5%CF%84%CE%BF%CE%B9%CE%BC%CE%AC%CE%B6%CE%B5%CE%B9+%CE%AD%CE%BD%CE%B1+Widebody+Kit+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+BMW+%CE%A3%CE%B5%CE%B9%CF%81%CE%AC+8%20-%20https%3A%2F%2Fwww.automotors.gr%2Fh-prior-design-etoimazei-ena-widebody-kit-gia-tin-bmw-seira-8%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.automotors.gr/h-prior-design-etoimazei-ena-widebody-kit-gia-tin-bmw-seira-8/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.automotors.gr/h-prior-design-etoimazei-ena-widebody-kit-gia-tin-bmw-seira-8/" data-text="H Prior Design ετοιμάζει ένα Widebody Kit για την BMW Σειρά 8" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="automotors.gr"></span><meta itemprop="datePublished" content="2018-11-14T19:31:44+00:00"><meta itemprop="dateModified" content="2018-11-14T19:31:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.automotors.gr/h-prior-design-etoimazei-ena-widebody-kit-gia-tin-bmw-seira-8/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.automotors.gr/wp-content/uploads/2015/01/logo2.png"></span><meta itemprop="name" content="AutoMotors.gr"></span><meta itemprop="headline " content="H Prior Design ετοιμάζει ένα Widebody Kit για την BMW Σειρά 8"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.automotors.gr/wp-content/uploads/2018/11/bmw-8-series-body-kit-by-prior-design.jpg"><meta itemprop="width" content="1400"><meta itemprop="height" content="819"></span>    </footer>

    <script>var block_td_uid_2_5bece678d619b = new tdBlock();
block_td_uid_2_5bece678d619b.id = "td_uid_2_5bece678d619b";
block_td_uid_2_5bece678d619b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_2_5bece678d619b_rand","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":70239,"live_filter_cur_post_author":"2"}';
block_td_uid_2_5bece678d619b.td_column_number = "3";
block_td_uid_2_5bece678d619b.block_type = "td_block_related_posts";
block_td_uid_2_5bece678d619b.post_count = "3";
block_td_uid_2_5bece678d619b.found_posts = "533";
block_td_uid_2_5bece678d619b.header_color = "";
block_td_uid_2_5bece678d619b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bece678d619b.max_num_pages = "178";
tdBlocksArray.push(block_td_uid_2_5bece678d619b);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5bece678d619b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5bece678d619b" ><h4 class="td-related-title"><a id="td_uid_3_5bece678d9710" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5bece678d619b" href="#">RELATED ARTICLES</a><a id="td_uid_4_5bece678d974c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5bece678d619b" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_5bece678d619b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.automotors.gr/sygritiko-test-bmw-x2-vs-jaguar-e-pace-vs-volvo-xc40/" rel="bookmark" title="Συγκριτικό τεστ: BMW X2 vs Jaguar E-Pace vs Volvo XC40"><img width="238" height="178" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/11/BMW-X2-vs-Jaguar-E-Pace-vs-Volvo-XC40-238x178.jpg" alt="" title="Συγκριτικό τεστ: BMW X2 vs Jaguar E-Pace vs Volvo XC40"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/sygritiko-test-bmw-x2-vs-jaguar-e-pace-vs-volvo-xc40/" rel="bookmark" title="Συγκριτικό τεστ: BMW X2 vs Jaguar E-Pace vs Volvo XC40">Συγκριτικό τεστ: BMW X2 vs Jaguar E-Pace vs Volvo XC40</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.automotors.gr/i-bmw-m8-gte-kai-i-m8-prototype-stin-pista-tou-estoril/" rel="bookmark" title="Η BMW M8 GTE και η M8 Prototype στην πίστα του Estoril"><img width="238" height="178" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/11/2019-bmw-m8-prototype-238x178.jpg" alt="" title="Η BMW M8 GTE και η M8 Prototype στην πίστα του Estoril"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/i-bmw-m8-gte-kai-i-m8-prototype-stin-pista-tou-estoril/" rel="bookmark" title="Η BMW M8 GTE και η M8 Prototype στην πίστα του Estoril">Η BMW M8 GTE και η M8 Prototype στην πίστα του Estoril</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.automotors.gr/nea-bmw-z4-einai-kalyteri-apo-tin-porsche-718-boxster/" rel="bookmark" title="Νέα BMW Z4. Είναι καλύτερη από την Porsche 718 Boxster;"><img width="238" height="178" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/11/maxresdefault-13-238x178.jpg" alt="" title="Νέα BMW Z4. Είναι καλύτερη από την Porsche 718 Boxster;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/nea-bmw-z4-einai-kalyteri-apo-tin-porsche-718-boxster/" rel="bookmark" title="Νέα BMW Z4. Είναι καλύτερη από την Porsche 718 Boxster;">Νέα BMW Z4. Είναι καλύτερη από την Porsche 718 Boxster;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bece678d619b" data-td_block_id="td_uid_2_5bece678d619b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5bece678d619b" data-td_block_id="td_uid_2_5bece678d619b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/h-prior-design-etoimazei-ena-widebody-kit-gia-tin-bmw-seira-8/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>			<form action="https://www.automotors.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Σχόλιο:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Όνομα:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Ιστοσελίδα:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='70239' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6153964c9a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="11"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Αυτός ο ιστότοπος χρησιμοποιεί το Akismet για να μειώσει τα ανεπιθύμητα σχόλια. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Μάθετε πώς υφίστανται επεξεργασία τα δεδομένα των σχολίων σας</a>.</p>    </div> <!-- /.content -->
                                    </div>
                                </div>
                                <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                    <div class="td-ss-main-sidebar">
                                        <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_5bece678db6f3_rand td-social-style5 td-social-boxed td-pb-border-top"><h4 class="block-title"><span>STAY CONNECTED</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">14,205</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/automotors.gr">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">107</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/+SotirisTsitsarakis">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,901</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/automotorsGR">Follow</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-3290923502884551";
/* TSITSARAKIS SOTIRIOS */
google_ad_slot = "6685017624";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href='http://betmasters.gr/' target='_blank'><img src='https://s11.postimg.cc/8i4vkz0ib/234_bm_3.gif' border='0' alt='234-bm (3)'/><br /><a target='_blank' href='https://postimage.org/'></div>
		</aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_6_5bece678db94d_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_6_5bece678db94d" >
<style scoped>
.td_uid_6_5bece678db94d_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_5bece678db94d_rand .td-load-more-wrap a:hover,
        	.td_uid_6_5bece678db94d_rand .td_quote_on_blocks,
        	.td_uid_6_5bece678db94d_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_6_5bece678db94d_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_6_5bece678db94d_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_6_5bece678db94d_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_6_5bece678db94d_rand .td_module_wrap .td-post-category:hover,
			.td_uid_6_5bece678db94d_rand .td-trending-now-title,
            .td_uid_6_5bece678db94d_rand .block-title span,
            .td_uid_6_5bece678db94d_rand .td-weather-information:before,
            .td_uid_6_5bece678db94d_rand .td-weather-week:before,
            .td_uid_6_5bece678db94d_rand .td-exchange-header:before,
            .td_uid_6_5bece678db94d_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_6_5bece678db94d_rand .td-trending-now-title,
            .td_uid_6_5bece678db94d_rand .block-title span,
            .td_uid_6_5bece678db94d_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_6_5bece678db94d = new tdBlock();
block_td_uid_6_5bece678db94d.id = "td_uid_6_5bece678db94d";
block_td_uid_6_5bece678db94d.atts = '{"limit":"1","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"367","category_ids":"","custom_title":"\u0394\u03b7\u03bc\u03bf\u03c6\u03b9\u03bb\u03ad\u03c3\u03c4\u03b5\u03c1\u03bf \u03b2\u03af\u03bd\u03c4\u03b5\u03bf","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5bece678db94d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5bece678db94d.td_column_number = "1";
block_td_uid_6_5bece678db94d.block_type = "td_block_13";
block_td_uid_6_5bece678db94d.post_count = "1";
block_td_uid_6_5bece678db94d.found_posts = "2739";
block_td_uid_6_5bece678db94d.header_color = "#dc0707";
block_td_uid_6_5bece678db94d.ajax_pagination_infinite_stop = "";
block_td_uid_6_5bece678db94d.max_num_pages = "2739";
tdBlocksArray.push(block_td_uid_6_5bece678db94d);
</script><h4 class="block-title"><span>Δημοφιλέστερο βίντεο</span></h4><div id=td_uid_6_5bece678db94d class="td_block_inner td-column-1">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.automotors.gr/audi-s2-sleeper-monomaxei-me-porsche-911-turbo-900-ippon/" rel="bookmark" title="Audi S2 Sleeper μονομαχεί με Porsche 911 Turbo 900 ίππων"><img width="341" height="220" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/11/900-hp-porsche-911-turbo-drag-races-audi-s2-sleeper-341x220.jpg" alt="" title="Audi S2 Sleeper μονομαχεί με Porsche 911 Turbo 900 ίππων"/></a></div>
            <div class="meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/audi-s2-sleeper-monomaxei-me-porsche-911-turbo-900-ippon/" rel="bookmark" title="Audi S2 Sleeper μονομαχεί με Porsche 911 Turbo 900 ίππων">Audi S2 Sleeper μονομαχεί με Porsche 911 Turbo 900 ίππων</a></h3>                                <span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-08T14:06:31+00:00" >8 Νοεμβρίου 2018</time></span>                <div class="td-module-comments"><a href="https://www.automotors.gr/audi-s2-sleeper-monomaxei-me-porsche-911-turbo-900-ippon/#respond">0</a></div>            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_slide td_block_widget td_uid_7_5bece6792d9a8_rand td-pb-border-top td_normal_slide"  data-td-block-uid="td_uid_7_5bece6792d9a8" >
<style scoped>
.td_uid_7_5bece6792d9a8_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5bece6792d9a8_rand .td-load-more-wrap a:hover,
        	.td_uid_7_5bece6792d9a8_rand .td_quote_on_blocks,
        	.td_uid_7_5bece6792d9a8_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_7_5bece6792d9a8_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_7_5bece6792d9a8_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_7_5bece6792d9a8_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_7_5bece6792d9a8_rand .td_module_wrap .td-post-category:hover,
			.td_uid_7_5bece6792d9a8_rand .td-trending-now-title,
            .td_uid_7_5bece6792d9a8_rand .block-title span,
            .td_uid_7_5bece6792d9a8_rand .td-weather-information:before,
            .td_uid_7_5bece6792d9a8_rand .td-weather-week:before,
            .td_uid_7_5bece6792d9a8_rand .td-exchange-header:before,
            .td_uid_7_5bece6792d9a8_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_7_5bece6792d9a8_rand .td-trending-now-title,
            .td_uid_7_5bece6792d9a8_rand .block-title span,
            .td_uid_7_5bece6792d9a8_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_7_5bece6792d9a8 = new tdBlock();
block_td_uid_7_5bece6792d9a8.id = "td_uid_7_5bece6792d9a8";
block_td_uid_7_5bece6792d9a8.atts = '{"limit":"7","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"367","category_ids":"","custom_title":"Latest videos","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5bece6792d9a8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5bece6792d9a8.td_column_number = "1";
block_td_uid_7_5bece6792d9a8.block_type = "td_block_slide";
block_td_uid_7_5bece6792d9a8.post_count = "7";
block_td_uid_7_5bece6792d9a8.found_posts = "2739";
block_td_uid_7_5bece6792d9a8.header_color = "#dc0707";
block_td_uid_7_5bece6792d9a8.ajax_pagination_infinite_stop = "";
block_td_uid_7_5bece6792d9a8.max_num_pages = "392";
tdBlocksArray.push(block_td_uid_7_5bece6792d9a8);
</script><div id=td_uid_7_5bece6792d9a8 class="td_block_inner td-slide-col1"><h4 class="block-title"><span>Latest videos</span></h4><div id="td_uid_8_5bece679367cf" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_8_5bece679367cf_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/drag-race-mercedes-amg-gt-r-renntech-vs-bugatti-chiron/" rel="bookmark" title="Drag race: Mercedes-AMG GT R RENNtech vs Bugatti Chiron"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/11/maxresdefault-26-300x350.jpg" alt="" title="Drag race: Mercedes-AMG GT R RENNtech vs Bugatti Chiron"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/drag-race-mercedes-amg-gt-r-renntech-vs-bugatti-chiron/" rel="bookmark" title="Drag race: Mercedes-AMG GT R RENNtech vs Bugatti Chiron">Drag race: Mercedes-AMG GT R RENNtech vs Bugatti Chiron</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-13T22:43:54+00:00" >13 Νοεμβρίου 2018</time></span><div class="td-slide-views"><i class="td-icon-views"></i>119</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/drag-race-mercedes-amg-gt-r-renntech-vs-bugatti-chiron/#respond">0</a></div></span></div></div><div id="td_uid_8_5bece679367cf_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/deite-ti-symvainei-stis-edyposiakes-ekdiloseis-tis-ferrari/" rel="bookmark" title="Δείτε τι συμβαίνει στις εντυπωσιακές εκδηλώσεις της Ferrari"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/11/This-is-the-Exclusive-Trackday-for-Billionaires-300x350.jpg" alt="" title="Δείτε τι συμβαίνει στις εντυπωσιακές εκδηλώσεις της Ferrari"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/deite-ti-symvainei-stis-edyposiakes-ekdiloseis-tis-ferrari/" rel="bookmark" title="Δείτε τι συμβαίνει στις εντυπωσιακές εκδηλώσεις της Ferrari">Δείτε τι συμβαίνει στις εντυπωσιακές εκδηλώσεις της Ferrari</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-12T12:59:32+00:00" >12 Νοεμβρίου 2018</time></span><div class="td-slide-views"><i class="td-icon-views"></i>181</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/deite-ti-symvainei-stis-edyposiakes-ekdiloseis-tis-ferrari/#respond">0</a></div></span></div></div><div id="td_uid_8_5bece679367cf_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/top-gears-drag-race-honda-civic-type-r-vs-land-rover-defender-works-v8/" rel="bookmark" title="Top Gear&#8217;s drag race: Honda Civic Type R vs Land Rover Defender Works V8"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/11/honda-civic-type-r-versus-defender-v8-works-300x350.jpg" alt="" title="Top Gear&#8217;s drag race: Honda Civic Type R vs Land Rover Defender Works V8"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/top-gears-drag-race-honda-civic-type-r-vs-land-rover-defender-works-v8/" rel="bookmark" title="Top Gear&#8217;s drag race: Honda Civic Type R vs Land Rover Defender Works V8">Top Gear&#8217;s drag race: Honda Civic Type R vs Land Rover Defender Works V8</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-12T12:06:03+00:00" >12 Νοεμβρίου 2018</time></span><div class="td-slide-views"><i class="td-icon-views"></i>87</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/top-gears-drag-race-honda-civic-type-r-vs-land-rover-defender-works-v8/#comments">1</a></div></span></div></div><div id="td_uid_8_5bece679367cf_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/suv-drag-race-lamborghini-urus-vs-tesla-model-x-vs-mercedes-amg-g63-vs-range-rover-sport-svr/" rel="bookmark" title="SUV drag race: Lamborghini Urus vs Tesla Model X vs Mercedes-AMG G63 vs Range Rover Sport SVR"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/11/lamborghini-urus-drag-races-tesla-model-x-new-mercedes-amg-g63-and-rr-sport-svr_1-300x350.jpg" alt="" title="SUV drag race: Lamborghini Urus vs Tesla Model X vs Mercedes-AMG G63 vs Range Rover Sport SVR"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/suv-drag-race-lamborghini-urus-vs-tesla-model-x-vs-mercedes-amg-g63-vs-range-rover-sport-svr/" rel="bookmark" title="SUV drag race: Lamborghini Urus vs Tesla Model X vs Mercedes-AMG G63 vs Range Rover Sport SVR">SUV drag race: Lamborghini Urus vs Tesla Model X vs Mercedes-AMG G63 vs Range Rover Sport SVR</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-11T14:02:08+00:00" >11 Νοεμβρίου 2018</time></span><div class="td-slide-views"><i class="td-icon-views"></i>110</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/suv-drag-race-lamborghini-urus-vs-tesla-model-x-vs-mercedes-amg-g63-vs-range-rover-sport-svr/#comments">1</a></div></span></div></div><div id="td_uid_8_5bece679367cf_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/audi-s2-sleeper-monomaxei-me-porsche-911-turbo-900-ippon/" rel="bookmark" title="Audi S2 Sleeper μονομαχεί με Porsche 911 Turbo 900 ίππων"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/11/900-hp-porsche-911-turbo-drag-races-audi-s2-sleeper-300x350.jpg" alt="" title="Audi S2 Sleeper μονομαχεί με Porsche 911 Turbo 900 ίππων"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/audi-s2-sleeper-monomaxei-me-porsche-911-turbo-900-ippon/" rel="bookmark" title="Audi S2 Sleeper μονομαχεί με Porsche 911 Turbo 900 ίππων">Audi S2 Sleeper μονομαχεί με Porsche 911 Turbo 900 ίππων</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-08T14:06:31+00:00" >8 Νοεμβρίου 2018</time></span><div class="td-slide-views"><i class="td-icon-views"></i>231</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/audi-s2-sleeper-monomaxei-me-porsche-911-turbo-900-ippon/#respond">0</a></div></span></div></div><div id="td_uid_8_5bece679367cf_item_5" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/drag-race-mclaren-720s-vs-porsche-911-gt2-rs/" rel="bookmark" title="Drag Race: McLaren 720S vs Porsche 911 GT2 RS"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/11/maxresdefault-14-300x350.jpg" alt="" title="Drag Race: McLaren 720S vs Porsche 911 GT2 RS"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/drag-race-mclaren-720s-vs-porsche-911-gt2-rs/" rel="bookmark" title="Drag Race: McLaren 720S vs Porsche 911 GT2 RS">Drag Race: McLaren 720S vs Porsche 911 GT2 RS</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-08T13:35:05+00:00" >8 Νοεμβρίου 2018</time></span><div class="td-slide-views"><i class="td-icon-views"></i>148</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/drag-race-mclaren-720s-vs-porsche-911-gt2-rs/#comments">1</a></div></span></div></div><div id="td_uid_8_5bece679367cf_item_6" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/top-gears-drag-race-honda-civic-type-r-vs-hyundai-i30n-vs-renault-megane-rs-cup-280/" rel="bookmark" title="Top Gear&#8217;s drag race: Honda Civic Type R vs Hyundai i30N vs Renault Megane RS Cup 280"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/11/maxresdefault-8-300x350.jpg" alt="" title="Top Gear&#8217;s drag race: Honda Civic Type R vs Hyundai i30N vs Renault Megane RS Cup 280"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/top-gears-drag-race-honda-civic-type-r-vs-hyundai-i30n-vs-renault-megane-rs-cup-280/" rel="bookmark" title="Top Gear&#8217;s drag race: Honda Civic Type R vs Hyundai i30N vs Renault Megane RS Cup 280">Top Gear&#8217;s drag race: Honda Civic Type R vs Hyundai i30N vs Renault Megane RS Cup 280</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-06T18:06:47+00:00" >6 Νοεμβρίου 2018</time></span><div class="td-slide-views"><i class="td-icon-views"></i>164</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/top-gears-drag-race-honda-civic-type-r-vs-hyundai-i30n-vs-renault-megane-rs-cup-280/#respond">0</a></div></span></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><aside class="widget widget_text">			<div class="textwidget"><a href='http://www.antallaktikaonline.gr/nissan/' target='_blank'><img src='https://s13.postimg.cc/5jgglz31j/antallaktikaonline_300x250.gif' border='0' alt="Http://www.AntallaktikaOnline.GR" title="Μεγάλη ποικιλία ανταλλακτικών για το αυτοκίνητό σας μπορείτε να βρείτε εδώ" /></a></div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_5bece6793a68b_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_9_5bece6793a68b" >
<style scoped>
.td_uid_9_5bece6793a68b_rand .td_module_wrap:hover .entry-title a,
            .td_uid_9_5bece6793a68b_rand .td-load-more-wrap a:hover,
        	.td_uid_9_5bece6793a68b_rand .td_quote_on_blocks,
        	.td_uid_9_5bece6793a68b_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_9_5bece6793a68b_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_9_5bece6793a68b_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_9_5bece6793a68b_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_9_5bece6793a68b_rand .td_module_wrap .td-post-category:hover,
			.td_uid_9_5bece6793a68b_rand .td-trending-now-title,
            .td_uid_9_5bece6793a68b_rand .block-title span,
            .td_uid_9_5bece6793a68b_rand .td-weather-information:before,
            .td_uid_9_5bece6793a68b_rand .td-weather-week:before,
            .td_uid_9_5bece6793a68b_rand .td-exchange-header:before,
            .td_uid_9_5bece6793a68b_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_9_5bece6793a68b_rand .td-trending-now-title,
            .td_uid_9_5bece6793a68b_rand .block-title span,
            .td_uid_9_5bece6793a68b_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_9_5bece6793a68b = new tdBlock();
block_td_uid_9_5bece6793a68b.id = "td_uid_9_5bece6793a68b";
block_td_uid_9_5bece6793a68b.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1434","category_ids":"","custom_title":"Classic Cars","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5bece6793a68b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5bece6793a68b.td_column_number = "1";
block_td_uid_9_5bece6793a68b.block_type = "td_block_15";
block_td_uid_9_5bece6793a68b.post_count = "4";
block_td_uid_9_5bece6793a68b.found_posts = "456";
block_td_uid_9_5bece6793a68b.header_color = "#dc0707";
block_td_uid_9_5bece6793a68b.ajax_pagination_infinite_stop = "";
block_td_uid_9_5bece6793a68b.max_num_pages = "114";
tdBlocksArray.push(block_td_uid_9_5bece6793a68b);
</script><h4 class="block-title"><span>Classic Cars</span></h4><div id=td_uid_9_5bece6793a68b class="td_block_inner td-column-1">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="https://www.automotors.gr/porsche-carrera-gt-se-xroma-oak-green-metallic/" rel="bookmark" title="Porsche Carrera GT σε χρώμα «Oak Green Metallic»"><img width="341" height="220" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/11/porsche-classic-carrera-gt-1-1-341x220.jpg" alt="" title="Porsche Carrera GT σε χρώμα «Oak Green Metallic»"/></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/porsche-carrera-gt-se-xroma-oak-green-metallic/" rel="bookmark" title="Porsche Carrera GT σε χρώμα «Oak Green Metallic»">Porsche Carrera GT σε χρώμα «Oak Green Metallic»</a></h3>            <div class="td-editor-date">
                                <span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-01T20:00:17+00:00" >1 Νοεμβρίου 2018</time></span>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/i-poly-spania-bugatti-eb110-gt-stous-dromous-tou-monako/" rel="bookmark" title="Η πολύ σπάνια Bugatti EB110 GT στους δρόμους του Μονακό"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/11/maxresdefault-80x60.jpg" alt="" title="Η πολύ σπάνια Bugatti EB110 GT στους δρόμους του Μονακό"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/i-poly-spania-bugatti-eb110-gt-stous-dromous-tou-monako/" rel="bookmark" title="Η πολύ σπάνια Bugatti EB110 GT στους δρόμους του Μονακό">Η πολύ σπάνια Bugatti EB110 GT στους δρόμους του Μονακό</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-01T18:50:20+00:00" >1 Νοεμβρίου 2018</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/sto-sfyri-ena-renault-clio-v6-rwd-tou-2002/" rel="bookmark" title="Στο σφυρί ένα Renault Clio V6 RWD του 2002"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/10/2002-renault-clio-v6-1-80x60.jpg" alt="" title="Στο σφυρί ένα Renault Clio V6 RWD του 2002"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/sto-sfyri-ena-renault-clio-v6-rwd-tou-2002/" rel="bookmark" title="Στο σφυρί ένα Renault Clio V6 RWD του 2002">Στο σφυρί ένα Renault Clio V6 RWD του 2002</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-30T13:17:33+00:00" >30 Οκτωβρίου 2018</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/i-mercedes-benz-300-sl-gullwing-apo-poly-koda/" rel="bookmark" title="Η Mercedes-Benz 300 SL Gullwing από πολύ κοντά!"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/09/sddefault-4-80x60.jpg" alt="" title="Η Mercedes-Benz 300 SL Gullwing από πολύ κοντά!"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/i-mercedes-benz-300-sl-gullwing-apo-poly-koda/" rel="bookmark" title="Η Mercedes-Benz 300 SL Gullwing από πολύ κοντά!">Η Mercedes-Benz 300 SL Gullwing από πολύ κοντά!</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-28T16:58:17+00:00" >28 Σεπτεμβρίου 2018</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_5bece6793f37b_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_10_5bece6793f37b" >
<style scoped>
.td_uid_10_5bece6793f37b_rand .td_module_wrap:hover .entry-title a,
            .td_uid_10_5bece6793f37b_rand .td-load-more-wrap a:hover,
        	.td_uid_10_5bece6793f37b_rand .td_quote_on_blocks,
        	.td_uid_10_5bece6793f37b_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_10_5bece6793f37b_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_10_5bece6793f37b_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_10_5bece6793f37b_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_10_5bece6793f37b_rand .td_module_wrap .td-post-category:hover,
			.td_uid_10_5bece6793f37b_rand .td-trending-now-title,
            .td_uid_10_5bece6793f37b_rand .block-title span,
            .td_uid_10_5bece6793f37b_rand .td-weather-information:before,
            .td_uid_10_5bece6793f37b_rand .td-weather-week:before,
            .td_uid_10_5bece6793f37b_rand .td-exchange-header:before,
            .td_uid_10_5bece6793f37b_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_10_5bece6793f37b_rand .td-trending-now-title,
            .td_uid_10_5bece6793f37b_rand .block-title span,
            .td_uid_10_5bece6793f37b_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_10_5bece6793f37b = new tdBlock();
block_td_uid_10_5bece6793f37b.id = "td_uid_10_5bece6793f37b";
block_td_uid_10_5bece6793f37b.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"54","category_ids":"","custom_title":"\u03a0\u03c1\u03ad\u03c0\u03b5\u03b9 \u03bd\u03b1 \u03b4\u03b5\u03b9\u03c2","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5bece6793f37b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5bece6793f37b.td_column_number = "1";
block_td_uid_10_5bece6793f37b.block_type = "td_block_15";
block_td_uid_10_5bece6793f37b.post_count = "4";
block_td_uid_10_5bece6793f37b.found_posts = "2325";
block_td_uid_10_5bece6793f37b.header_color = "#dc0707";
block_td_uid_10_5bece6793f37b.ajax_pagination_infinite_stop = "";
block_td_uid_10_5bece6793f37b.max_num_pages = "582";
tdBlocksArray.push(block_td_uid_10_5bece6793f37b);
</script><h4 class="block-title"><span>Πρέπει να δεις</span></h4><div id=td_uid_10_5bece6793f37b class="td_block_inner td-column-1">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="https://www.automotors.gr/h-prior-design-etoimazei-ena-widebody-kit-gia-tin-bmw-seira-8/" rel="bookmark" title="H Prior Design ετοιμάζει ένα Widebody Kit για την BMW Σειρά 8"><img width="341" height="220" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/11/bmw-8-series-body-kit-by-prior-design-341x220.jpg" alt="" title="H Prior Design ετοιμάζει ένα Widebody Kit για την BMW Σειρά 8"/></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/h-prior-design-etoimazei-ena-widebody-kit-gia-tin-bmw-seira-8/" rel="bookmark" title="H Prior Design ετοιμάζει ένα Widebody Kit για την BMW Σειρά 8">H Prior Design ετοιμάζει ένα Widebody Kit για την BMW Σειρά 8</a></h3>            <div class="td-editor-date">
                                <span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-14T19:31:44+00:00" >14 Νοεμβρίου 2018</time></span>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/h-nea-ferrari-f40-einai-ekpliktiki-ap-opou-ki-an-ti-deis/" rel="bookmark" title="H «νέα» Ferrari F40 είναι εκπληκτική απ&#8217; όπου κι αν τη δεις"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/11/ferrari-f40-tribute-render-7-80x60.jpg" alt="" title="H «νέα» Ferrari F40 είναι εκπληκτική απ&#8217; όπου κι αν τη δεις"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/h-nea-ferrari-f40-einai-ekpliktiki-ap-opou-ki-an-ti-deis/" rel="bookmark" title="H «νέα» Ferrari F40 είναι εκπληκτική απ&#8217; όπου κι αν τη δεις">H «νέα» Ferrari F40 είναι εκπληκτική απ&#8217; όπου κι αν τη δεις</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-12T12:38:36+00:00" >12 Νοεμβρίου 2018</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/i-bmw-m8-gte-kai-i-m8-prototype-stin-pista-tou-estoril/" rel="bookmark" title="Η BMW M8 GTE και η M8 Prototype στην πίστα του Estoril"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/11/2019-bmw-m8-prototype-80x60.jpg" alt="" title="Η BMW M8 GTE και η M8 Prototype στην πίστα του Estoril"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/i-bmw-m8-gte-kai-i-m8-prototype-stin-pista-tou-estoril/" rel="bookmark" title="Η BMW M8 GTE και η M8 Prototype στην πίστα του Estoril">Η BMW M8 GTE και η M8 Prototype στην πίστα του Estoril</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-11T15:11:44+00:00" >11 Νοεμβρίου 2018</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/to-londino-anakiryxthike-pagosmia-protevousa-ton-supercars/" rel="bookmark" title="Το Λονδίνο ανακηρύχθηκε παγκόσμια πρωτεύουσα των supercars"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/11/pagani-huayra-bc-and-lamborghini-centenario-parked-at-luxury-hotel-in-london-80x60.jpg" alt="" title="Το Λονδίνο ανακηρύχθηκε παγκόσμια πρωτεύουσα των supercars"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/to-londino-anakiryxthike-pagosmia-protevousa-ton-supercars/" rel="bookmark" title="Το Λονδίνο ανακηρύχθηκε παγκόσμια πρωτεύουσα των supercars">Το Λονδίνο ανακηρύχθηκε παγκόσμια πρωτεύουσα των supercars</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-10T18:49:42+00:00" >10 Νοεμβρίου 2018</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                    </div>
                                </div>
                                            </div> <!-- /.td-pb-row -->
            </div>
        </div> <!-- /.td-container -->
    </div>
</article> <!-- /.post -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.automotors.gr/"><img src="https://www.automotors.gr/wp-content/uploads/2015/01/Screenshot_11.png" alt="" title=""/></a></div><div class="footer-text-wrap">Προειδοποίηση: Η ιστοσελίδα AutoMotors.gr είναι ΑΠΟΚΛΕΙΣΤΙΚΑ 
για «άρρωστους» με την ταχύτητα!<div class="footer-email-wrap">Επικοινωνία: <a href="mailto:info@automotors.gr">info@automotors.gr</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/automotors.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.automotors.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/automotorsGR" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user37405280" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCnndzjoaT94-wC59417HFDA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5bece6794689a_rand td-pb-border-top"  data-td-block-uid="td_uid_12_5bece6794689a" ><script>var block_td_uid_12_5bece6794689a = new tdBlock();
block_td_uid_12_5bece6794689a.id = "td_uid_12_5bece6794689a";
block_td_uid_12_5bece6794689a.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0391\u03c5\u03c4\u03cc \u03c4\u03bf \u03b4\u03b9\u03ac\u03b2\u03b1\u03c3\u03b5\u03c2;","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5bece6794689a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5bece6794689a.td_column_number = "1";
block_td_uid_12_5bece6794689a.block_type = "td_block_7";
block_td_uid_12_5bece6794689a.post_count = "3";
block_td_uid_12_5bece6794689a.found_posts = "19";
block_td_uid_12_5bece6794689a.header_color = "#";
block_td_uid_12_5bece6794689a.ajax_pagination_infinite_stop = "";
block_td_uid_12_5bece6794689a.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_12_5bece6794689a);
</script><h4 class="block-title"><span>Αυτό το διάβασες;</span></h4><div id=td_uid_12_5bece6794689a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/i-bmw-m8-gte-kai-i-m8-prototype-stin-pista-tou-estoril/" rel="bookmark" title="Η BMW M8 GTE και η M8 Prototype στην πίστα του Estoril"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/11/2019-bmw-m8-prototype-100x75.jpg" alt="" title="Η BMW M8 GTE και η M8 Prototype στην πίστα του Estoril"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/i-bmw-m8-gte-kai-i-m8-prototype-stin-pista-tou-estoril/" rel="bookmark" title="Η BMW M8 GTE και η M8 Prototype στην πίστα του Estoril">Η BMW M8 GTE και η M8 Prototype στην πίστα του...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-11T15:11:44+00:00" >11 Νοεμβρίου 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/to-londino-anakiryxthike-pagosmia-protevousa-ton-supercars/" rel="bookmark" title="Το Λονδίνο ανακηρύχθηκε παγκόσμια πρωτεύουσα των supercars"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/11/pagani-huayra-bc-and-lamborghini-centenario-parked-at-luxury-hotel-in-london-100x75.jpg" alt="" title="Το Λονδίνο ανακηρύχθηκε παγκόσμια πρωτεύουσα των supercars"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/to-londino-anakiryxthike-pagosmia-protevousa-ton-supercars/" rel="bookmark" title="Το Λονδίνο ανακηρύχθηκε παγκόσμια πρωτεύουσα των supercars">Το Λονδίνο ανακηρύχθηκε παγκόσμια πρωτεύουσα των supercars</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-10T18:49:42+00:00" >10 Νοεμβρίου 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/drag-race-mercedes-amg-gt-r-renntech-vs-bugatti-chiron/" rel="bookmark" title="Drag race: Mercedes-AMG GT R RENNtech vs Bugatti Chiron"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/11/maxresdefault-26-100x75.jpg" alt="" title="Drag race: Mercedes-AMG GT R RENNtech vs Bugatti Chiron"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/drag-race-mercedes-amg-gt-r-renntech-vs-bugatti-chiron/" rel="bookmark" title="Drag race: Mercedes-AMG GT R RENNtech vs Bugatti Chiron">Drag race: Mercedes-AMG GT R RENNtech vs Bugatti Chiron</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-13T22:43:54+00:00" >13 Νοεμβρίου 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Δείτε επίσης</span></div>			<div class="textwidget"><p>- <a href="http://www.thessalonikituningshow.gr/2015/" target="_blank">thessaloniki tuning show</a></p>
</div>
		</aside><aside class="widget alexaRankdigcms_Widget"><A href="http://www.alexa.com/siteinfo/automotors.gr"><SCRIPT type="text/javascript" language="JavaScript" src="https://xslt.alexa.com/site_stats/js/s/a?url=automotors.gr"></SCRIPT></A></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-27093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-27093"><a href="https://www.automotors.gr/oroi-xrisis/">Όροι Χρήσης</a></li>
<li id="menu-item-27036" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27036"><a href="https://www.automotors.gr/diafimisteite/">Διαφημιστείτε</a></li>
<li id="menu-item-27037" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27037"><a href="https://www.automotors.gr/contact/">CONTACT</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyright 2013-2018 AutoMotors.gr - All rights reserved
                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2TNQQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ΠΕΡΙΣΣΟΤΕΡΑ ΝΕΑ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/supercars-sti-zyrixi-vol-62-nea-mercedes-amg-gt4-lamborghini-aventador-aston-martin-dbs-superleggera-ferrari-f12/" rel="bookmark" title="Supercars στη Ζυρίχη Vol. 62: Νέα Mercedes-AMG GT4, Lamborghini Aventador, Aston Martin DBS Superleggera, Ferrari F12"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/11/maxresdefault-27-100x75.jpg" alt="" title="Supercars στη Ζυρίχη Vol. 62: Νέα Mercedes-AMG GT4, Lamborghini Aventador, Aston Martin DBS Superleggera, Ferrari F12"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/supercars-sti-zyrixi-vol-62-nea-mercedes-amg-gt4-lamborghini-aventador-aston-martin-dbs-superleggera-ferrari-f12/" rel="bookmark" title="Supercars στη Ζυρίχη Vol. 62: Νέα Mercedes-AMG GT4, Lamborghini Aventador, Aston Martin DBS Superleggera, Ferrari F12">Supercars στη Ζυρίχη Vol. 62: Νέα Mercedes-AMG GT4, Lamborghini Aventador, Aston...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-14T11:27:21+00:00" >14 Νοεμβρίου 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/drag-race-mercedes-amg-gt-r-renntech-vs-bugatti-chiron/" rel="bookmark" title="Drag race: Mercedes-AMG GT R RENNtech vs Bugatti Chiron"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/11/maxresdefault-26-100x75.jpg" alt="" title="Drag race: Mercedes-AMG GT R RENNtech vs Bugatti Chiron"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/drag-race-mercedes-amg-gt-r-renntech-vs-bugatti-chiron/" rel="bookmark" title="Drag race: Mercedes-AMG GT R RENNtech vs Bugatti Chiron">Drag race: Mercedes-AMG GT R RENNtech vs Bugatti Chiron</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-13T22:43:54+00:00" >13 Νοεμβρίου 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/sygritiko-test-bmw-x2-vs-jaguar-e-pace-vs-volvo-xc40/" rel="bookmark" title="Συγκριτικό τεστ: BMW X2 vs Jaguar E-Pace vs Volvo XC40"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/11/BMW-X2-vs-Jaguar-E-Pace-vs-Volvo-XC40-100x75.jpg" alt="" title="Συγκριτικό τεστ: BMW X2 vs Jaguar E-Pace vs Volvo XC40"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/sygritiko-test-bmw-x2-vs-jaguar-e-pace-vs-volvo-xc40/" rel="bookmark" title="Συγκριτικό τεστ: BMW X2 vs Jaguar E-Pace vs Volvo XC40">Συγκριτικό τεστ: BMW X2 vs Jaguar E-Pace vs Volvo XC40</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-13T22:21:14+00:00" >13 Νοεμβρίου 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.1 (rara)
        Deploy mode: deploy
        
        uid: 5bece6795535c
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-classic-facebook iframe {
width: 120px !important;
}
</style>

<div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/245917155547830"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      <!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:400,initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.automotors.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u0395\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03c4\u03b5 \u03cc\u03c4\u03b9 \u03b4\u03b5\u03bd \u03b5\u03af\u03c3\u03c4\u03b5 \u03c1\u03bf\u03bc\u03c0\u03cc\u03c4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.automotors.gr\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.automotors.gr\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.automotors.gr/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.85'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.1'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=461099580631802&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Athens, GR","api_location":"Athens","api_language":"en","today_icon":"scattered-clouds-n","today_icon_text":"scattered clouds","today_temp":[14,57.2],"today_humidity":71,"today_wind_speed":[2.6,1.6],"today_min":[14,57.2],"today_max":[14,57.2],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1542362400,"day_temp":[14,57],"day_name":"\u03a0\u03b1","owm_day_index":2},{"timestamp":1542448800,"day_temp":[13,56],"day_name":"\u03a3\u03b1","owm_day_index":3},{"timestamp":1542535200,"day_temp":[19,66],"day_name":"\u039a\u03c5","owm_day_index":4},{"timestamp":1542621600,"day_temp":[19,66],"day_name":"\u0394\u03b5","owm_day_index":5},{"timestamp":1542708000,"day_temp":[19,67],"day_name":"\u03a4\u03c1","owm_day_index":6}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});
				});
			
			

	

		(function() {

			var td_homepage_full_bg_image_wrapper1 = jQuery('<div class="td-full-screen-header-image-wrap"></div>');
			var td_homepage_full_bg_image_wrapper2 = jQuery('<div id="td-full-screen-header-image" class="td-image-gradient"></div>');
			var td_homepage_full_bg_image = jQuery('<img class="td-backstretch" src="https://www.automotors.gr/wp-content/uploads/2018/11/bmw-8-series-body-kit-by-prior-design.jpg"/>');

			td_homepage_full_bg_image_wrapper1.append(td_homepage_full_bg_image_wrapper2);
			td_homepage_full_bg_image_wrapper2.append(td_homepage_full_bg_image);

			// add to body
			jQuery('#td-outer-wrap').prepend(td_homepage_full_bg_image_wrapper1);

			// run the backstracher
			var td_backstr_item = new tdBackstr.item();
			td_backstr_item.wrapper_image_jquery_obj = td_homepage_full_bg_image_wrapper1;
			td_backstr_item.image_jquery_obj = td_homepage_full_bg_image;
			tdBackstr.add_item(td_backstr_item);

		})();

	
	

jQuery(document).ready(function() {
    jQuery("#td_uid_8_5bece679367cf").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_8_5bece679367cf .prevButton"),
        navNextSelector: jQuery("#td_uid_8_5bece679367cf .nextButton")
        ,
                onSliderLoaded : td_resize_normal_slide,
                onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.automotors.gr/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.automotors.gr/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>