<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="el"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="el"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "2.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u + new Date(Math.floor(new Date().getTime() / 6e5) * 6e5).getTime(); b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//www.insticator.com/embeds/script?sid=714f21fd-f244-462f-a276-b7fc7ddb87c2&cbt=');/*]]>*/</script><!-- End Header Tag Code -->
    <title>Monaco Supercar Nightlife Vol. 7: Huracan EVO, Mansory 812, 918 Spyder, GT2 RS - AutoMotors.gr</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.automotors.gr/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.automotors.gr/wp-content/uploads/2020/01/maxresdefault-14.jpg" /><meta name="author" content="automotors.gr">
<link rel="icon" type="image/png" href="https://www.automotors.gr/wp-content/uploads/2015/02/Χωρίς-τίτλο.jpg"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_11.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_1.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_11.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_11.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.automotors.gr/monaco-supercar-nightlife-vol-7-huracan-evo-mansory-812-918-spyder-gt2-rs/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Monaco Supercar Nightlife Vol. 7: Huracan EVO, Mansory 812, 918 Spyder, GT2 RS - AutoMotors.gr" />
<meta property="og:description" content="Monaco Supercar Nightlife Vol. 7: Lamborghini Huracan EVO, Mansory 812, Porsche 918 Spyder, Porsche 991 GT2 RS και πολλά ακόμη! Comments comments" />
<meta property="og:url" content="https://www.automotors.gr/monaco-supercar-nightlife-vol-7-huracan-evo-mansory-812-918-spyder-gt2-rs/" />
<meta property="og:site_name" content="AutoMotors.gr" />
<meta property="article:publisher" content="https://www.facebook.com/automotors.gr/" />
<meta property="article:tag" content="supercars" />
<meta property="article:section" content="SUPERCARS" />
<meta property="article:published_time" content="2020-01-19T16:14:16+00:00" />
<meta property="article:modified_time" content="2020-01-19T16:14:17+00:00" />
<meta property="og:updated_time" content="2020-01-19T16:14:17+00:00" />
<meta property="fb:app_id" content="461099580631802" />
<meta property="og:image" content="https://www.automotors.gr/wp-content/uploads/2020/01/maxresdefault-14.jpg" />
<meta property="og:image:secure_url" content="https://www.automotors.gr/wp-content/uploads/2020/01/maxresdefault-14.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Monaco Supercar Nightlife Vol. 7: Lamborghini Huracan EVO, Mansory 812, Porsche 918 Spyder, Porsche 991 GT2 RS και πολλά ακόμη! Comments comments" />
<meta name="twitter:title" content="Monaco Supercar Nightlife Vol. 7: Huracan EVO, Mansory 812, 918 Spyder, GT2 RS - AutoMotors.gr" />
<meta name="twitter:site" content="@automotorsGR" />
<meta name="twitter:image" content="https://www.automotors.gr/wp-content/uploads/2020/01/maxresdefault-14.jpg" />
<meta name="twitter:creator" content="@automotorsGR" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.automotors.gr/#website","url":"https://www.automotors.gr/","name":"AutoMotors.gr","description":"\u00ab\u0391\u03c5\u03c3\u03c4\u03b7\u03c1\u03ac \u03b3\u03b9\u03b1 \u00ab\u03ac\u03c1\u03c1\u03c9\u03c3\u03c4\u03bf\u03c5\u03c2\u00bb \u03bc\u03b5 \u03c4\u03b7\u03bd \u03c4\u03b1\u03c7\u03cd\u03c4\u03b7\u03c4\u03b1!\u00bb","potentialAction":{"@type":"SearchAction","target":"https://www.automotors.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.automotors.gr/monaco-supercar-nightlife-vol-7-huracan-evo-mansory-812-918-spyder-gt2-rs/#primaryimage","url":"https://www.automotors.gr/wp-content/uploads/2020/01/maxresdefault-14.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.automotors.gr/monaco-supercar-nightlife-vol-7-huracan-evo-mansory-812-918-spyder-gt2-rs/#webpage","url":"https://www.automotors.gr/monaco-supercar-nightlife-vol-7-huracan-evo-mansory-812-918-spyder-gt2-rs/","inLanguage":"el","name":"Monaco Supercar Nightlife Vol. 7: Huracan EVO, Mansory 812, 918 Spyder, GT2 RS - AutoMotors.gr","isPartOf":{"@id":"https://www.automotors.gr/#website"},"primaryImageOfPage":{"@id":"https://www.automotors.gr/monaco-supercar-nightlife-vol-7-huracan-evo-mansory-812-918-spyder-gt2-rs/#primaryimage"},"datePublished":"2020-01-19T16:14:16+00:00","dateModified":"2020-01-19T16:14:17+00:00","author":{"@id":"https://www.automotors.gr/#/schema/person/5c01ebe34d0862d992421700b3fe6e2b"}},{"@type":["Person"],"@id":"https://www.automotors.gr/#/schema/person/5c01ebe34d0862d992421700b3fe6e2b","name":"automotors.gr","image":{"@type":"ImageObject","@id":"https://www.automotors.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/7b0803b2ab3b07613aec67edb4216d3d?s=96&d=mm&r=g","caption":"automotors.gr"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; AutoMotors.gr" href="https://www.automotors.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; AutoMotors.gr" href="https://www.automotors.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Monaco Supercar Nightlife Vol. 7: Huracan EVO, Mansory 812, 918 Spyder, GT2 RS &raquo; AutoMotors.gr" href="https://www.automotors.gr/monaco-supercar-nightlife-vol-7-huracan-evo-mansory-812-918-spyder-gt2-rs/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.automotors.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.automotors.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.automotors.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='https://www.automotors.gr/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://www.automotors.gr/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.87' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://www.automotors.gr/wp-content/plugins/easy-table/themes/default/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.automotors.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.automotors.gr/wp-content/themes/Newsmag/style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sedlex_styles-css'  href='https://www.automotors.gr/wp-content/sedlex/inline_styles/dfdaa96a606a12d5d8e0879ea2ac80f2eb9e8d01.css?ver=20200119' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.automotors.gr/wp-content/plugins/lightbox-plus/css/dark/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"1000","coc":"0","fb_id":"245917155547830","cooc":"0","display_on_post":"1","show_once":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/useful-banner-manager/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/sedlex/inline_scripts/d1ea0ee7721174e98c7591fb91c915a6b339bf6c.js?ver=20200119'></script>
<link rel='https://api.w.org/' href='https://www.automotors.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.automotors.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.automotors.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.automotors.gr/?p=72138' />
<link rel="alternate" type="application/json+oembed" href="https://www.automotors.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.automotors.gr%2Fmonaco-supercar-nightlife-vol-7-huracan-evo-mansory-812-918-spyder-gt2-rs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.automotors.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.automotors.gr%2Fmonaco-supercar-nightlife-vol-7-huracan-evo-mansory-812-918-spyder-gt2-rs%2F&#038;format=xml" />
<meta property="fb:app_id" content="461099580631802"/>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["supercars"],"pageAttributes":["supercars"],"pagePostAuthor":"automotors.gr"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2TNQQ');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!-- All in one Favicon 4.7 --><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.automotors.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.automotors.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Αυτή η ιστοσελίδα χρησιμοποιεί cookies για να διασφαλίσει ότι θα έχετε την καλύτερη εμπειρία στην ιστοσελίδα μας. Με τη χρήση αυτού του ιστότοπου, αποδέχεστε τη χρήση των cookies.","dismiss":"To κατάλαβα","learnMore":"More info","link":null,"theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3290923502884551",
    enable_page_level_ads: true
  });
</script>
<body class="post-template-default single single-post postid-72138 single-format-video monaco-supercar-nightlife-vol-7-huracan-evo-mansory-812-918-spyder-gt2-rs single_template_8 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/automotors.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.automotors.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/automotorsGR" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user37405280" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCnndzjoaT94-wC59417HFDA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-756"><a href="http://www.automotors.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-759"><a href="https://www.automotors.gr/nea/">ΝΕΑ</a></li>
<li id="menu-item-5881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5881"><a href="https://www.automotors.gr/videos/">VIDEOS</a></li>
<li id="menu-item-758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-758"><a href="https://www.automotors.gr/test-drive/">TEST DRIVE</a></li>
<li id="menu-item-66901" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66901"><a href="https://www.automotors.gr/supercars/">SUPERCARS</a></li>
<li id="menu-item-27860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27860"><a href="https://www.automotors.gr/classic-cars/">Classic cars</a></li>
<li id="menu-item-5111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5111"><a href="https://www.automotors.gr/synenteykseis/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li id="menu-item-27898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27898"><a href="https://www.automotors.gr/diafimisteite/">Διαφημιστείτε</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.automotors.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">7.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Athens, GR</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Ιανουάριος 19, 2020,   6:44 μμ
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-27035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-27035"><a href="https://www.automotors.gr/contact/">CONTACT</a></li>
<li id="menu-item-27897" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27897"><a href="https://www.automotors.gr/tips/">TIPS</a></li>
<li id="menu-item-27032" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27032"><a href="https://www.automotors.gr/about-us/">ABOUT US</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/automotors.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.automotors.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/automotorsGR" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user37405280" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCnndzjoaT94-wC59417HFDA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.automotors.gr/">
            <img class="td-retina-data" data-retina="https://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" src="https://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" alt=""/>
            <span class="td-visual-hidden">AutoMotors.gr</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3290923502884551" data-ad-slot="4070086820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3290923502884551" data-ad-slot="4070086820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3290923502884551" data-ad-slot="4070086820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="https://www.automotors.gr/">
		<img class="td-retina-data" data-retina="https://www.automotors.gr/wp-content/uploads/2017/02/Screenshot_11.png" src="https://www.automotors.gr/wp-content/uploads/2015/01/Screenshot_11.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="https://www.automotors.gr/">
		<img class="td-retina-data" data-retina="https://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" src="https://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" alt=""/>
	</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-756"><a href="http://www.automotors.gr/">ΑΡΧΙΚΗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-759"><a href="https://www.automotors.gr/nea/">ΝΕΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5881"><a href="https://www.automotors.gr/videos/">VIDEOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-758"><a href="https://www.automotors.gr/test-drive/">TEST DRIVE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-66901"><a href="https://www.automotors.gr/supercars/">SUPERCARS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27860"><a href="https://www.automotors.gr/classic-cars/">Classic cars</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5111"><a href="https://www.automotors.gr/synenteykseis/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27898"><a href="https://www.automotors.gr/diafimisteite/">Διαφημιστείτε</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.automotors.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><article id="post-72138" class="td-post-template-8 post-72138 post type-post status-publish format-video has-post-thumbnail hentry category-supercars tag-supercars post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
    <div class="td-container">
        <div class="td-entry-crumbs td-pb-padding-side"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.automotors.gr/"><span itemprop="title">Αρχική</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Προβολή SUPERCARS" class="entry-crumb" itemprop="url" href="https://www.automotors.gr/supercars/"><span itemprop="title">SUPERCARS</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Monaco Supercar Nightlife Vol. 7: Huracan EVO, Mansory 812, 918 Spyder, GT2..."><meta itemprop="url" content = "https://www.automotors.gr/monaco-supercar-nightlife-vol-7-huracan-evo-mansory-812-918-spyder-gt2-rs/">Monaco Supercar Nightlife Vol. 7: Huracan EVO, Mansory 812, 918 Spyder, GT2...</span></div></div>
        <div class="td-post-featured-image">
            
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/T3JD9PYb2uM?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                        </div>
    </div>

    <div class="td-container">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                        <div class="td-post-header td-pb-padding-side">

        <ul class="td-category"><li class="entry-category"><a  href="https://www.automotors.gr/supercars/">SUPERCARS</a></li></ul>
        <header>
            <h1 class="entry-title">Monaco Supercar Nightlife Vol. 7: Huracan EVO, Mansory 812, 918 Spyder, GT2 RS</h1>

            

            <div class="meta-info">

                <div class="td-post-author-name"><div class="td-author-by">Από</div> <a href="https://www.automotors.gr/author/automotors/">automotors.gr</a><div class="td-author-line"> - </div> </div>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T18:14:16+00:00" >19 Ιανουαρίου 2020</time></span>                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-72138">22</span></div>                <div class="td-post-comments"><a href="https://www.automotors.gr/monaco-supercar-nightlife-vol-7-huracan-evo-mansory-812-918-spyder-gt2-rs/#respond"><i class="td-icon-comments"></i>0</a></div>            </div>
        </header>


    </div>

    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.automotors.gr%2Fmonaco-supercar-nightlife-vol-7-huracan-evo-mansory-812-918-spyder-gt2-rs%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Monaco+Supercar+Nightlife+Vol.+7%3A+Huracan+EVO%2C+Mansory+812%2C+918+Spyder%2C+GT2+RS&url=https%3A%2F%2Fwww.automotors.gr%2Fmonaco-supercar-nightlife-vol-7-huracan-evo-mansory-812-918-spyder-gt2-rs%2F&via=automotorsGR"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.automotors.gr/monaco-supercar-nightlife-vol-7-huracan-evo-mansory-812-918-spyder-gt2-rs/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.automotors.gr/monaco-supercar-nightlife-vol-7-huracan-evo-mansory-812-918-spyder-gt2-rs/&amp;media=https://www.automotors.gr/wp-content/uploads/2020/01/maxresdefault-14.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Monaco+Supercar+Nightlife+Vol.+7%3A+Huracan+EVO%2C+Mansory+812%2C+918+Spyder%2C+GT2+RS%20-%20https%3A%2F%2Fwww.automotors.gr%2Fmonaco-supercar-nightlife-vol-7-huracan-evo-mansory-812-918-spyder-gt2-rs%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.automotors.gr/monaco-supercar-nightlife-vol-7-huracan-evo-mansory-812-918-spyder-gt2-rs/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.automotors.gr/monaco-supercar-nightlife-vol-7-huracan-evo-mansory-812-918-spyder-gt2-rs/" data-text="Monaco Supercar Nightlife Vol. 7: Huracan EVO, Mansory 812, 918 Spyder, GT2 RS" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

    <div class="td-post-content td-pb-padding-side">

    
<p>Monaco Supercar Nightlife Vol. 7:  Lamborghini Huracan EVO, Mansory 812,  Porsche 918 Spyder,  Porsche 991 GT2 RS και πολλά ακόμη!</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.automotors.gr/monaco-supercar-nightlife-vol-7-huracan-evo-mansory-812-918-spyder-gt2-rs/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.automotors.gr/monaco-supercar-nightlife-vol-7-huracan-evo-mansory-812-918-spyder-gt2-rs/" data-numposts="5" data-width="450" data-colorscheme="light"></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.automotors.gr/tag/supercars/">supercars</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.automotors.gr%2Fmonaco-supercar-nightlife-vol-7-huracan-evo-mansory-812-918-spyder-gt2-rs%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Monaco+Supercar+Nightlife+Vol.+7%3A+Huracan+EVO%2C+Mansory+812%2C+918+Spyder%2C+GT2+RS&url=https%3A%2F%2Fwww.automotors.gr%2Fmonaco-supercar-nightlife-vol-7-huracan-evo-mansory-812-918-spyder-gt2-rs%2F&via=automotorsGR"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.automotors.gr/monaco-supercar-nightlife-vol-7-huracan-evo-mansory-812-918-spyder-gt2-rs/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.automotors.gr/monaco-supercar-nightlife-vol-7-huracan-evo-mansory-812-918-spyder-gt2-rs/&amp;media=https://www.automotors.gr/wp-content/uploads/2020/01/maxresdefault-14.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Monaco+Supercar+Nightlife+Vol.+7%3A+Huracan+EVO%2C+Mansory+812%2C+918+Spyder%2C+GT2+RS%20-%20https%3A%2F%2Fwww.automotors.gr%2Fmonaco-supercar-nightlife-vol-7-huracan-evo-mansory-812-918-spyder-gt2-rs%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.automotors.gr/monaco-supercar-nightlife-vol-7-huracan-evo-mansory-812-918-spyder-gt2-rs/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.automotors.gr/monaco-supercar-nightlife-vol-7-huracan-evo-mansory-812-918-spyder-gt2-rs/" data-text="Monaco Supercar Nightlife Vol. 7: Huracan EVO, Mansory 812, 918 Spyder, GT2 RS" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="automotors.gr"></span><meta itemprop="datePublished" content="2020-01-19T18:14:16+00:00"><meta itemprop="dateModified" content="2020-01-19T18:14:17+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.automotors.gr/monaco-supercar-nightlife-vol-7-huracan-evo-mansory-812-918-spyder-gt2-rs/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.automotors.gr/wp-content/uploads/2015/01/logo2.png"></span><meta itemprop="name" content="AutoMotors.gr"></span><meta itemprop="headline " content="Monaco Supercar Nightlife Vol. 7: Huracan EVO, Mansory 812, 918 Spyder, GT2 RS"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.automotors.gr/wp-content/uploads/2020/01/maxresdefault-14.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>    </footer>

    <script>var block_td_uid_2_5e24877dcf3f9 = new tdBlock();
block_td_uid_2_5e24877dcf3f9.id = "td_uid_2_5e24877dcf3f9";
block_td_uid_2_5e24877dcf3f9.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_2_5e24877dcf3f9_rand","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":72138,"live_filter_cur_post_author":"2"}';
block_td_uid_2_5e24877dcf3f9.td_column_number = "3";
block_td_uid_2_5e24877dcf3f9.block_type = "td_block_related_posts";
block_td_uid_2_5e24877dcf3f9.post_count = "3";
block_td_uid_2_5e24877dcf3f9.found_posts = "237";
block_td_uid_2_5e24877dcf3f9.header_color = "";
block_td_uid_2_5e24877dcf3f9.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e24877dcf3f9.max_num_pages = "79";
tdBlocksArray.push(block_td_uid_2_5e24877dcf3f9);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5e24877dcf3f9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5e24877dcf3f9" ><h4 class="td-related-title"><a id="td_uid_3_5e24877dd08ab" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5e24877dcf3f9" href="#">RELATED ARTICLES</a><a id="td_uid_4_5e24877dd08ad" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5e24877dcf3f9" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_5e24877dcf3f9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.automotors.gr/ta-10-xeirotera-supercars-olon-ton-epoxon/" rel="bookmark" title="Τα 10 χειρότερα Supercars όλων των εποχών"><img width="238" height="178" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/01/3.-Vector-M12-238x178.jpg" alt="" title="Τα 10 χειρότερα Supercars όλων των εποχών"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/ta-10-xeirotera-supercars-olon-ton-epoxon/" rel="bookmark" title="Τα 10 χειρότερα Supercars όλων των εποχών">Τα 10 χειρότερα Supercars όλων των εποχών</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.automotors.gr/supercars-epitaxynoun-ferrari-f8-tributo-ferrari-n-largo-f12-bmw-m6-gt3-audi-rs6-c8-audi-rs3-milltek-ferrari-pista-spyder/" rel="bookmark" title="Supercars επιταχύνουν: Ferrari F8 Tributo, Ferrari N-Largo F12, BMW M6 GT3, Audi RS6 C8, Audi RS3 Milltek, Ferrari Pista Spyder"><img width="238" height="178" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/01/maxresdefault-238x178.jpg" alt="" title="Supercars επιταχύνουν: Ferrari F8 Tributo, Ferrari N-Largo F12, BMW M6 GT3, Audi RS6 C8, Audi RS3 Milltek, Ferrari Pista Spyder"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/supercars-epitaxynoun-ferrari-f8-tributo-ferrari-n-largo-f12-bmw-m6-gt3-audi-rs6-c8-audi-rs3-milltek-ferrari-pista-spyder/" rel="bookmark" title="Supercars επιταχύνουν: Ferrari F8 Tributo, Ferrari N-Largo F12, BMW M6 GT3, Audi RS6 C8, Audi RS3 Milltek, Ferrari Pista Spyder">Supercars επιταχύνουν: Ferrari F8 Tributo, Ferrari N-Largo F12, BMW M6 GT3, Audi RS6 C8, Audi RS3 Milltek, Ferrari Pista Spyder</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.automotors.gr/supercars-hypercars-in-green/" rel="bookmark" title="Supercars &#038; Hypercars in &#8220;GREEN&#8221;"><img width="238" height="178" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2019/05/maxresdefault-2-238x178.jpg" alt="" title="Supercars &#038; Hypercars in &#8220;GREEN&#8221;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/supercars-hypercars-in-green/" rel="bookmark" title="Supercars &#038; Hypercars in &#8220;GREEN&#8221;">Supercars &#038; Hypercars in &#8220;GREEN&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e24877dcf3f9" data-td_block_id="td_uid_2_5e24877dcf3f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e24877dcf3f9" data-td_block_id="td_uid_2_5e24877dcf3f9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/monaco-supercar-nightlife-vol-7-huracan-evo-mansory-812-918-spyder-gt2-rs/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><form action="https://www.automotors.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Σχόλιο:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Όνομα:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Ιστοσελίδα:" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Αποθήκευσε το όνομά μου, email, και τον ιστότοπο μου σε αυτόν τον πλοηγό για την επόμενη φορά που θα σχολιάσω.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='72138' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2e93b65df0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="17"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Αυτός ο ιστότοπος χρησιμοποιεί το Akismet για να μειώσει τα ανεπιθύμητα σχόλια. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Μάθετε πώς υφίστανται επεξεργασία τα δεδομένα των σχολίων σας</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_5e24877dd167b_rand td-pb-border-top"><h4 class="block-title"><span>STAY CONNECTED</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">13,994</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/automotors.gr">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,901</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/automotorsGR">Follow</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-3290923502884551";
/* TSITSARAKIS SOTIRIOS */
google_ad_slot = "6685017624";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
		</aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_6_5e24877dd1733_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_6_5e24877dd1733" >
<style scoped>
.td_uid_6_5e24877dd1733_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_5e24877dd1733_rand .td-load-more-wrap a:hover,
        	.td_uid_6_5e24877dd1733_rand .td_quote_on_blocks,
        	.td_uid_6_5e24877dd1733_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_6_5e24877dd1733_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_6_5e24877dd1733_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_6_5e24877dd1733_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_6_5e24877dd1733_rand .td_module_wrap .td-post-category:hover,
			.td_uid_6_5e24877dd1733_rand .td-trending-now-title,
            .td_uid_6_5e24877dd1733_rand .block-title span,
            .td_uid_6_5e24877dd1733_rand .td-weather-information:before,
            .td_uid_6_5e24877dd1733_rand .td-weather-week:before,
            .td_uid_6_5e24877dd1733_rand .td-exchange-header:before,
            .td_uid_6_5e24877dd1733_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_6_5e24877dd1733_rand .td-trending-now-title,
            .td_uid_6_5e24877dd1733_rand .block-title span,
            .td_uid_6_5e24877dd1733_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_6_5e24877dd1733 = new tdBlock();
block_td_uid_6_5e24877dd1733.id = "td_uid_6_5e24877dd1733";
block_td_uid_6_5e24877dd1733.atts = '{"limit":"1","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"367","category_ids":"","custom_title":"\u0394\u03b7\u03bc\u03bf\u03c6\u03b9\u03bb\u03ad\u03c3\u03c4\u03b5\u03c1\u03bf \u03b2\u03af\u03bd\u03c4\u03b5\u03bf","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5e24877dd1733_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5e24877dd1733.td_column_number = "1";
block_td_uid_6_5e24877dd1733.block_type = "td_block_13";
block_td_uid_6_5e24877dd1733.post_count = "1";
block_td_uid_6_5e24877dd1733.found_posts = "1989";
block_td_uid_6_5e24877dd1733.header_color = "#dc0707";
block_td_uid_6_5e24877dd1733.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e24877dd1733.max_num_pages = "1989";
tdBlocksArray.push(block_td_uid_6_5e24877dd1733);
</script><h4 class="block-title"><span>Δημοφιλέστερο βίντεο</span></h4><div id=td_uid_6_5e24877dd1733 class="td_block_inner td-column-1">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.automotors.gr/i-pio-epithymiti-bmw-3-0-csl-hommage-r/" rel="bookmark" title="Η πιο επιθυμητή BMW: 3.0 CSL Hommage R"><img width="341" height="220" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/01/bmw-3-0-csl-hommage-r-screenshot-341x220.jpg" alt="" title="Η πιο επιθυμητή BMW: 3.0 CSL Hommage R"/></a></div>
            <div class="meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/i-pio-epithymiti-bmw-3-0-csl-hommage-r/" rel="bookmark" title="Η πιο επιθυμητή BMW: 3.0 CSL Hommage R">Η πιο επιθυμητή BMW: 3.0 CSL Hommage R</a></h3>                                <span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-18T15:44:29+00:00" >18 Ιανουαρίου 2020</time></span>                <div class="td-module-comments"><a href="https://www.automotors.gr/i-pio-epithymiti-bmw-3-0-csl-hommage-r/#respond">0</a></div>            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_slide td_block_widget td_uid_7_5e24877de63d6_rand td-pb-border-top td_normal_slide"  data-td-block-uid="td_uid_7_5e24877de63d6" >
<style scoped>
.td_uid_7_5e24877de63d6_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5e24877de63d6_rand .td-load-more-wrap a:hover,
        	.td_uid_7_5e24877de63d6_rand .td_quote_on_blocks,
        	.td_uid_7_5e24877de63d6_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_7_5e24877de63d6_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_7_5e24877de63d6_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_7_5e24877de63d6_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_7_5e24877de63d6_rand .td_module_wrap .td-post-category:hover,
			.td_uid_7_5e24877de63d6_rand .td-trending-now-title,
            .td_uid_7_5e24877de63d6_rand .block-title span,
            .td_uid_7_5e24877de63d6_rand .td-weather-information:before,
            .td_uid_7_5e24877de63d6_rand .td-weather-week:before,
            .td_uid_7_5e24877de63d6_rand .td-exchange-header:before,
            .td_uid_7_5e24877de63d6_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_7_5e24877de63d6_rand .td-trending-now-title,
            .td_uid_7_5e24877de63d6_rand .block-title span,
            .td_uid_7_5e24877de63d6_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_7_5e24877de63d6 = new tdBlock();
block_td_uid_7_5e24877de63d6.id = "td_uid_7_5e24877de63d6";
block_td_uid_7_5e24877de63d6.atts = '{"limit":"7","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"367","category_ids":"","custom_title":"Latest videos","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5e24877de63d6_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5e24877de63d6.td_column_number = "1";
block_td_uid_7_5e24877de63d6.block_type = "td_block_slide";
block_td_uid_7_5e24877de63d6.post_count = "7";
block_td_uid_7_5e24877de63d6.found_posts = "2813";
block_td_uid_7_5e24877de63d6.header_color = "#dc0707";
block_td_uid_7_5e24877de63d6.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e24877de63d6.max_num_pages = "402";
tdBlocksArray.push(block_td_uid_7_5e24877de63d6);
</script><div id=td_uid_7_5e24877de63d6 class="td_block_inner td-slide-col1"><h4 class="block-title"><span>Latest videos</span></h4><div id="td_uid_8_5e24877dea14a" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_8_5e24877dea14a_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/drag-race-tesla-model-3-vs-porsche-911/" rel="bookmark" title="Drag Race: Tesla Model 3 vs Porsche 911"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/01/maxresdefault-13-300x350.jpg" alt="" title="Drag Race: Tesla Model 3 vs Porsche 911"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/drag-race-tesla-model-3-vs-porsche-911/" rel="bookmark" title="Drag Race: Tesla Model 3 vs Porsche 911">Drag Race: Tesla Model 3 vs Porsche 911</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T18:00:31+00:00" >19 Ιανουαρίου 2020</time></span><div class="td-slide-views"><i class="td-icon-views"></i>36</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/drag-race-tesla-model-3-vs-porsche-911/#respond">0</a></div></span></div></div><div id="td_uid_8_5e24877dea14a_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/to-audi-rs-q8-me-300-km-h-se-dimosio-dromo-video/" rel="bookmark" title="Το Audi RS Q8 με 300+ km/h σε δημόσιο δρόμο (βίντεο)"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/01/Audi-RS-Q8-2-300x350.jpg" alt="" title="Το Audi RS Q8 με 300+ km/h σε δημόσιο δρόμο (βίντεο)"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/to-audi-rs-q8-me-300-km-h-se-dimosio-dromo-video/" rel="bookmark" title="Το Audi RS Q8 με 300+ km/h σε δημόσιο δρόμο (βίντεο)">Το Audi RS Q8 με 300+ km/h σε δημόσιο δρόμο (βίντεο)</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-18T16:10:26+00:00" >18 Ιανουαρίου 2020</time></span><div class="td-slide-views"><i class="td-icon-views"></i>77</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/to-audi-rs-q8-me-300-km-h-se-dimosio-dromo-video/#respond">0</a></div></span></div></div><div id="td_uid_8_5e24877dea14a_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/i-pio-epithymiti-bmw-3-0-csl-hommage-r/" rel="bookmark" title="Η πιο επιθυμητή BMW: 3.0 CSL Hommage R"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/01/bmw-3-0-csl-hommage-r-screenshot-300x350.jpg" alt="" title="Η πιο επιθυμητή BMW: 3.0 CSL Hommage R"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/i-pio-epithymiti-bmw-3-0-csl-hommage-r/" rel="bookmark" title="Η πιο επιθυμητή BMW: 3.0 CSL Hommage R">Η πιο επιθυμητή BMW: 3.0 CSL Hommage R</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-18T15:44:29+00:00" >18 Ιανουαρίου 2020</time></span><div class="td-slide-views"><i class="td-icon-views"></i>193</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/i-pio-epithymiti-bmw-3-0-csl-hommage-r/#respond">0</a></div></span></div></div><div id="td_uid_8_5e24877dea14a_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/i-mercedes-amg-a45-s-4matic-stin-pista-tou-hockenheim-video/" rel="bookmark" title="Η Mercedes-AMG A45 S 4Matic+ στην πίστα του  Hockenheim (βίντεο)"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2019/10/maxresdefault-10-300x350.jpg" alt="" title="Η Mercedes-AMG A45 S 4Matic+ στην πίστα του  Hockenheim (βίντεο)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/i-mercedes-amg-a45-s-4matic-stin-pista-tou-hockenheim-video/" rel="bookmark" title="Η Mercedes-AMG A45 S 4Matic+ στην πίστα του  Hockenheim (βίντεο)">Η Mercedes-AMG A45 S 4Matic+ στην πίστα του  Hockenheim (βίντεο)</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-06T13:41:40+00:00" >6 Οκτωβρίου 2019</time></span><div class="td-slide-views"><i class="td-icon-views"></i>320</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/i-mercedes-amg-a45-s-4matic-stin-pista-tou-hockenheim-video/#comments">1</a></div></span></div></div><div id="td_uid_8_5e24877dea14a_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/i-kodra-pou-oloi-perimename-bmw-z4-m40i-vs-toyota-supra/" rel="bookmark" title="Η κόντρα που όλοι περιμέναμε: BMW Z4 M40i vs Toyota Supra"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2019/07/Toyota-Supra-Vs-BMW-Z4-Drag-Race-300x350.jpg" alt="" title="Η κόντρα που όλοι περιμέναμε: BMW Z4 M40i vs Toyota Supra"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/i-kodra-pou-oloi-perimename-bmw-z4-m40i-vs-toyota-supra/" rel="bookmark" title="Η κόντρα που όλοι περιμέναμε: BMW Z4 M40i vs Toyota Supra">Η κόντρα που όλοι περιμέναμε: BMW Z4 M40i vs Toyota Supra</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-07T18:23:07+00:00" >7 Ιουλίου 2019</time></span><div class="td-slide-views"><i class="td-icon-views"></i>722</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/i-kodra-pou-oloi-perimename-bmw-z4-m40i-vs-toyota-supra/#comments">1</a></div></span></div></div><div id="td_uid_8_5e24877dea14a_item_5" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/goodwood-festival-of-speed-2019-best-of-day-1/" rel="bookmark" title="Goodwood Festival Of Speed 2019: Best of Day 1"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2019/07/sddefault-300x350.jpg" alt="" title="Goodwood Festival Of Speed 2019: Best of Day 1"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/goodwood-festival-of-speed-2019-best-of-day-1/" rel="bookmark" title="Goodwood Festival Of Speed 2019: Best of Day 1">Goodwood Festival Of Speed 2019: Best of Day 1</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-06T11:13:03+00:00" >6 Ιουλίου 2019</time></span><div class="td-slide-views"><i class="td-icon-views"></i>435</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/goodwood-festival-of-speed-2019-best-of-day-1/#comments">1</a></div></span></div></div><div id="td_uid_8_5e24877dea14a_item_6" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/lamborghini-aventador-s-vs-mercedes-amg-gt-63-s-4matic/" rel="bookmark" title="Lamborghini Aventador S vs Mercedes-AMG GT 63 S 4MATIC"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2019/05/sddefault-1-300x350.jpg" alt="" title="Lamborghini Aventador S vs Mercedes-AMG GT 63 S 4MATIC"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/lamborghini-aventador-s-vs-mercedes-amg-gt-63-s-4matic/" rel="bookmark" title="Lamborghini Aventador S vs Mercedes-AMG GT 63 S 4MATIC">Lamborghini Aventador S vs Mercedes-AMG GT 63 S 4MATIC</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-26T16:23:13+00:00" >26 Μαΐου 2019</time></span><div class="td-slide-views"><i class="td-icon-views"></i>545</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/lamborghini-aventador-s-vs-mercedes-amg-gt-63-s-4matic/#comments">1</a></div></span></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_5e24877dec6a1_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_9_5e24877dec6a1" >
<style scoped>
.td_uid_9_5e24877dec6a1_rand .td_module_wrap:hover .entry-title a,
            .td_uid_9_5e24877dec6a1_rand .td-load-more-wrap a:hover,
        	.td_uid_9_5e24877dec6a1_rand .td_quote_on_blocks,
        	.td_uid_9_5e24877dec6a1_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_9_5e24877dec6a1_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_9_5e24877dec6a1_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_9_5e24877dec6a1_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_9_5e24877dec6a1_rand .td_module_wrap .td-post-category:hover,
			.td_uid_9_5e24877dec6a1_rand .td-trending-now-title,
            .td_uid_9_5e24877dec6a1_rand .block-title span,
            .td_uid_9_5e24877dec6a1_rand .td-weather-information:before,
            .td_uid_9_5e24877dec6a1_rand .td-weather-week:before,
            .td_uid_9_5e24877dec6a1_rand .td-exchange-header:before,
            .td_uid_9_5e24877dec6a1_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_9_5e24877dec6a1_rand .td-trending-now-title,
            .td_uid_9_5e24877dec6a1_rand .block-title span,
            .td_uid_9_5e24877dec6a1_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_9_5e24877dec6a1 = new tdBlock();
block_td_uid_9_5e24877dec6a1.id = "td_uid_9_5e24877dec6a1";
block_td_uid_9_5e24877dec6a1.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1434","category_ids":"","custom_title":"Classic Cars","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5e24877dec6a1_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5e24877dec6a1.td_column_number = "1";
block_td_uid_9_5e24877dec6a1.block_type = "td_block_15";
block_td_uid_9_5e24877dec6a1.post_count = "4";
block_td_uid_9_5e24877dec6a1.found_posts = "465";
block_td_uid_9_5e24877dec6a1.header_color = "#dc0707";
block_td_uid_9_5e24877dec6a1.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e24877dec6a1.max_num_pages = "117";
tdBlocksArray.push(block_td_uid_9_5e24877dec6a1);
</script><h4 class="block-title"><span>Classic Cars</span></h4><div id=td_uid_9_5e24877dec6a1 class="td_block_inner td-column-1">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-to-renault-r5-turbo2/" rel="bookmark" title="Στο γκαράζ του Jay Leno το Renault R5 Turbo2"><img width="341" height="220" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2019/05/maxresdefault-7-341x220.jpg" alt="" title="Στο γκαράζ του Jay Leno το Renault R5 Turbo2"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-to-renault-r5-turbo2/" rel="bookmark" title="Στο γκαράζ του Jay Leno το Renault R5 Turbo2">Στο γκαράζ του Jay Leno το Renault R5 Turbo2</a></h3>            <div class="td-editor-date">
                                <span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-11T21:43:07+00:00" >11 Μαΐου 2019</time></span>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/sto-sfyri-i-mercedes-benz-500e-tou-mr-bean/" rel="bookmark" title="Στο σφυρί η  Mercedes-Benz 500E του Mr. Bean"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2019/04/rowan-atkinson-s-1991-mercedes-500e-80x60.jpg" alt="" title="Στο σφυρί η  Mercedes-Benz 500E του Mr. Bean"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/sto-sfyri-i-mercedes-benz-500e-tou-mr-bean/" rel="bookmark" title="Στο σφυρί η  Mercedes-Benz 500E του Mr. Bean">Στο σφυρί η  Mercedes-Benz 500E του Mr. Bean</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-14T11:10:43+00:00" >14 Απριλίου 2019</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/mia-maxi-apo-ta-palia-ferrari-testarossa-vs-lamborghini-countach/" rel="bookmark" title="Μια μάχη από τα παλιά: Ferrari Testarossa vs Lamborghini Countach"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2019/03/Testarossa-v-Lamborghini-Countach-Drag-Race-80x60.jpg" alt="" title="Μια μάχη από τα παλιά: Ferrari Testarossa vs Lamborghini Countach"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/mia-maxi-apo-ta-palia-ferrari-testarossa-vs-lamborghini-countach/" rel="bookmark" title="Μια μάχη από τα παλιά: Ferrari Testarossa vs Lamborghini Countach">Μια μάχη από τα παλιά: Ferrari Testarossa vs Lamborghini Countach</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-23T10:18:35+00:00" >23 Μαρτίου 2019</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/mercedes-500e-isos-ena-apo-ta-kalytera-quality-cars-pou-eginan-pote/" rel="bookmark" title="Mercedes 500E: Ίσως ένα από τα καλύτερα Quality Cars που έγιναν ποτέ"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2019/03/Mercedes-500-E-80x60.jpg" alt="" title="Mercedes 500E: Ίσως ένα από τα καλύτερα Quality Cars που έγιναν ποτέ"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/mercedes-500e-isos-ena-apo-ta-kalytera-quality-cars-pou-eginan-pote/" rel="bookmark" title="Mercedes 500E: Ίσως ένα από τα καλύτερα Quality Cars που έγιναν ποτέ">Mercedes 500E: Ίσως ένα από τα καλύτερα Quality Cars που έγιναν ποτέ</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-21T19:32:29+00:00" >21 Μαρτίου 2019</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_5e24877deeaf8_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_10_5e24877deeaf8" >
<style scoped>
.td_uid_10_5e24877deeaf8_rand .td_module_wrap:hover .entry-title a,
            .td_uid_10_5e24877deeaf8_rand .td-load-more-wrap a:hover,
        	.td_uid_10_5e24877deeaf8_rand .td_quote_on_blocks,
        	.td_uid_10_5e24877deeaf8_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_10_5e24877deeaf8_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_10_5e24877deeaf8_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_10_5e24877deeaf8_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_10_5e24877deeaf8_rand .td_module_wrap .td-post-category:hover,
			.td_uid_10_5e24877deeaf8_rand .td-trending-now-title,
            .td_uid_10_5e24877deeaf8_rand .block-title span,
            .td_uid_10_5e24877deeaf8_rand .td-weather-information:before,
            .td_uid_10_5e24877deeaf8_rand .td-weather-week:before,
            .td_uid_10_5e24877deeaf8_rand .td-exchange-header:before,
            .td_uid_10_5e24877deeaf8_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_10_5e24877deeaf8_rand .td-trending-now-title,
            .td_uid_10_5e24877deeaf8_rand .block-title span,
            .td_uid_10_5e24877deeaf8_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_10_5e24877deeaf8 = new tdBlock();
block_td_uid_10_5e24877deeaf8.id = "td_uid_10_5e24877deeaf8";
block_td_uid_10_5e24877deeaf8.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"54","category_ids":"","custom_title":"\u03a0\u03c1\u03ad\u03c0\u03b5\u03b9 \u03bd\u03b1 \u03b4\u03b5\u03b9\u03c2","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5e24877deeaf8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5e24877deeaf8.td_column_number = "1";
block_td_uid_10_5e24877deeaf8.block_type = "td_block_15";
block_td_uid_10_5e24877deeaf8.post_count = "4";
block_td_uid_10_5e24877deeaf8.found_posts = "2378";
block_td_uid_10_5e24877deeaf8.header_color = "#dc0707";
block_td_uid_10_5e24877deeaf8.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e24877deeaf8.max_num_pages = "595";
tdBlocksArray.push(block_td_uid_10_5e24877deeaf8);
</script><h4 class="block-title"><span>Πρέπει να δεις</span></h4><div id=td_uid_10_5e24877deeaf8 class="td_block_inner td-column-1">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="https://www.automotors.gr/ta-10-xeirotera-supercars-olon-ton-epoxon/" rel="bookmark" title="Τα 10 χειρότερα Supercars όλων των εποχών"><img width="341" height="220" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/01/3.-Vector-M12-341x220.jpg" alt="" title="Τα 10 χειρότερα Supercars όλων των εποχών"/></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/ta-10-xeirotera-supercars-olon-ton-epoxon/" rel="bookmark" title="Τα 10 χειρότερα Supercars όλων των εποχών">Τα 10 χειρότερα Supercars όλων των εποχών</a></h3>            <div class="td-editor-date">
                                <span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T15:06:41+00:00" >17 Ιανουαρίου 2020</time></span>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/ax-afti-i-megali-grilia-ton-neon-bmw/" rel="bookmark" title="Αχ αυτή η μεγάλη γρίλια των νέων BMW"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/01/e36-bmw-m3-1-80x60.jpg" alt="" title="Αχ αυτή η μεγάλη γρίλια των νέων BMW"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/ax-afti-i-megali-grilia-ton-neon-bmw/" rel="bookmark" title="Αχ αυτή η μεγάλη γρίλια των νέων BMW">Αχ αυτή η μεγάλη γρίλια των νέων BMW</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-15T20:33:38+00:00" >15 Ιανουαρίου 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/o-shmee150-mas-deixnei-ti-nea-ferrari-roma/" rel="bookmark" title="Ο Shmee150 μας δείχνει τη νέα Ferrari Roma"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2019/11/maxresdefault-8-80x60.jpg" alt="" title="Ο Shmee150 μας δείχνει τη νέα Ferrari Roma"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/o-shmee150-mas-deixnei-ti-nea-ferrari-roma/" rel="bookmark" title="Ο Shmee150 μας δείχνει τη νέα Ferrari Roma">Ο Shmee150 μας δείχνει τη νέα Ferrari Roma</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-17T13:29:52+00:00" >17 Νοεμβρίου 2019</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/abarth-695-70-anniversario-to-pio-edyposiako-500raki-pou-egine-pote/" rel="bookmark" title="Abarth 695 70° Anniversario: Tο πιο εντυπωσιακό 500ράκι που έγινε ποτέ!"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2019/10/2020-abarth-695-70°-anniversario-special-edition-17-80x60.jpg" alt="" title="Abarth 695 70° Anniversario: Tο πιο εντυπωσιακό 500ράκι που έγινε ποτέ!"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/abarth-695-70-anniversario-to-pio-edyposiako-500raki-pou-egine-pote/" rel="bookmark" title="Abarth 695 70° Anniversario: Tο πιο εντυπωσιακό 500ράκι που έγινε ποτέ!">Abarth 695 70° Anniversario: Tο πιο εντυπωσιακό 500ράκι που έγινε ποτέ!</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-06T12:31:01+00:00" >6 Οκτωβρίου 2019</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.automotors.gr/"><img src="https://www.automotors.gr/wp-content/uploads/2015/01/Screenshot_11.png" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Επικοινωνία: <a href="mailto:info@automotors.gr">info@automotors.gr</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/automotors.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.automotors.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/automotorsGR" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user37405280" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCnndzjoaT94-wC59417HFDA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5e24877df39fb_rand td-pb-border-top"  data-td-block-uid="td_uid_12_5e24877df39fb" ><script>var block_td_uid_12_5e24877df39fb = new tdBlock();
block_td_uid_12_5e24877df39fb.id = "td_uid_12_5e24877df39fb";
block_td_uid_12_5e24877df39fb.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0391\u03c5\u03c4\u03cc \u03c4\u03bf \u03b4\u03b9\u03ac\u03b2\u03b1\u03c3\u03b5\u03c2;","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5e24877df39fb_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5e24877df39fb.td_column_number = "1";
block_td_uid_12_5e24877df39fb.block_type = "td_block_7";
block_td_uid_12_5e24877df39fb.post_count = "3";
block_td_uid_12_5e24877df39fb.found_posts = "9";
block_td_uid_12_5e24877df39fb.header_color = "#";
block_td_uid_12_5e24877df39fb.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e24877df39fb.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_12_5e24877df39fb);
</script><h4 class="block-title"><span>Αυτό το διάβασες;</span></h4><div id=td_uid_12_5e24877df39fb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/monaco-supercar-nightlife-vol-7-huracan-evo-mansory-812-918-spyder-gt2-rs/" rel="bookmark" title="Monaco Supercar Nightlife Vol. 7: Huracan EVO, Mansory 812, 918 Spyder, GT2 RS"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/01/maxresdefault-14-100x75.jpg" alt="" title="Monaco Supercar Nightlife Vol. 7: Huracan EVO, Mansory 812, 918 Spyder, GT2 RS"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/monaco-supercar-nightlife-vol-7-huracan-evo-mansory-812-918-spyder-gt2-rs/" rel="bookmark" title="Monaco Supercar Nightlife Vol. 7: Huracan EVO, Mansory 812, 918 Spyder, GT2 RS">Monaco Supercar Nightlife Vol. 7: Huracan EVO, Mansory 812, 918 Spyder,...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T18:14:16+00:00" >19 Ιανουαρίου 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/drag-race-tesla-model-3-vs-porsche-911/" rel="bookmark" title="Drag Race: Tesla Model 3 vs Porsche 911"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/01/maxresdefault-13-100x75.jpg" alt="" title="Drag Race: Tesla Model 3 vs Porsche 911"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/drag-race-tesla-model-3-vs-porsche-911/" rel="bookmark" title="Drag Race: Tesla Model 3 vs Porsche 911">Drag Race: Tesla Model 3 vs Porsche 911</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T18:00:31+00:00" >19 Ιανουαρίου 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/ferrari-laferrari-gazies-ixos-epitaxynseis-kai-burnouts/" rel="bookmark" title="Ferrari LaFerrari: Γκαζιές, ήχος, επιταχύνσεις και BURNOUTS!"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/01/maxresdefault-9-100x75.jpg" alt="" title="Ferrari LaFerrari: Γκαζιές, ήχος, επιταχύνσεις και BURNOUTS!"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/ferrari-laferrari-gazies-ixos-epitaxynseis-kai-burnouts/" rel="bookmark" title="Ferrari LaFerrari: Γκαζιές, ήχος, επιταχύνσεις και BURNOUTS!">Ferrari LaFerrari: Γκαζιές, ήχος, επιταχύνσεις και BURNOUTS!</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T12:39:58+00:00" >17 Ιανουαρίου 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Δείτε επίσης</span></div>			<div class="textwidget"><p>- <a href="http://www.thessalonikituningshow.gr/2015/" target="_blank" rel="noopener noreferrer">thessaloniki tuning show</a></p>
</div>
		</aside><aside class="widget alexaRankdigcms_Widget"><A href="http://www.alexa.com/siteinfo/automotors.gr"><SCRIPT type="text/javascript" language="JavaScript" src="https://xslt.alexa.com/site_stats/js/s/a?url=automotors.gr"></SCRIPT></A></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-27093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-27093"><a href="https://www.automotors.gr/oroi-xrisis/">Όροι Χρήσης</a></li>
<li id="menu-item-27036" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27036"><a href="https://www.automotors.gr/diafimisteite/">Διαφημιστείτε</a></li>
<li id="menu-item-27037" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27037"><a href="https://www.automotors.gr/contact/">CONTACT</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyright 2013-2019 AutoMotors.gr - All rights reserved
                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2TNQQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ΠΕΡΙΣΣΟΤΕΡΑ ΝΕΑ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/drag-race-tesla-model-3-vs-porsche-911/" rel="bookmark" title="Drag Race: Tesla Model 3 vs Porsche 911"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/01/maxresdefault-13-100x75.jpg" alt="" title="Drag Race: Tesla Model 3 vs Porsche 911"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/drag-race-tesla-model-3-vs-porsche-911/" rel="bookmark" title="Drag Race: Tesla Model 3 vs Porsche 911">Drag Race: Tesla Model 3 vs Porsche 911</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T18:00:31+00:00" >19 Ιανουαρίου 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/supercars-sti-zyrixi-vol-80-ferrari-f40-f12-gt2-rs-675lt-aventador-s-zagato-volante/" rel="bookmark" title="Supercars στη Ζυρίχη Vol. 80: Ferrari F40, F12, GT2 RS, 675LT, Aventador S, Zagato Volante"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/01/maxresdefault-10-100x75.jpg" alt="" title="Supercars στη Ζυρίχη Vol. 80: Ferrari F40, F12, GT2 RS, 675LT, Aventador S, Zagato Volante"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/supercars-sti-zyrixi-vol-80-ferrari-f40-f12-gt2-rs-675lt-aventador-s-zagato-volante/" rel="bookmark" title="Supercars στη Ζυρίχη Vol. 80: Ferrari F40, F12, GT2 RS, 675LT, Aventador S, Zagato Volante">Supercars στη Ζυρίχη Vol. 80: Ferrari F40, F12, GT2 RS, 675LT,...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-18T16:21:25+00:00" >18 Ιανουαρίου 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/to-audi-rs-q8-me-300-km-h-se-dimosio-dromo-video/" rel="bookmark" title="Το Audi RS Q8 με 300+ km/h σε δημόσιο δρόμο (βίντεο)"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/01/Audi-RS-Q8-2-100x75.jpg" alt="" title="Το Audi RS Q8 με 300+ km/h σε δημόσιο δρόμο (βίντεο)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/to-audi-rs-q8-me-300-km-h-se-dimosio-dromo-video/" rel="bookmark" title="Το Audi RS Q8 με 300+ km/h σε δημόσιο δρόμο (βίντεο)">Το Audi RS Q8 με 300+ km/h σε δημόσιο δρόμο (βίντεο)</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-18T16:10:26+00:00" >18 Ιανουαρίου 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.1 (rara)
        Deploy mode: deploy
        
        uid: 5e24877e0c154
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-classic-facebook iframe {
width: 120px !important;
}
</style>

<div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/245917155547830"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      <!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:400,initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.automotors.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.automotors.gr\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.automotors.gr\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.automotors.gr/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.87'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.1'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=461099580631802&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Athens, GR","api_location":"Athens","api_language":"en","today_icon":"rain-n","today_icon_text":"moderate rain","today_temp":[7.20000000000000017763568394002504646778106689453125,44.89999999999999857891452847979962825775146484375],"today_humidity":70,"today_wind_speed":[3.100000000000000088817841970012523233890533447265625,1.899999999999999911182158029987476766109466552734375],"today_min":[4.4000000000000003552713678800500929355621337890625,40],"today_max":[9.4000000000000003552713678800500929355621337890625,49],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1579514400,"day_temp":[9,48],"day_name":"\u0394\u03b5","owm_day_index":1},{"timestamp":1579600800,"day_temp":[8,47],"day_name":"\u03a4\u03c1","owm_day_index":2},{"timestamp":1579687200,"day_temp":[9,49],"day_name":"\u03a4\u03b5","owm_day_index":3},{"timestamp":1579773600,"day_temp":[12,54],"day_name":"\u03a0\u03b5","owm_day_index":4},{"timestamp":1579860000,"day_temp":[9,48],"day_name":"\u03a0\u03b1","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#td_uid_8_5e24877dea14a").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_8_5e24877dea14a .prevButton"),
        navNextSelector: jQuery("#td_uid_8_5e24877dea14a .nextButton")
        ,
                onSliderLoaded : td_resize_normal_slide,
                onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.automotors.gr/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.automotors.gr/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>