<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="el"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="el"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "2.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u + new Date(Math.floor(new Date().getTime() / 6e5) * 6e5).getTime(); b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//www.insticator.com/embeds/script?sid=714f21fd-f244-462f-a276-b7fc7ddb87c2&cbt=');/*]]>*/</script><!-- End Header Tag Code -->
    <title>Πως κατασκευάζεται η Bugatti Chiron; - AutoMotors.gr</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.automotors.gr/xmlrpc.php" />
    <meta property="og:image" content="https://www.automotors.gr/wp-content/uploads/2017/05/maxresdefault-20.jpg" /><meta name="author" content="automotors.gr">
<link rel="icon" type="image/png" href="https://www.automotors.gr/wp-content/uploads/2015/02/Χωρίς-τίτλο.jpg"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_11.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_1.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_11.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_11.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.automotors.gr/pos-kataskevazetai-bugatti-chiron/" />
<link rel="publisher" href="https://116224545141289857548"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Πως κατασκευάζεται η Bugatti Chiron; - AutoMotors.gr" />
<meta property="og:description" content="Ο κόσμος δεν γνώριζε πόσο γρήγορη θα είναι η Bugatti Chiron μέχρι το 2016, αλλά ακόμα και έτσι η διάδοχος της θρυλικής Veyron είχε ήδη μπει στις καρδιές όλων των ανθρώπων που αγαπούν τα supercars σε όλον τον κόσμο. Ο αναβαθμισμένος 8.0-λίτρων, W16 κινητήρας της με τους τέσσερις υπερσυμπιεστές, αποδίδει 1.500 ίππους στις 6.700 rpm &hellip;" />
<meta property="og:url" content="https://www.automotors.gr/pos-kataskevazetai-bugatti-chiron/" />
<meta property="og:site_name" content="AutoMotors.gr" />
<meta property="article:publisher" content="https://www.facebook.com/automotors.gr/" />
<meta property="article:tag" content="Bugatti" />
<meta property="article:tag" content="Chiron" />
<meta property="article:section" content="VIDEOS" />
<meta property="article:published_time" content="2017-05-07T10:39:32+03:00" />
<meta property="article:modified_time" content="2017-05-07T10:51:21+03:00" />
<meta property="og:updated_time" content="2017-05-07T10:51:21+03:00" />
<meta property="fb:app_id" content="461099580631802" />
<meta property="og:image" content="https://www.automotors.gr/wp-content/uploads/2017/05/maxresdefault-20.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ο κόσμος δεν γνώριζε πόσο γρήγορη θα είναι η Bugatti Chiron μέχρι το 2016, αλλά ακόμα και έτσι η διάδοχος της θρυλικής Veyron είχε ήδη μπει στις καρδιές όλων των ανθρώπων που αγαπούν τα supercars σε όλον τον κόσμο. Ο αναβαθμισμένος 8.0-λίτρων, W16 κινητήρας της με τους τέσσερις υπερσυμπιεστές, αποδίδει 1.500 ίππους στις 6.700 rpm [&hellip;]" />
<meta name="twitter:title" content="Πως κατασκευάζεται η Bugatti Chiron; - AutoMotors.gr" />
<meta name="twitter:site" content="@automotorsGR" />
<meta name="twitter:image" content="https://www.automotors.gr/wp-content/uploads/2017/05/maxresdefault-20.jpg" />
<meta name="twitter:creator" content="@automotorsGR" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; AutoMotors.gr" href="https://www.automotors.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; AutoMotors.gr" href="https://www.automotors.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Πως κατασκευάζεται η Bugatti Chiron; &raquo; AutoMotors.gr" href="https://www.automotors.gr/pos-kataskevazetai-bugatti-chiron/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.automotors.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.automotors.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='https://www.automotors.gr/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://www.automotors.gr/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://www.automotors.gr/wp-content/plugins/easy-table/themes/default/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.automotors.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.automotors.gr/wp-content/themes/Newsmag/style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sedlex_styles-css'  href='https://www.automotors.gr/wp-content/sedlex/inline_styles/dfdaa96a606a12d5d8e0879ea2ac80f2eb9e8d01.css?ver=20170507' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.automotors.gr/wp-content/plugins/lightbox-plus/css/dark/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"1000","coc":"0","fb_id":"245917155547830","cooc":"0","display_on_post":"1","show_once":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/sedlex/inline_scripts/d1ea0ee7721174e98c7591fb91c915a6b339bf6c.js?ver=20170507'></script>
<link rel='https://api.w.org/' href='https://www.automotors.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.automotors.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.automotors.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://www.automotors.gr/?p=57525' />
<link rel="alternate" type="application/json+oembed" href="https://www.automotors.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.automotors.gr%2Fpos-kataskevazetai-bugatti-chiron%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.automotors.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.automotors.gr%2Fpos-kataskevazetai-bugatti-chiron%2F&#038;format=xml" />
<meta property="fb:app_id" content="461099580631802"/>
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["videos"],"pageAttributes":["bugatti","chiron"],"pagePostAuthor":"automotors.gr"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2TNQQ');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!-- All in one Favicon 4.5 --><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.automotors.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.automotors.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Αυτή η ιστοσελίδα χρησιμοποιεί cookies για να διασφαλίσει ότι θα έχετε την καλύτερη εμπειρία στην ιστοσελίδα μας. Με τη χρήση αυτού του ιστότοπου, αποδέχεστε τη χρήση των cookies.","dismiss":"To κατάλαβα","learnMore":"More info","link":null,"theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3290923502884551",
    enable_page_level_ads: true
  });
</script>
<body class="post-template-default single single-post postid-57525 single-format-video pos-kataskevazetai-bugatti-chiron single_template_8 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/automotors.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.automotors.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/automotorsGR" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user37405280" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCnndzjoaT94-wC59417HFDA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-756"><a href="http://www.automotors.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-759"><a href="https://www.automotors.gr/nea/">ΝΕΑ</a></li>
<li id="menu-item-758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-758"><a href="https://www.automotors.gr/test-drive/">TEST DRIVE</a></li>
<li id="menu-item-5881" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5881"><a href="https://www.automotors.gr/videos/">VIDEOS</a></li>
<li id="menu-item-27860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27860"><a href="https://www.automotors.gr/classic-cars/">Classic cars</a></li>
<li id="menu-item-5111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5111"><a href="https://www.automotors.gr/synenteykseis/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li id="menu-item-45891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45891"><a href="https://www.automotors.gr/live-tv/">LIVE TV</a></li>
<li id="menu-item-27898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27898"><a href="https://www.automotors.gr/diafimisteite/">Διαφημιστείτε</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.automotors.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Athens, GR</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Μάιος 7, 2017,   3:25 μμ
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-27035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-27035"><a href="https://www.automotors.gr/contact/">CONTACT</a></li>
<li id="menu-item-27897" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27897"><a href="https://www.automotors.gr/tips/">TIPS</a></li>
<li id="menu-item-27032" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27032"><a href="https://www.automotors.gr/about-us/">ABOUT US</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/automotors.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.automotors.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/automotorsGR" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user37405280" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCnndzjoaT94-wC59417HFDA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.automotors.gr/">
            <img class="td-retina-data" data-retina="http://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" src="https://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" alt=""/>
            <span class="td-visual-hidden">AutoMotors.gr</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3290923502884551" data-ad-slot="4070086820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3290923502884551" data-ad-slot="4070086820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3290923502884551" data-ad-slot="4070086820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="https://www.automotors.gr/">
		<img class="td-retina-data" data-retina="https://www.automotors.gr/wp-content/uploads/2017/02/Screenshot_11.png" src="https://www.automotors.gr/wp-content/uploads/2015/01/Screenshot_11.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="https://www.automotors.gr/">
		<img class="td-retina-data" data-retina="http://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" src="https://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" alt=""/>
	</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-756"><a href="http://www.automotors.gr/">ΑΡΧΙΚΗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-759"><a href="https://www.automotors.gr/nea/">ΝΕΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-758"><a href="https://www.automotors.gr/test-drive/">TEST DRIVE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-5881"><a href="https://www.automotors.gr/videos/">VIDEOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27860"><a href="https://www.automotors.gr/classic-cars/">Classic cars</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5111"><a href="https://www.automotors.gr/synenteykseis/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45891"><a href="https://www.automotors.gr/live-tv/">LIVE TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27898"><a href="https://www.automotors.gr/diafimisteite/">Διαφημιστείτε</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.automotors.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><article id="post-57525" class="td-post-template-8 post-57525 post type-post status-publish format-video has-post-thumbnail hentry category-videos tag-bugatti tag-chiron post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
    <div class="td-container">
        <div class="td-entry-crumbs td-pb-padding-side"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.automotors.gr/"><span itemprop="title">Αρχική</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Προβολή VIDEOS" class="entry-crumb" itemprop="url" href="https://www.automotors.gr/videos/"><span itemprop="title">VIDEOS</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Πως κατασκευάζεται η Bugatti Chiron;"><meta itemprop="url" content = "https://www.automotors.gr/pos-kataskevazetai-bugatti-chiron/">Πως κατασκευάζεται η Bugatti Chiron;</span></div></div>
        <div class="td-post-featured-image">
            
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/XdufKG8dsxw?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                        </div>
    </div>

    <div class="td-container">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                        <div class="td-post-header td-pb-padding-side">

        <ul class="td-category"><li class="entry-category"><a  href="https://www.automotors.gr/videos/">VIDEOS</a></li></ul>
        <header>
            <h1 class="entry-title">Πως κατασκευάζεται η Bugatti Chiron;</h1>

            

            <div class="meta-info">

                <div class="td-post-author-name"><div class="td-author-by">Από</div> <a href="https://www.automotors.gr/author/automotors/">automotors.gr</a><div class="td-author-line"> - </div> </div>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-07T10:39:32+00:00" >7 Μαΐου 2017</time></span>                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-57525">38</span></div>                <div class="td-post-comments"><a href="https://www.automotors.gr/pos-kataskevazetai-bugatti-chiron/#respond"><i class="td-icon-comments"></i>0</a></div>            </div>
        </header>


    </div>

    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.automotors.gr%2Fpos-kataskevazetai-bugatti-chiron%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A0%CF%89%CF%82+%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CE%BA%CE%B5%CF%85%CE%AC%CE%B6%CE%B5%CF%84%CE%B1%CE%B9+%CE%B7+Bugatti+Chiron%3B&url=https%3A%2F%2Fwww.automotors.gr%2Fpos-kataskevazetai-bugatti-chiron%2F&via=automotorsGR"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.automotors.gr/pos-kataskevazetai-bugatti-chiron/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.automotors.gr/pos-kataskevazetai-bugatti-chiron/&amp;media=https://www.automotors.gr/wp-content/uploads/2017/05/maxresdefault-20.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%A0%CF%89%CF%82+%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CE%BA%CE%B5%CF%85%CE%AC%CE%B6%CE%B5%CF%84%CE%B1%CE%B9+%CE%B7+Bugatti+Chiron%3B%20-%20https%3A%2F%2Fwww.automotors.gr%2Fpos-kataskevazetai-bugatti-chiron%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.automotors.gr/pos-kataskevazetai-bugatti-chiron/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.automotors.gr/pos-kataskevazetai-bugatti-chiron/" data-text="Πως κατασκευάζεται η Bugatti Chiron;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

    <div class="td-post-content td-pb-padding-side">

    <p style="text-align: justify;">Ο κόσμος δεν γνώριζε πόσο γρήγορη θα είναι η Bugatti Chiron μέχρι το 2016, αλλά ακόμα και έτσι η διάδοχος της θρυλικής Veyron είχε ήδη μπει στις καρδιές όλων των ανθρώπων που αγαπούν τα supercars σε όλον τον κόσμο.</p>
<p style="text-align: justify;">Ο αναβαθμισμένος 8.0-λίτρων, W16 κινητήρας της με τους τέσσερις υπερσυμπιεστές, αποδίδει 1.500 ίππους στις 6.700 rpm και 1.600 Nm ροπής, μεταξύ 2.000 – 6.000 rpm. Όλη αυτή η δύναμη διοχετεύεται στους δύο άξονες μέσω ενός 7-τάχυτου αυτόματου κιβωτίου διπλού συμπλέκτη, το οποίο επιτρέπει στη Chiron να έχει τελική ταχύτητα 420 km/h (ηλεκτρονικά περιορισμένη).</p>
<p style="text-align: justify;">Ωστόσο, εκτός από την τεράστια δύναμη, ακόμα πιο εντυπωσιακά είναι όλα όσα έγιναν για να έρθει στη ζωή η Chiron.</p>
<p style="text-align: justify;">Στο ντοκιμαντέρ του National Geographic, δείτε βήμα βήμα τη δημιουργία του θηρίου από τη γαλλική εταιρία, πριν αποκαλυφθεί στο περσινό Σαλόνι Αυτοκινήτου της Γενεύης.</p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-3290923502884551" data-ad-slot="8970882022"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.automotors.gr/pos-kataskevazetai-bugatti-chiron/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.automotors.gr/pos-kataskevazetai-bugatti-chiron/" data-numposts="5" data-width="450" data-colorscheme="light"></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.automotors.gr/tag/bugatti/">Bugatti</a></li><li><a href="https://www.automotors.gr/tag/chiron/">Chiron</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.automotors.gr%2Fpos-kataskevazetai-bugatti-chiron%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A0%CF%89%CF%82+%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CE%BA%CE%B5%CF%85%CE%AC%CE%B6%CE%B5%CF%84%CE%B1%CE%B9+%CE%B7+Bugatti+Chiron%3B&url=https%3A%2F%2Fwww.automotors.gr%2Fpos-kataskevazetai-bugatti-chiron%2F&via=automotorsGR"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.automotors.gr/pos-kataskevazetai-bugatti-chiron/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.automotors.gr/pos-kataskevazetai-bugatti-chiron/&amp;media=https://www.automotors.gr/wp-content/uploads/2017/05/maxresdefault-20.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%A0%CF%89%CF%82+%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CE%BA%CE%B5%CF%85%CE%AC%CE%B6%CE%B5%CF%84%CE%B1%CE%B9+%CE%B7+Bugatti+Chiron%3B%20-%20https%3A%2F%2Fwww.automotors.gr%2Fpos-kataskevazetai-bugatti-chiron%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.automotors.gr/pos-kataskevazetai-bugatti-chiron/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.automotors.gr/pos-kataskevazetai-bugatti-chiron/" data-text="Πως κατασκευάζεται η Bugatti Chiron;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="automotors.gr"></span><meta itemprop="datePublished" content="2017-05-07T10:39:32+00:00"><meta itemprop="dateModified" content="2017-05-07T10:51:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.automotors.gr/pos-kataskevazetai-bugatti-chiron/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.automotors.gr/wp-content/uploads/2015/01/logo2.png"></span><meta itemprop="name" content="AutoMotors.gr"></span><meta itemprop="headline " content="Πως κατασκευάζεται η Bugatti Chiron;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.automotors.gr/wp-content/uploads/2017/05/maxresdefault-20.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>    </footer>

    <script>var block_td_uid_2_590f122fb3271 = new tdBlock();
block_td_uid_2_590f122fb3271.id = "td_uid_2_590f122fb3271";
block_td_uid_2_590f122fb3271.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_2_590f122fb3271_rand","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":57525,"live_filter_cur_post_author":"2"}';
block_td_uid_2_590f122fb3271.td_column_number = "3";
block_td_uid_2_590f122fb3271.block_type = "td_block_related_posts";
block_td_uid_2_590f122fb3271.post_count = "3";
block_td_uid_2_590f122fb3271.found_posts = "136";
block_td_uid_2_590f122fb3271.header_color = "";
block_td_uid_2_590f122fb3271.ajax_pagination_infinite_stop = "";
block_td_uid_2_590f122fb3271.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_2_590f122fb3271);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_590f122fb3271_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_590f122fb3271" ><h4 class="td-related-title"><a id="td_uid_3_590f122fb47de" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_590f122fb3271" href="#">RELATED ARTICLES</a><a id="td_uid_4_590f122fb4818" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_590f122fb3271" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_590f122fb3271 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.automotors.gr/deite-tin-bugatti-chiron-tin-ora-pou-anefodiazetai/" rel="bookmark" title="Δείτε την Bugatti Chiron την ώρα που ανεφοδιάζεται"><img width="238" height="178" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/05/maxresdefault-15-238x178.jpg" alt="" title="Δείτε την Bugatti Chiron την ώρα που ανεφοδιάζεται"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/deite-tin-bugatti-chiron-tin-ora-pou-anefodiazetai/" rel="bookmark" title="Δείτε την Bugatti Chiron την ώρα που ανεφοδιάζεται">Δείτε την Bugatti Chiron την ώρα που ανεφοδιάζεται</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.automotors.gr/bugatti-type-57-t-concept-aftokinito-ton-oneiron-mas/" rel="bookmark" title="Bugatti Type 57 T Concept: Το αυτοκίνητο των ονείρων μας"><img width="238" height="178" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/04/bugatti-type-57-t-concept-238x178.jpg" alt="" title="Bugatti Type 57 T Concept: Το αυτοκίνητο των ονείρων μας"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/bugatti-type-57-t-concept-aftokinito-ton-oneiron-mas/" rel="bookmark" title="Bugatti Type 57 T Concept: Το αυτοκίνητο των ονείρων μας">Bugatti Type 57 T Concept: Το αυτοκίνητο των ονείρων μας</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.automotors.gr/kade-stin-akri-galliki-astynomia-diathetei-bugatti-chiron/" rel="bookmark" title="Κάντε στην άκρη, η γαλλική αστυνομία διαθέτει Bugatti Chiron!"><img width="238" height="178" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/04/bugatti-chiron-gendarmerie-1-238x178.jpg" alt="" title="Κάντε στην άκρη, η γαλλική αστυνομία διαθέτει Bugatti Chiron!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/kade-stin-akri-galliki-astynomia-diathetei-bugatti-chiron/" rel="bookmark" title="Κάντε στην άκρη, η γαλλική αστυνομία διαθέτει Bugatti Chiron!">Κάντε στην άκρη, η γαλλική αστυνομία διαθέτει Bugatti Chiron!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_590f122fb3271" data-td_block_id="td_uid_2_590f122fb3271"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_590f122fb3271" data-td_block_id="td_uid_2_590f122fb3271"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pos-kataskevazetai-bugatti-chiron/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>			<form action="https://www.automotors.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Σχόλιο:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Όνομα:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Ιστοσελίδα:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='57525' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2f412ce502" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="147"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_590f122fb60bd_rand td-social-style5 td-social-boxed td-pb-border-top"><h4 class="block-title"><span>STAY CONNECTED</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">11,948</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/automotors.gr">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">110</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/+SotirisTsitsarakis">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">11,468</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/automotorsGR">Follow</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-3290923502884551";
/* TSITSARAKIS SOTIRIOS */
google_ad_slot = "6685017624";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href='http://betmasters.gr/' target='_blank'><img src='https://s11.postimg.org/8i4vkz0ib/234_bm_3.gif' border='0' alt='234-bm (3)'/><br /><a target='_blank' href='https://postimage.org/'></div>
		</aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_6_590f122fb6294_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_6_590f122fb6294" >
<style scoped>
.td_uid_6_590f122fb6294_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_590f122fb6294_rand .td-load-more-wrap a:hover,
        	.td_uid_6_590f122fb6294_rand .td_quote_on_blocks,
        	.td_uid_6_590f122fb6294_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_6_590f122fb6294_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_6_590f122fb6294_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_6_590f122fb6294_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_6_590f122fb6294_rand .td_module_wrap .td-post-category:hover,
			.td_uid_6_590f122fb6294_rand .td-trending-now-title,
            .td_uid_6_590f122fb6294_rand .block-title span,
            .td_uid_6_590f122fb6294_rand .td-weather-information:before,
            .td_uid_6_590f122fb6294_rand .td-weather-week:before,
            .td_uid_6_590f122fb6294_rand .td-exchange-header:before,
            .td_uid_6_590f122fb6294_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_6_590f122fb6294_rand .td-trending-now-title,
            .td_uid_6_590f122fb6294_rand .block-title span,
            .td_uid_6_590f122fb6294_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_6_590f122fb6294 = new tdBlock();
block_td_uid_6_590f122fb6294.id = "td_uid_6_590f122fb6294";
block_td_uid_6_590f122fb6294.atts = '{"limit":"1","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"367","category_ids":"","custom_title":"\u0394\u03b7\u03bc\u03bf\u03c6\u03b9\u03bb\u03ad\u03c3\u03c4\u03b5\u03c1\u03bf \u03b2\u03af\u03bd\u03c4\u03b5\u03bf","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_590f122fb6294_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_590f122fb6294.td_column_number = "1";
block_td_uid_6_590f122fb6294.block_type = "td_block_13";
block_td_uid_6_590f122fb6294.post_count = "1";
block_td_uid_6_590f122fb6294.found_posts = "17";
block_td_uid_6_590f122fb6294.header_color = "#dc0707";
block_td_uid_6_590f122fb6294.ajax_pagination_infinite_stop = "";
block_td_uid_6_590f122fb6294.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_6_590f122fb6294);
</script><h4 class="block-title"><span>Δημοφιλέστερο βίντεο</span></h4><div id=td_uid_6_590f122fb6294 class="td_block_inner td-column-1">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.automotors.gr/ekane-doro-sto-syzygo-tis-mia-mclaren-650s/" rel="bookmark" title="Έκανε δώρο στο σύζυγό της μια McLaren 650S!!"><img width="341" height="220" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/05/maxresdefault-341x220.jpg" alt="" title="Έκανε δώρο στο σύζυγό της μια McLaren 650S!!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/ekane-doro-sto-syzygo-tis-mia-mclaren-650s/" rel="bookmark" title="Έκανε δώρο στο σύζυγό της μια McLaren 650S!!">Έκανε δώρο στο σύζυγό της μια McLaren 650S!!</a></h3>                                <span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-02T11:28:20+00:00" >2 Μαΐου 2017</time></span>                <div class="td-module-comments"><a href="https://www.automotors.gr/ekane-doro-sto-syzygo-tis-mia-mclaren-650s/#respond">0</a></div>            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_slide td_block_widget td_uid_7_590f122fb94a3_rand td-pb-border-top td_normal_slide"  data-td-block-uid="td_uid_7_590f122fb94a3" >
<style scoped>
.td_uid_7_590f122fb94a3_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_590f122fb94a3_rand .td-load-more-wrap a:hover,
        	.td_uid_7_590f122fb94a3_rand .td_quote_on_blocks,
        	.td_uid_7_590f122fb94a3_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_7_590f122fb94a3_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_7_590f122fb94a3_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_7_590f122fb94a3_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_7_590f122fb94a3_rand .td_module_wrap .td-post-category:hover,
			.td_uid_7_590f122fb94a3_rand .td-trending-now-title,
            .td_uid_7_590f122fb94a3_rand .block-title span,
            .td_uid_7_590f122fb94a3_rand .td-weather-information:before,
            .td_uid_7_590f122fb94a3_rand .td-weather-week:before,
            .td_uid_7_590f122fb94a3_rand .td-exchange-header:before,
            .td_uid_7_590f122fb94a3_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_7_590f122fb94a3_rand .td-trending-now-title,
            .td_uid_7_590f122fb94a3_rand .block-title span,
            .td_uid_7_590f122fb94a3_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_7_590f122fb94a3 = new tdBlock();
block_td_uid_7_590f122fb94a3.id = "td_uid_7_590f122fb94a3";
block_td_uid_7_590f122fb94a3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"367","category_ids":"","custom_title":"Latest videos","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_590f122fb94a3_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_590f122fb94a3.td_column_number = "1";
block_td_uid_7_590f122fb94a3.block_type = "td_block_slide";
block_td_uid_7_590f122fb94a3.post_count = "5";
block_td_uid_7_590f122fb94a3.found_posts = "2270";
block_td_uid_7_590f122fb94a3.header_color = "#dc0707";
block_td_uid_7_590f122fb94a3.ajax_pagination_infinite_stop = "";
block_td_uid_7_590f122fb94a3.max_num_pages = "454";
tdBlocksArray.push(block_td_uid_7_590f122fb94a3);
</script><div id=td_uid_7_590f122fb94a3 class="td_block_inner td-slide-col1"><h4 class="block-title"><span>Latest videos</span></h4><div id="td_uid_8_590f122fbcaf0" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_8_590f122fbcaf0_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/pos-kataskevazetai-bugatti-chiron/" rel="bookmark" title="Πως κατασκευάζεται η Bugatti Chiron;"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/05/maxresdefault-20-300x350.jpg" alt="" title="Πως κατασκευάζεται η Bugatti Chiron;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/pos-kataskevazetai-bugatti-chiron/" rel="bookmark" title="Πως κατασκευάζεται η Bugatti Chiron;">Πως κατασκευάζεται η Bugatti Chiron;</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-07T10:39:32+00:00" >7 Μαΐου 2017</time></span><div class="td-slide-views"><i class="td-icon-views"></i>38</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/pos-kataskevazetai-bugatti-chiron/#respond">0</a></div></span></div></div><div id="td_uid_8_590f122fbcaf0_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/akouste-ton-brutal-ixo-tis-ferrari-f12tdf/" rel="bookmark" title="Ακούστε τον brutal ήχο της Ferrari F12tdf"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/05/maxresdefault-16-300x350.jpg" alt="" title="Ακούστε τον brutal ήχο της Ferrari F12tdf"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/akouste-ton-brutal-ixo-tis-ferrari-f12tdf/" rel="bookmark" title="Ακούστε τον brutal ήχο της Ferrari F12tdf">Ακούστε τον brutal ήχο της Ferrari F12tdf</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-06T18:47:26+00:00" >6 Μαΐου 2017</time></span><div class="td-slide-views"><i class="td-icon-views"></i>36</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/akouste-ton-brutal-ixo-tis-ferrari-f12tdf/#respond">0</a></div></span></div></div><div id="td_uid_8_590f122fbcaf0_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/deite-tin-bugatti-chiron-tin-ora-pou-anefodiazetai/" rel="bookmark" title="Δείτε την Bugatti Chiron την ώρα που ανεφοδιάζεται"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/05/maxresdefault-15-300x350.jpg" alt="" title="Δείτε την Bugatti Chiron την ώρα που ανεφοδιάζεται"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/deite-tin-bugatti-chiron-tin-ora-pou-anefodiazetai/" rel="bookmark" title="Δείτε την Bugatti Chiron την ώρα που ανεφοδιάζεται">Δείτε την Bugatti Chiron την ώρα που ανεφοδιάζεται</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-06T10:49:59+00:00" >6 Μαΐου 2017</time></span><div class="td-slide-views"><i class="td-icon-views"></i>355</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/deite-tin-bugatti-chiron-tin-ora-pou-anefodiazetai/#respond">0</a></div></span></div></div><div id="td_uid_8_590f122fbcaf0_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/deite-to-rekor-tis-neas-porsche-911-gt3-sto-nurburgring-apo-ti-thesi-tou-odigou/" rel="bookmark" title="Δείτε το ρεκόρ της νέας Porsche 911 GT3 στο Nürburgring από τη θέση του οδηγού"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/05/maxresdefault-13-300x350.jpg" alt="" title="Δείτε το ρεκόρ της νέας Porsche 911 GT3 στο Nürburgring από τη θέση του οδηγού"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/deite-to-rekor-tis-neas-porsche-911-gt3-sto-nurburgring-apo-ti-thesi-tou-odigou/" rel="bookmark" title="Δείτε το ρεκόρ της νέας Porsche 911 GT3 στο Nürburgring από τη θέση του οδηγού">Δείτε το ρεκόρ της νέας Porsche 911 GT3 στο Nürburgring από τη θέση του οδηγού</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-06T09:19:07+00:00" >6 Μαΐου 2017</time></span><div class="td-slide-views"><i class="td-icon-views"></i>268</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/deite-to-rekor-tis-neas-porsche-911-gt3-sto-nurburgring-apo-ti-thesi-tou-odigou/#respond">0</a></div></span></div></div><div id="td_uid_8_590f122fbcaf0_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/nissan-gt-r-r35-liberty-walk-lb-performance-me-eksatmisi-armytrix/" rel="bookmark" title="Nissan GT-R R35 Liberty Walk LB Performance με εξάτμιση Armytrix"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/05/maxresdefault-6-300x350.jpg" alt="" title="Nissan GT-R R35 Liberty Walk LB Performance με εξάτμιση Armytrix"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/nissan-gt-r-r35-liberty-walk-lb-performance-me-eksatmisi-armytrix/" rel="bookmark" title="Nissan GT-R R35 Liberty Walk LB Performance με εξάτμιση Armytrix">Nissan GT-R R35 Liberty Walk LB Performance με εξάτμιση Armytrix</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-06T08:30:23+00:00" >6 Μαΐου 2017</time></span><div class="td-slide-views"><i class="td-icon-views"></i>140</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/nissan-gt-r-r35-liberty-walk-lb-performance-me-eksatmisi-armytrix/#respond">0</a></div></span></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><aside class="widget widget_text">			<div class="textwidget"><a href='http://www.antallaktikaonline.gr/nissan/' target='_blank'><img src='https://s13.postimg.org/5jgglz31j/antallaktikaonline_300x250.gif' border='0' alt="Http://www.AntallaktikaOnline.GR" title="Μεγάλη ποικιλία ανταλλακτικών για το αυτοκίνητό σας μπορείτε να βρείτε εδώ"
/><br /><a target='_blank' href='https://postimage.org/'></a></></></div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_590f122fbf256_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_9_590f122fbf256" >
<style scoped>
.td_uid_9_590f122fbf256_rand .td_module_wrap:hover .entry-title a,
            .td_uid_9_590f122fbf256_rand .td-load-more-wrap a:hover,
        	.td_uid_9_590f122fbf256_rand .td_quote_on_blocks,
        	.td_uid_9_590f122fbf256_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_9_590f122fbf256_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_9_590f122fbf256_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_9_590f122fbf256_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_9_590f122fbf256_rand .td_module_wrap .td-post-category:hover,
			.td_uid_9_590f122fbf256_rand .td-trending-now-title,
            .td_uid_9_590f122fbf256_rand .block-title span,
            .td_uid_9_590f122fbf256_rand .td-weather-information:before,
            .td_uid_9_590f122fbf256_rand .td-weather-week:before,
            .td_uid_9_590f122fbf256_rand .td-exchange-header:before,
            .td_uid_9_590f122fbf256_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_9_590f122fbf256_rand .td-trending-now-title,
            .td_uid_9_590f122fbf256_rand .block-title span,
            .td_uid_9_590f122fbf256_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_9_590f122fbf256 = new tdBlock();
block_td_uid_9_590f122fbf256.id = "td_uid_9_590f122fbf256";
block_td_uid_9_590f122fbf256.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1434","category_ids":"","custom_title":"Classic Cars","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_590f122fbf256_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_590f122fbf256.td_column_number = "1";
block_td_uid_9_590f122fbf256.block_type = "td_block_15";
block_td_uid_9_590f122fbf256.post_count = "5";
block_td_uid_9_590f122fbf256.found_posts = "360";
block_td_uid_9_590f122fbf256.header_color = "#dc0707";
block_td_uid_9_590f122fbf256.ajax_pagination_infinite_stop = "";
block_td_uid_9_590f122fbf256.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_9_590f122fbf256);
</script><h4 class="block-title"><span>Classic Cars</span></h4><div id=td_uid_9_590f122fbf256 class="td_block_inner td-column-1">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="https://www.automotors.gr/aftokinita-pou-egrapsan-istoria-lancia-delta-integrale/" rel="bookmark" title="Αυτοκίνητα που έγραψαν ιστορία: Lancia Delta Integrale"><img width="341" height="220" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/05/lancia-delta-integrale-5-341x220.jpg" alt="" title="Αυτοκίνητα που έγραψαν ιστορία: Lancia Delta Integrale"/></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/aftokinita-pou-egrapsan-istoria-lancia-delta-integrale/" rel="bookmark" title="Αυτοκίνητα που έγραψαν ιστορία: Lancia Delta Integrale">Αυτοκίνητα που έγραψαν ιστορία: Lancia Delta Integrale</a></h3>            <div class="td-editor-date">
                                <span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-05T19:01:50+00:00" >5 Μαΐου 2017</time></span>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-mia-bmw-2002-kinitira-m3/" rel="bookmark" title="Στο γκαράζ του Jay Leno μια BMW 2002 με κινητήρα M3"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/05/maxresdefault-1-80x60.jpg" alt="" title="Στο γκαράζ του Jay Leno μια BMW 2002 με κινητήρα M3"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-mia-bmw-2002-kinitira-m3/" rel="bookmark" title="Στο γκαράζ του Jay Leno μια BMW 2002 με κινητήρα M3">Στο γκαράζ του Jay Leno μια BMW 2002 με κινητήρα M3</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-02T12:42:03+00:00" >2 Μαΐου 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-mia-edyposiaki-buick-riviera-tou-1966/" rel="bookmark" title="Στο γκαράζ του Jay Leno μια εντυπωσιακή Buick Riviera του 1966"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/04/maxresdefault-44-80x60.jpg" alt="" title="Στο γκαράζ του Jay Leno μια εντυπωσιακή Buick Riviera του 1966"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-mia-edyposiaki-buick-riviera-tou-1966/" rel="bookmark" title="Στο γκαράζ του Jay Leno μια εντυπωσιακή Buick Riviera του 1966">Στο γκαράζ του Jay Leno μια εντυπωσιακή Buick Riviera του 1966</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-29T11:06:38+00:00" >29 Απριλίου 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/afti-ferrari-308-gtb-odigeitai-kathimerina-stin-bangok/" rel="bookmark" title="Αυτή η Ferrari 308 GTB οδηγείται καθημερινά στην Μπανγκόκ"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/04/This-Ferrari-308-GTB-Is-Daily-Driven-in-Bangkok-80x60.jpg" alt="" title="Αυτή η Ferrari 308 GTB οδηγείται καθημερινά στην Μπανγκόκ"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/afti-ferrari-308-gtb-odigeitai-kathimerina-stin-bangok/" rel="bookmark" title="Αυτή η Ferrari 308 GTB οδηγείται καθημερινά στην Μπανγκόκ">Αυτή η Ferrari 308 GTB οδηγείται καθημερινά στην Μπανγκόκ</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-26T12:43:26+00:00" >26 Απριλίου 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/sto-sfyri-mia-ferrari-308-gts-qv-v12-kinitira/" rel="bookmark" title="Στο σφυρί μια Ferrari 308 GTS QV με V12 κινητήρα"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/04/1985-ferrari-308-gts-qv-with-v12-engine-2-001-80x60.jpg" alt="" title="Στο σφυρί μια Ferrari 308 GTS QV με V12 κινητήρα"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/sto-sfyri-mia-ferrari-308-gts-qv-v12-kinitira/" rel="bookmark" title="Στο σφυρί μια Ferrari 308 GTS QV με V12 κινητήρα">Στο σφυρί μια Ferrari 308 GTS QV με V12 κινητήρα</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T16:25:02+00:00" >22 Απριλίου 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_590f122fc3662_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_10_590f122fc3662" >
<style scoped>
.td_uid_10_590f122fc3662_rand .td_module_wrap:hover .entry-title a,
            .td_uid_10_590f122fc3662_rand .td-load-more-wrap a:hover,
        	.td_uid_10_590f122fc3662_rand .td_quote_on_blocks,
        	.td_uid_10_590f122fc3662_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_10_590f122fc3662_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_10_590f122fc3662_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_10_590f122fc3662_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_10_590f122fc3662_rand .td_module_wrap .td-post-category:hover,
			.td_uid_10_590f122fc3662_rand .td-trending-now-title,
            .td_uid_10_590f122fc3662_rand .block-title span,
            .td_uid_10_590f122fc3662_rand .td-weather-information:before,
            .td_uid_10_590f122fc3662_rand .td-weather-week:before,
            .td_uid_10_590f122fc3662_rand .td-exchange-header:before,
            .td_uid_10_590f122fc3662_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_10_590f122fc3662_rand .td-trending-now-title,
            .td_uid_10_590f122fc3662_rand .block-title span,
            .td_uid_10_590f122fc3662_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_10_590f122fc3662 = new tdBlock();
block_td_uid_10_590f122fc3662.id = "td_uid_10_590f122fc3662";
block_td_uid_10_590f122fc3662.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"54","category_ids":"","custom_title":"\u03a0\u03c1\u03ad\u03c0\u03b5\u03b9 \u03bd\u03b1 \u03b4\u03b5\u03b9\u03c2","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_590f122fc3662_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_590f122fc3662.td_column_number = "1";
block_td_uid_10_590f122fc3662.block_type = "td_block_15";
block_td_uid_10_590f122fc3662.post_count = "5";
block_td_uid_10_590f122fc3662.found_posts = "1951";
block_td_uid_10_590f122fc3662.header_color = "#dc0707";
block_td_uid_10_590f122fc3662.ajax_pagination_infinite_stop = "";
block_td_uid_10_590f122fc3662.max_num_pages = "391";
tdBlocksArray.push(block_td_uid_10_590f122fc3662);
</script><h4 class="block-title"><span>Πρέπει να δεις</span></h4><div id=td_uid_10_590f122fc3662 class="td_block_inner td-column-1">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="https://www.automotors.gr/bmw-430i-gran-coupe-m-performance-parts/" rel="bookmark" title="BMW 430i Gran Coupe με M Performance Parts"><img width="341" height="220" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/05/BMW-430i-Gran-Coupe-6-002-341x220.jpg" alt="" title="BMW 430i Gran Coupe με M Performance Parts"/></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/bmw-430i-gran-coupe-m-performance-parts/" rel="bookmark" title="BMW 430i Gran Coupe με M Performance Parts">BMW 430i Gran Coupe με M Performance Parts</a></h3>            <div class="td-editor-date">
                                <span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-06T20:29:47+00:00" >6 Μαΐου 2017</time></span>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/monadiki-ston-kosmo-portokali-ferrari-enzo-kostizei-3-7-ekatommyria-dolaria/" rel="bookmark" title="Η μοναδική στον κόσμο πορτοκαλί Ferrari Enzo κοστίζει 3.7 εκατομμύρια δολάρια"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/05/8754504323_e2a0b2b804_h-80x60.jpg" alt="" title="Η μοναδική στον κόσμο πορτοκαλί Ferrari Enzo κοστίζει 3.7 εκατομμύρια δολάρια"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/monadiki-ston-kosmo-portokali-ferrari-enzo-kostizei-3-7-ekatommyria-dolaria/" rel="bookmark" title="Η μοναδική στον κόσμο πορτοκαλί Ferrari Enzo κοστίζει 3.7 εκατομμύρια δολάρια">Η μοναδική στον κόσμο πορτοκαλί Ferrari Enzo κοστίζει 3.7 εκατομμύρια δολάρια</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-06T19:31:40+00:00" >6 Μαΐου 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/proti-laferrari-aperta-patise-podi-tis-stis-ipa/" rel="bookmark" title="Η πρώτη LaFerrari Aperta «πάτησε το πόδι της» στις ΗΠΑ"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/05/maxresdefault-14-80x60.jpg" alt="" title="Η πρώτη LaFerrari Aperta «πάτησε το πόδι της» στις ΗΠΑ"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/proti-laferrari-aperta-patise-podi-tis-stis-ipa/" rel="bookmark" title="Η πρώτη LaFerrari Aperta «πάτησε το πόδι της» στις ΗΠΑ">Η πρώτη LaFerrari Aperta «πάτησε το πόδι της» στις ΗΠΑ</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-06T09:59:50+00:00" >6 Μαΐου 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/apokalypsi-bmw-m2-facelift/" rel="bookmark" title="Αποκάλυψη: BMW M2 facelift"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/05/2018-bmw-m2-facelift-80x60.jpg" alt="" title="Αποκάλυψη: BMW M2 facelift"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/apokalypsi-bmw-m2-facelift/" rel="bookmark" title="Αποκάλυψη: BMW M2 facelift">Αποκάλυψη: BMW M2 facelift</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-04T14:40:58+00:00" >4 Μαΐου 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/mercedes-anakoinose-dyo-nees-eidikes-ekdoseis-tis-g-class/" rel="bookmark" title="Η Mercedes ανακοίνωσε δύο νέες ειδικές εκδόσεις της G-Class"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/05/mercedes-amg-designo-manufaktur-edition-and-exclusive-edition-001-80x60.jpg" alt="" title="Η Mercedes ανακοίνωσε δύο νέες ειδικές εκδόσεις της G-Class"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/mercedes-anakoinose-dyo-nees-eidikes-ekdoseis-tis-g-class/" rel="bookmark" title="Η Mercedes ανακοίνωσε δύο νέες ειδικές εκδόσεις της G-Class">Η Mercedes ανακοίνωσε δύο νέες ειδικές εκδόσεις της G-Class</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-02T18:08:23+00:00" >2 Μαΐου 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.automotors.gr/"><img src="https://www.automotors.gr/wp-content/uploads/2015/01/Screenshot_11.png" alt="" title=""/></a></div><div class="footer-text-wrap">Προειδοποίηση: Η ιστοσελίδα AutoMotors.gr είναι ΑΠΟΚΛΕΙΣΤΙΚΑ 
για «άρρωστους» με την ταχύτητα!<div class="footer-email-wrap">Επικοινωνία: <a href="mailto:info@automotors.gr">info@automotors.gr</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/automotors.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.automotors.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/automotorsGR" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user37405280" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCnndzjoaT94-wC59417HFDA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_12_590f122fc9938_rand td-pb-border-top"  data-td-block-uid="td_uid_12_590f122fc9938" ><script>var block_td_uid_12_590f122fc9938 = new tdBlock();
block_td_uid_12_590f122fc9938.id = "td_uid_12_590f122fc9938";
block_td_uid_12_590f122fc9938.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0391\u03c5\u03c4\u03cc \u03c4\u03bf \u03b4\u03b9\u03ac\u03b2\u03b1\u03c3\u03b5\u03c2;","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_590f122fc9938_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_590f122fc9938.td_column_number = "1";
block_td_uid_12_590f122fc9938.block_type = "td_block_7";
block_td_uid_12_590f122fc9938.post_count = "3";
block_td_uid_12_590f122fc9938.found_posts = "29";
block_td_uid_12_590f122fc9938.header_color = "#";
block_td_uid_12_590f122fc9938.ajax_pagination_infinite_stop = "";
block_td_uid_12_590f122fc9938.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_12_590f122fc9938);
</script><h4 class="block-title"><span>Αυτό το διάβασες;</span></h4><div id=td_uid_12_590f122fc9938 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/erxetai-mercedes-benz-glb/" rel="bookmark" title="Έρχεται η Mercedes-Benz GLB"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/05/2012-mercedes-ener-g-force-concept-3-100x75.jpg" alt="" title="Έρχεται η Mercedes-Benz GLB"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/erxetai-mercedes-benz-glb/" rel="bookmark" title="Έρχεται η Mercedes-Benz GLB">Έρχεται η Mercedes-Benz GLB</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-01T11:43:04+00:00" >1 Μαΐου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/drag-race-lamborghini-aventador-vs-tesla-model-s-prior-design/" rel="bookmark" title="Drag race: Lamborghini Aventador vs Tesla Model S Prior Design"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/05/maxresdefault-5-100x75.jpg" alt="" title="Drag race: Lamborghini Aventador vs Tesla Model S Prior Design"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/drag-race-lamborghini-aventador-vs-tesla-model-s-prior-design/" rel="bookmark" title="Drag race: Lamborghini Aventador vs Tesla Model S Prior Design">Drag race: Lamborghini Aventador vs Tesla Model S Prior Design</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-03T19:20:26+00:00" >3 Μαΐου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-mia-bmw-2002-kinitira-m3/" rel="bookmark" title="Στο γκαράζ του Jay Leno μια BMW 2002 με κινητήρα M3"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/05/maxresdefault-1-100x75.jpg" alt="" title="Στο γκαράζ του Jay Leno μια BMW 2002 με κινητήρα M3"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-mia-bmw-2002-kinitira-m3/" rel="bookmark" title="Στο γκαράζ του Jay Leno μια BMW 2002 με κινητήρα M3">Στο γκαράζ του Jay Leno μια BMW 2002 με κινητήρα M3</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-02T12:42:03+00:00" >2 Μαΐου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Δείτε επίσης</span></div>			<div class="textwidget"><p>- <a href="http://www.thessalonikituningshow.gr/2015/" target="_blank">thessaloniki tuning show 2017</a><br />
- <a href="http://lawyer-net.blogspot.gr/" target="_blank">Law blog of Ioulia Milona </a><br />
- <a href="http://amynastospiti.gr/" target="_blank">Αυτοάμυνα στο σπίτι</a></p>
</div>
		</aside><aside class="widget alexaRankdigcms_Widget"><A href="http://www.alexa.com/siteinfo/automotors.gr"><SCRIPT type="text/javascript" language="JavaScript" src="https://xslt.alexa.com/site_stats/js/s/a?url=automotors.gr"></SCRIPT></A></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-27093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-27093"><a href="https://www.automotors.gr/oroi-xrisis/">Όροι Χρήσης</a></li>
<li id="menu-item-27036" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27036"><a href="https://www.automotors.gr/diafimisteite/">Διαφημιστείτε</a></li>
<li id="menu-item-27037" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27037"><a href="https://www.automotors.gr/contact/">CONTACT</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyright 2013-2017 AutoMotors.gr - All rights reserved
                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P2TNQQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ΠΕΡΙΣΣΟΤΕΡΑ ΝΕΑ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/bmw-430i-gran-coupe-m-performance-parts/" rel="bookmark" title="BMW 430i Gran Coupe με M Performance Parts"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/05/BMW-430i-Gran-Coupe-6-002-100x75.jpg" alt="" title="BMW 430i Gran Coupe με M Performance Parts"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/bmw-430i-gran-coupe-m-performance-parts/" rel="bookmark" title="BMW 430i Gran Coupe με M Performance Parts">BMW 430i Gran Coupe με M Performance Parts</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-06T20:29:47+00:00" >6 Μαΐου 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/monadiki-ston-kosmo-portokali-ferrari-enzo-kostizei-3-7-ekatommyria-dolaria/" rel="bookmark" title="Η μοναδική στον κόσμο πορτοκαλί Ferrari Enzo κοστίζει 3.7 εκατομμύρια δολάρια"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/05/8754504323_e2a0b2b804_h-100x75.jpg" alt="" title="Η μοναδική στον κόσμο πορτοκαλί Ferrari Enzo κοστίζει 3.7 εκατομμύρια δολάρια"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/monadiki-ston-kosmo-portokali-ferrari-enzo-kostizei-3-7-ekatommyria-dolaria/" rel="bookmark" title="Η μοναδική στον κόσμο πορτοκαλί Ferrari Enzo κοστίζει 3.7 εκατομμύρια δολάρια">Η μοναδική στον κόσμο πορτοκαλί Ferrari Enzo κοστίζει 3.7 εκατομμύρια δολάρια</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-06T19:31:40+00:00" >6 Μαΐου 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/akouste-ton-brutal-ixo-tis-ferrari-f12tdf/" rel="bookmark" title="Ακούστε τον brutal ήχο της Ferrari F12tdf"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2017/05/maxresdefault-16-100x75.jpg" alt="" title="Ακούστε τον brutal ήχο της Ferrari F12tdf"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/akouste-ton-brutal-ixo-tis-ferrari-f12tdf/" rel="bookmark" title="Ακούστε τον brutal ήχο της Ferrari F12tdf">Ακούστε τον brutal ήχο της Ferrari F12tdf</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-06T18:47:26+00:00" >6 Μαΐου 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.1 (rara)
        Deploy mode: deploy
        
        uid: 590f122fd5dae
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-classic-facebook iframe {
width: 120px !important;
}
</style>

<div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/245917155547830"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      <script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/akismet/_inc/form.js?ver=3.3.1'></script>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:400,initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.automotors.gr\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.automotors.gr\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.automotors.gr/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.1'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=461099580631802&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Athens, GR","api_location":"Athens","api_language":"en","today_icon":"scattered-clouds-d","today_icon_text":"scattered clouds","today_temp":[23.5,74.3],"today_humidity":47,"today_wind_speed":[6.7,4.2],"today_min":[23,73.4],"today_max":[24,75.2],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1494237600,"day_temp":[23,73],"day_name":"\u0394\u03b5","owm_day_index":1},{"timestamp":1494324000,"day_temp":[21,70],"day_name":"\u03a4\u03c1","owm_day_index":2},{"timestamp":1494410400,"day_temp":[21,71],"day_name":"\u03a4\u03b5","owm_day_index":3},{"timestamp":1494496800,"day_temp":[19,67],"day_name":"\u03a0\u03b5","owm_day_index":4},{"timestamp":1494583200,"day_temp":[22,71],"day_name":"\u03a0\u03b1","owm_day_index":5}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#td_uid_8_590f122fbcaf0").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_8_590f122fbcaf0 .prevButton"),
        navNextSelector: jQuery("#td_uid_8_590f122fbcaf0 .nextButton")
        ,
                onSliderLoaded : td_resize_normal_slide,
                onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.automotors.gr/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.automotors.gr/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>