<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="el"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="el"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "2.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u + new Date(Math.floor(new Date().getTime() / 6e5) * 6e5).getTime(); b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//www.insticator.com/embeds/script?sid=714f21fd-f244-462f-a276-b7fc7ddb87c2&cbt=');/*]]>*/</script><!-- End Header Tag Code -->
    <title>Posaidon Mercedes-AMG A45 με 525 ίππους και 600 Nm - AutoMotors.gr</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.automotors.gr/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp.jpg" /><meta name="author" content="automotors.gr">
<link rel="icon" type="image/png" href="https://www.automotors.gr/wp-content/uploads/2015/02/Χωρίς-τίτλο.jpg"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_11.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_1.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_11.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_11.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.automotors.gr/posaidon-mercedes-amg-a45-me-525-ippous-kai-600-nm/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Posaidon Mercedes-AMG A45 με 525 ίππους και 600 Nm - AutoMotors.gr" />
<meta property="og:description" content="Ο γερμανικός οίκος Posaidon στρέφει την προσοχή του στη Mercedes-AMG A45 και παρουσιάζει την RS 525, που αποδίδει 525 ίππους (386 kW). Με αυτήν την αύξηση της ισχύος, το hot hatch έχει τελική ταχύτητα 324 km/h. Η RS 525 δίνει στην A45 διαφορετικό υπερσυμπιεστή, νέα χαρτογράφηση κινητήρα και προσαρμογές στο λογισμικό του 8τάχυτου κιβωτίου διπλού &hellip;" />
<meta property="og:url" content="https://www.automotors.gr/posaidon-mercedes-amg-a45-me-525-ippous-kai-600-nm/" />
<meta property="og:site_name" content="AutoMotors.gr" />
<meta property="article:publisher" content="https://www.facebook.com/automotors.gr/" />
<meta property="article:tag" content="Mercedes-AMG" />
<meta property="article:tag" content="Posaidon" />
<meta property="article:tag" content="Α 45" />
<meta property="article:section" content="ΝΕΑ" />
<meta property="article:published_time" content="2020-04-28T15:26:50+00:00" />
<meta property="article:modified_time" content="2020-04-28T15:26:51+00:00" />
<meta property="og:updated_time" content="2020-04-28T15:26:51+00:00" />
<meta property="fb:app_id" content="461099580631802" />
<meta property="og:image" content="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp.jpg" />
<meta property="og:image:secure_url" content="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ο γερμανικός οίκος Posaidon στρέφει την προσοχή του στη Mercedes-AMG A45 και παρουσιάζει την RS 525, που αποδίδει 525 ίππους (386 kW). Με αυτήν την αύξηση της ισχύος, το hot hatch έχει τελική ταχύτητα 324 km/h. Η RS 525 δίνει στην A45 διαφορετικό υπερσυμπιεστή, νέα χαρτογράφηση κινητήρα και προσαρμογές στο λογισμικό του 8τάχυτου κιβωτίου διπλού [&hellip;]" />
<meta name="twitter:title" content="Posaidon Mercedes-AMG A45 με 525 ίππους και 600 Nm - AutoMotors.gr" />
<meta name="twitter:site" content="@automotorsGR" />
<meta name="twitter:image" content="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp.jpg" />
<meta name="twitter:creator" content="@automotorsGR" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.automotors.gr/#website","url":"https://www.automotors.gr/","name":"AutoMotors.gr","inLanguage":"el","description":"\u00ab\u0391\u03c5\u03c3\u03c4\u03b7\u03c1\u03ac \u03b3\u03b9\u03b1 \u00ab\u03ac\u03c1\u03c1\u03c9\u03c3\u03c4\u03bf\u03c5\u03c2\u00bb \u03bc\u03b5 \u03c4\u03b7\u03bd \u03c4\u03b1\u03c7\u03cd\u03c4\u03b7\u03c4\u03b1!\u00bb","potentialAction":[{"@type":"SearchAction","target":"https://www.automotors.gr/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.automotors.gr/posaidon-mercedes-amg-a45-me-525-ippous-kai-600-nm/#primaryimage","inLanguage":"el","url":"https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://www.automotors.gr/posaidon-mercedes-amg-a45-me-525-ippous-kai-600-nm/#webpage","url":"https://www.automotors.gr/posaidon-mercedes-amg-a45-me-525-ippous-kai-600-nm/","name":"Posaidon Mercedes-AMG A45 \u03bc\u03b5 525 \u03af\u03c0\u03c0\u03bf\u03c5\u03c2 \u03ba\u03b1\u03b9 600 Nm - AutoMotors.gr","isPartOf":{"@id":"https://www.automotors.gr/#website"},"inLanguage":"el","primaryImageOfPage":{"@id":"https://www.automotors.gr/posaidon-mercedes-amg-a45-me-525-ippous-kai-600-nm/#primaryimage"},"datePublished":"2020-04-28T15:26:50+00:00","dateModified":"2020-04-28T15:26:51+00:00","author":{"@id":"https://www.automotors.gr/#/schema/person/5c01ebe34d0862d992421700b3fe6e2b"},"potentialAction":[{"@type":"ReadAction","target":["https://www.automotors.gr/posaidon-mercedes-amg-a45-me-525-ippous-kai-600-nm/"]}]},{"@type":["Person"],"@id":"https://www.automotors.gr/#/schema/person/5c01ebe34d0862d992421700b3fe6e2b","name":"automotors.gr","image":{"@type":"ImageObject","@id":"https://www.automotors.gr/#authorlogo","inLanguage":"el","url":"https://secure.gravatar.com/avatar/7b0803b2ab3b07613aec67edb4216d3d?s=96&d=mm&r=g","caption":"automotors.gr"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; AutoMotors.gr" href="https://www.automotors.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; AutoMotors.gr" href="https://www.automotors.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Posaidon Mercedes-AMG A45 με 525 ίππους και 600 Nm &raquo; AutoMotors.gr" href="https://www.automotors.gr/posaidon-mercedes-amg-a45-me-525-ippous-kai-600-nm/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.automotors.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.automotors.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.automotors.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='https://www.automotors.gr/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://www.automotors.gr/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.87' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://www.automotors.gr/wp-content/plugins/easy-table/themes/default/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.automotors.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.automotors.gr/wp-content/themes/Newsmag/style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sedlex_styles-css'  href='https://www.automotors.gr/wp-content/sedlex/inline_styles/dfdaa96a606a12d5d8e0879ea2ac80f2eb9e8d01.css?ver=20200429' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.automotors.gr/wp-content/plugins/lightbox-plus/css/dark/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"1000","coc":"0","fb_id":"245917155547830","cooc":"0","display_on_post":"1","show_once":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/useful-banner-manager/scripts.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/sedlex/inline_scripts/d1ea0ee7721174e98c7591fb91c915a6b339bf6c.js?ver=20200429'></script>
<link rel='https://api.w.org/' href='https://www.automotors.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.automotors.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.automotors.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.automotors.gr/?p=73224' />
<link rel="alternate" type="application/json+oembed" href="https://www.automotors.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.automotors.gr%2Fposaidon-mercedes-amg-a45-me-525-ippous-kai-600-nm%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.automotors.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.automotors.gr%2Fposaidon-mercedes-amg-a45-me-525-ippous-kai-600-nm%2F&#038;format=xml" />
<meta property="fb:app_id" content="461099580631802"/>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["nea"],"pageAttributes":["mercedes-amg","posaidon","a-45-2"],"pagePostAuthor":"automotors.gr"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2TNQQ');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!-- All in one Favicon 4.7 --><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.automotors.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.automotors.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Αυτή η ιστοσελίδα χρησιμοποιεί cookies για να διασφαλίσει ότι θα έχετε την καλύτερη εμπειρία στην ιστοσελίδα μας. Με τη χρήση αυτού του ιστότοπου, αποδέχεστε τη χρήση των cookies.","dismiss":"To κατάλαβα","learnMore":"More info","link":null,"theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3290923502884551",
    enable_page_level_ads: true
  });
</script>
<body class="post-template-default single single-post postid-73224 single-format-standard posaidon-mercedes-amg-a45-me-525-ippous-kai-600-nm single_template_6 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/automotors.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.automotors.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/automotorsGR" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user37405280" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCnndzjoaT94-wC59417HFDA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-756"><a href="http://www.automotors.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-759"><a href="https://www.automotors.gr/nea/">ΝΕΑ</a></li>
<li id="menu-item-5881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5881"><a href="https://www.automotors.gr/videos/">VIDEOS</a></li>
<li id="menu-item-758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-758"><a href="https://www.automotors.gr/test-drive/">TEST DRIVE</a></li>
<li id="menu-item-66901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66901"><a href="https://www.automotors.gr/supercars/">SUPERCARS</a></li>
<li id="menu-item-27860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27860"><a href="https://www.automotors.gr/classic-cars/">Classic cars</a></li>
<li id="menu-item-5111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5111"><a href="https://www.automotors.gr/synenteykseis/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li id="menu-item-27898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27898"><a href="https://www.automotors.gr/diafimisteite/">Διαφημιστείτε</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.automotors.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Athens, GR</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                29 Απριλίου, 2020,   4:57 πμ
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-27035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-27035"><a href="https://www.automotors.gr/contact/">CONTACT</a></li>
<li id="menu-item-27897" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27897"><a href="https://www.automotors.gr/tips/">TIPS</a></li>
<li id="menu-item-27032" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27032"><a href="https://www.automotors.gr/about-us/">ABOUT US</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/automotors.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.automotors.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/automotorsGR" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user37405280" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCnndzjoaT94-wC59417HFDA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.automotors.gr/">
            <img class="td-retina-data" data-retina="https://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" src="https://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" alt=""/>
            <span class="td-visual-hidden">AutoMotors.gr</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3290923502884551" data-ad-slot="4070086820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3290923502884551" data-ad-slot="4070086820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3290923502884551" data-ad-slot="4070086820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="https://www.automotors.gr/">
		<img class="td-retina-data" data-retina="https://www.automotors.gr/wp-content/uploads/2017/02/Screenshot_11.png" src="https://www.automotors.gr/wp-content/uploads/2015/01/Screenshot_11.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="https://www.automotors.gr/">
		<img class="td-retina-data" data-retina="https://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" src="https://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" alt=""/>
	</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-756"><a href="http://www.automotors.gr/">ΑΡΧΙΚΗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-759"><a href="https://www.automotors.gr/nea/">ΝΕΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5881"><a href="https://www.automotors.gr/videos/">VIDEOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-758"><a href="https://www.automotors.gr/test-drive/">TEST DRIVE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66901"><a href="https://www.automotors.gr/supercars/">SUPERCARS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27860"><a href="https://www.automotors.gr/classic-cars/">Classic cars</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5111"><a href="https://www.automotors.gr/synenteykseis/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27898"><a href="https://www.automotors.gr/diafimisteite/">Διαφημιστείτε</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.automotors.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><article id="post-73224" class="td-post-template-6 post-73224 post type-post status-publish format-standard has-post-thumbnail hentry category-nea tag-mercedes-amg tag-posaidon tag-a-45-2" itemscope itemtype="https://schema.org/Article">


    <div class="template6-header">
        <div class="td-post-header td-container td-parallax-header" id="td_parallax_header_6">

            <header class="td-pb-padding-side">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.automotors.gr/nea/">ΝΕΑ</a></li></ul>                <h1 class="entry-title">Posaidon Mercedes-AMG A45 με 525 ίππους και 600 Nm</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Από</div> <a href="https://www.automotors.gr/author/automotors/">automotors.gr</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T18:26:50+00:00" >28 Απριλίου 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-73224">129</span></div>                    <div class="td-post-comments"><a href="https://www.automotors.gr/posaidon-mercedes-amg-a45-me-525-ippous-kai-600-nm/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
                <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
            </header>
        </div>
    </div>


    <div class="template6-content">
        <div class=" td-container">
            <div class="td-container-border">
                <div class="td-pb-row">
                                                    <div class="td-pb-span8 td-main-content" role="main">
                                    <div class="td-ss-main-content">
                                        
    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.automotors.gr%2Fposaidon-mercedes-amg-a45-me-525-ippous-kai-600-nm%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Posaidon+Mercedes-AMG+A45+%CE%BC%CE%B5+525+%CE%AF%CF%80%CF%80%CE%BF%CF%85%CF%82+%CE%BA%CE%B1%CE%B9+600+Nm&url=https%3A%2F%2Fwww.automotors.gr%2Fposaidon-mercedes-amg-a45-me-525-ippous-kai-600-nm%2F&via=automotorsGR"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.automotors.gr/posaidon-mercedes-amg-a45-me-525-ippous-kai-600-nm/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.automotors.gr/posaidon-mercedes-amg-a45-me-525-ippous-kai-600-nm/&amp;media=https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Posaidon+Mercedes-AMG+A45+%CE%BC%CE%B5+525+%CE%AF%CF%80%CF%80%CE%BF%CF%85%CF%82+%CE%BA%CE%B1%CE%B9+600+Nm%20-%20https%3A%2F%2Fwww.automotors.gr%2Fposaidon-mercedes-amg-a45-me-525-ippous-kai-600-nm%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.automotors.gr/posaidon-mercedes-amg-a45-me-525-ippous-kai-600-nm/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.automotors.gr/posaidon-mercedes-amg-a45-me-525-ippous-kai-600-nm/" data-text="Posaidon Mercedes-AMG A45 με 525 ίππους και 600 Nm" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
    <div class="td-post-content td-pb-padding-side">
        
<p>Ο γερμανικός οίκος Posaidon στρέφει την προσοχή του στη Mercedes-AMG A45 και παρουσιάζει την RS 525, που αποδίδει 525 ίππους (386 kW). Με αυτήν την αύξηση της ισχύος, το hot hatch έχει τελική ταχύτητα 324 km/h.</p>



<p>Η RS 525 δίνει στην A45 διαφορετικό υπερσυμπιεστή, νέα χαρτογράφηση κινητήρα και προσαρμογές στο λογισμικό του 8τάχυτου κιβωτίου διπλού συμπλέκτη. Μετά από αυτές τις αλλαγές, η συνολική ισχύς φτάνει τους 525 ίππους (386 kW) και 600 Nm ροπής. Συγκριτικά, η εργοστασιακή A45 S αποδίδει 421 ίππους (310 kW) και 500 Nm ροπής.</p>



<p>Η Posaidon εκτιμά ότι το πακέτο RS 525 επιτρέπει στο hatchback να φτάνει τα 100 km/h σε 3,4 δευτερόλεπτα, έναντι 3,9 δευτερολέπτων του εργοστασιακού.</p>



<p>Εάν δεν αισθάνεστε άνετα κάνοντας εκτεταμένες τροποποιήσεις, όπως αλλαγή το turbo, η Posaidon προσφέρει μια έκδοση αυτού του κιτ που περιλαμβάνει μόνο τροποποιήσεις του λογισμικού. Με αυτές τις αλλαγές, η A45 αποδίδει 464 ίππους (342 kW) και 560 Nm. Επιταχύνει από τα 0-100 km/h σε περίπου 3,6 δευτερόλεπτα και η τελική ταχύτητα αγγίζει τα 318 km/h.</p>



<p>Το Posaidon ετοιμάζει επίσης ένα ακόμα πιο ισχυρό πακέτο, το &#8220;Plus&#8221; που βρίσκεται ακόμα σε εξέλιξη. Η εταιρεία δε δίνει ακόμη λεπτομέρειες, αλλά είναι σίγουρο ότι η ιπποδύναμη είναι ακόμη υψηλότερη από 525 ίππους. Η εταιρεία εργάζεται επίσης σε άλλες βελτιώσεις, όπως φρένα, καυσαέρια και τροχούς από ανθρακονήματα.</p>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-1.jpg" class="gallery_colorbox" rel="lightbox[73224]" title="Posaidon Mercedes-AMG A45 με 525 ίππους και 600 Nm"><img src="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-1.jpg"  alt="" data-id="73225" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-1.jpg" data-link="https://www.automotors.gr/?attachment_id=73225" class="wp-image-73225" srcset="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-1.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-1-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-1-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-1-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-1-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-1-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-1-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-1-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-1-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-2.jpg" class="gallery_colorbox" rel="lightbox[73224]" title="Posaidon Mercedes-AMG A45 με 525 ίππους και 600 Nm"><img src="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-2.jpg"  alt="" data-id="73226" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-2.jpg" data-link="https://www.automotors.gr/?attachment_id=73226" class="wp-image-73226" srcset="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-2.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-2-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-2-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-2-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-2-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-2-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-2-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-2-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-2-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-3.jpg" class="gallery_colorbox" rel="lightbox[73224]" title="Posaidon Mercedes-AMG A45 με 525 ίππους και 600 Nm"><img src="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-3.jpg"  alt="" data-id="73227" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-3.jpg" data-link="https://www.automotors.gr/?attachment_id=73227" class="wp-image-73227" srcset="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-3.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-3-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-3-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-3-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-3-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-3-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-3-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-3-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-3-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-4.jpg" class="gallery_colorbox" rel="lightbox[73224]" title="Posaidon Mercedes-AMG A45 με 525 ίππους και 600 Nm"><img src="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-4.jpg"  alt="" data-id="73228" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-4.jpg" data-link="https://www.automotors.gr/?attachment_id=73228" class="wp-image-73228" srcset="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-4.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-4-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-4-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-4-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-4-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-4-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-4-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-4-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-4-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-5.jpg" class="gallery_colorbox" rel="lightbox[73224]" title="Posaidon Mercedes-AMG A45 με 525 ίππους και 600 Nm"><img src="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-5.jpg"  alt="" data-id="73229" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-5.jpg" data-link="https://www.automotors.gr/?attachment_id=73229" class="wp-image-73229" srcset="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-5.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-5-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-5-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-5-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-5-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-5-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-5-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-5-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-5-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-6.jpg" class="gallery_colorbox" rel="lightbox[73224]" title="Posaidon Mercedes-AMG A45 με 525 ίππους και 600 Nm"><img src="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-6.jpg"  alt="" data-id="73230" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-6.jpg" data-link="https://www.automotors.gr/?attachment_id=73230" class="wp-image-73230" srcset="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-6.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-6-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-6-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-6-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-6-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-6-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-6-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-6-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-6-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-7.jpg" class="gallery_colorbox" rel="lightbox[73224]" title="Posaidon Mercedes-AMG A45 με 525 ίππους και 600 Nm"><img src="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-7.jpg"  alt="" data-id="73231" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-7.jpg" data-link="https://www.automotors.gr/?attachment_id=73231" class="wp-image-73231" srcset="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-7.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-7-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-7-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-7-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-7-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-7-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-7-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-7-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-7-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-8.jpg" class="gallery_colorbox" rel="lightbox[73224]" title="Posaidon Mercedes-AMG A45 με 525 ίππους και 600 Nm"><img src="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-8.jpg"  alt="" data-id="73232" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-8.jpg" data-link="https://www.automotors.gr/?attachment_id=73232" class="wp-image-73232" srcset="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-8.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-8-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-8-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-8-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-8-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-8-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-8-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-8-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-8-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-9.jpg" class="gallery_colorbox" rel="lightbox[73224]" title="Posaidon Mercedes-AMG A45 με 525 ίππους και 600 Nm"><img src="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-9.jpg"  alt="" data-id="73233" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-9.jpg" data-link="https://www.automotors.gr/?attachment_id=73233" class="wp-image-73233" srcset="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-9.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-9-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-9-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-9-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-9-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-9-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-9-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-9-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-9-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-10.jpg" class="gallery_colorbox" rel="lightbox[73224]" title="Posaidon Mercedes-AMG A45 με 525 ίππους και 600 Nm"><img src="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-10.jpg"  alt="" data-id="73234" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-10.jpg" data-link="https://www.automotors.gr/?attachment_id=73234" class="wp-image-73234" srcset="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-10.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-10-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-10-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-10-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-10-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-10-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-10-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-10-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-10-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-11.jpg" class="gallery_colorbox" rel="lightbox[73224]" title="Posaidon Mercedes-AMG A45 με 525 ίππους και 600 Nm"><img src="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-11.jpg"  alt="" data-id="73235" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-11.jpg" data-link="https://www.automotors.gr/?attachment_id=73235" class="wp-image-73235" srcset="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-11.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-11-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-11-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-11-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-11-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-11-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-11-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-11-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-11-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-12.jpg" class="gallery_colorbox" rel="lightbox[73224]" title="Posaidon Mercedes-AMG A45 με 525 ίππους και 600 Nm"><img src="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-12.jpg"  alt="" data-id="73236" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-12.jpg" data-link="https://www.automotors.gr/?attachment_id=73236" class="wp-image-73236" srcset="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-12.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-12-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-12-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-12-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-12-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-12-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-12-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-12-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-12-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-13.jpg" class="gallery_colorbox" rel="lightbox[73224]" title="Posaidon Mercedes-AMG A45 με 525 ίππους και 600 Nm"><img src="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-13.jpg"  alt="" data-id="73237" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-13.jpg" data-link="https://www.automotors.gr/?attachment_id=73237" class="wp-image-73237" srcset="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-13.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-13-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-13-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-13-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-13-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-13-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-13-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-13-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-13-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp.jpg" class="gallery_colorbox" rel="lightbox[73224]" title="Posaidon Mercedes-AMG A45 με 525 ίππους και 600 Nm"><img src="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp.jpg"  alt="" data-id="73238" data-full-url="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp.jpg" data-link="https://www.automotors.gr/?attachment_id=73238" class="wp-image-73238" srcset="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp.jpg 1920w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-600x338.jpg 600w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-1024x576.jpg 1024w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-650x366.jpg 650w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-768x432.jpg 768w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-1536x864.jpg 1536w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-747x420.jpg 747w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-640x360.jpg 640w, https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-681x383.jpg 681w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></figure></li></ul></figure>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.automotors.gr/posaidon-mercedes-amg-a45-me-525-ippous-kai-600-nm/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.automotors.gr/posaidon-mercedes-amg-a45-me-525-ippous-kai-600-nm/" data-numposts="5" data-width="450" data-colorscheme="light"></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.automotors.gr/tag/mercedes-amg/">Mercedes-AMG</a></li><li><a href="https://www.automotors.gr/tag/posaidon/">Posaidon</a></li><li><a href="https://www.automotors.gr/tag/a-45-2/">Α 45</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.automotors.gr%2Fposaidon-mercedes-amg-a45-me-525-ippous-kai-600-nm%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Posaidon+Mercedes-AMG+A45+%CE%BC%CE%B5+525+%CE%AF%CF%80%CF%80%CE%BF%CF%85%CF%82+%CE%BA%CE%B1%CE%B9+600+Nm&url=https%3A%2F%2Fwww.automotors.gr%2Fposaidon-mercedes-amg-a45-me-525-ippous-kai-600-nm%2F&via=automotorsGR"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.automotors.gr/posaidon-mercedes-amg-a45-me-525-ippous-kai-600-nm/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.automotors.gr/posaidon-mercedes-amg-a45-me-525-ippous-kai-600-nm/&amp;media=https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Posaidon+Mercedes-AMG+A45+%CE%BC%CE%B5+525+%CE%AF%CF%80%CF%80%CE%BF%CF%85%CF%82+%CE%BA%CE%B1%CE%B9+600+Nm%20-%20https%3A%2F%2Fwww.automotors.gr%2Fposaidon-mercedes-amg-a45-me-525-ippous-kai-600-nm%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.automotors.gr/posaidon-mercedes-amg-a45-me-525-ippous-kai-600-nm/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.automotors.gr/posaidon-mercedes-amg-a45-me-525-ippous-kai-600-nm/" data-text="Posaidon Mercedes-AMG A45 με 525 ίππους και 600 Nm" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="automotors.gr"></span><meta itemprop="datePublished" content="2020-04-28T18:26:50+00:00"><meta itemprop="dateModified" content="2020-04-28T18:26:51+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.automotors.gr/posaidon-mercedes-amg-a45-me-525-ippous-kai-600-nm/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.automotors.gr/wp-content/uploads/2015/01/logo2.png"></span><meta itemprop="name" content="AutoMotors.gr"></span><meta itemprop="headline " content="Posaidon Mercedes-AMG A45 με 525 ίππους και 600 Nm"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>    </footer>

    <script>var block_td_uid_2_5ea8defe54216 = new tdBlock();
block_td_uid_2_5ea8defe54216.id = "td_uid_2_5ea8defe54216";
block_td_uid_2_5ea8defe54216.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_2_5ea8defe54216_rand","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":73224,"live_filter_cur_post_author":"2"}';
block_td_uid_2_5ea8defe54216.td_column_number = "3";
block_td_uid_2_5ea8defe54216.block_type = "td_block_related_posts";
block_td_uid_2_5ea8defe54216.post_count = "3";
block_td_uid_2_5ea8defe54216.found_posts = "206";
block_td_uid_2_5ea8defe54216.header_color = "";
block_td_uid_2_5ea8defe54216.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ea8defe54216.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_2_5ea8defe54216);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5ea8defe54216_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5ea8defe54216" ><h4 class="td-related-title"><a id="td_uid_3_5ea8defe55102" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5ea8defe54216" href="#">RELATED ARTICLES</a><a id="td_uid_4_5ea8defe55104" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5ea8defe54216" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_5ea8defe54216 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.automotors.gr/best-of-mercedes-s63-amg-brabus/" rel="bookmark" title="BEST of Mercedes S63 AMG/BRABUS"><img width="238" height="178" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/04/maxresdefault-26-238x178.jpg" alt="" title="BEST of Mercedes S63 AMG/BRABUS"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/best-of-mercedes-s63-amg-brabus/" rel="bookmark" title="BEST of Mercedes S63 AMG/BRABUS">BEST of Mercedes S63 AMG/BRABUS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.automotors.gr/i-mercedes-apadaei-sto-four-rings-challenge-tis-audi-me-donuts-apo-ti-c63/" rel="bookmark" title="Η Mercedes απαντάει στο  Four Rings Challenge της Audi με donuts από τη C63"><img width="238" height="178" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/04/12345-238x178.jpg" alt="" title="Η Mercedes απαντάει στο  Four Rings Challenge της Audi με donuts από τη C63"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/i-mercedes-apadaei-sto-four-rings-challenge-tis-audi-me-donuts-apo-ti-c63/" rel="bookmark" title="Η Mercedes απαντάει στο  Four Rings Challenge της Audi με donuts από τη C63">Η Mercedes απαντάει στο  Four Rings Challenge της Audi με donuts από τη C63</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.automotors.gr/ksylino-esoteriko-gia-ti-mercedes-amg-g63-apo-tin-carlex-design/" rel="bookmark" title="Ξύλινο εσωτερικό για τη Mercedes-AMG G63 από την Carlex Design"><img width="238" height="178" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/04/carlex-design-g-yachting-limited-edition-1-238x178.jpg" alt="" title="Ξύλινο εσωτερικό για τη Mercedes-AMG G63 από την Carlex Design"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/ksylino-esoteriko-gia-ti-mercedes-amg-g63-apo-tin-carlex-design/" rel="bookmark" title="Ξύλινο εσωτερικό για τη Mercedes-AMG G63 από την Carlex Design">Ξύλινο εσωτερικό για τη Mercedes-AMG G63 από την Carlex Design</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ea8defe54216" data-td_block_id="td_uid_2_5ea8defe54216"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ea8defe54216" data-td_block_id="td_uid_2_5ea8defe54216"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/posaidon-mercedes-amg-a45-me-525-ippous-kai-600-nm/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><form action="https://www.automotors.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Σχόλιο:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Όνομα:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Ιστοσελίδα:" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Αποθήκευσε το όνομά μου, email, και τον ιστότοπο μου σε αυτόν τον πλοηγό για την επόμενη φορά που θα σχολιάσω.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='73224' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="df7c9036b2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="205"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Αυτός ο ιστότοπος χρησιμοποιεί το Akismet για να μειώσει τα ανεπιθύμητα σχόλια. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Μάθετε πώς υφίστανται επεξεργασία τα δεδομένα των σχολίων σας</a>.</p>    </div> <!-- /.content -->
                                    </div>
                                </div>
                                <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                    <div class="td-ss-main-sidebar">
                                        <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_5ea8defe55d57_rand td-pb-border-top"><h4 class="block-title"><span>STAY CONNECTED</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">13,969</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/automotors.gr">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,901</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/automotorsGR">Follow</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-3290923502884551";
/* TSITSARAKIS SOTIRIOS */
google_ad_slot = "6685017624";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
		</aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_6_5ea8defe55e06_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_6_5ea8defe55e06" >
<style scoped>
.td_uid_6_5ea8defe55e06_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_5ea8defe55e06_rand .td-load-more-wrap a:hover,
        	.td_uid_6_5ea8defe55e06_rand .td_quote_on_blocks,
        	.td_uid_6_5ea8defe55e06_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_6_5ea8defe55e06_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_6_5ea8defe55e06_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_6_5ea8defe55e06_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_6_5ea8defe55e06_rand .td_module_wrap .td-post-category:hover,
			.td_uid_6_5ea8defe55e06_rand .td-trending-now-title,
            .td_uid_6_5ea8defe55e06_rand .block-title span,
            .td_uid_6_5ea8defe55e06_rand .td-weather-information:before,
            .td_uid_6_5ea8defe55e06_rand .td-weather-week:before,
            .td_uid_6_5ea8defe55e06_rand .td-exchange-header:before,
            .td_uid_6_5ea8defe55e06_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_6_5ea8defe55e06_rand .td-trending-now-title,
            .td_uid_6_5ea8defe55e06_rand .block-title span,
            .td_uid_6_5ea8defe55e06_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_6_5ea8defe55e06 = new tdBlock();
block_td_uid_6_5ea8defe55e06.id = "td_uid_6_5ea8defe55e06";
block_td_uid_6_5ea8defe55e06.atts = '{"limit":"1","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"367","category_ids":"","custom_title":"\u0394\u03b7\u03bc\u03bf\u03c6\u03b9\u03bb\u03ad\u03c3\u03c4\u03b5\u03c1\u03bf \u03b2\u03af\u03bd\u03c4\u03b5\u03bf","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5ea8defe55e06_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5ea8defe55e06.td_column_number = "1";
block_td_uid_6_5ea8defe55e06.block_type = "td_block_13";
block_td_uid_6_5ea8defe55e06.post_count = "1";
block_td_uid_6_5ea8defe55e06.found_posts = "2830";
block_td_uid_6_5ea8defe55e06.header_color = "#dc0707";
block_td_uid_6_5ea8defe55e06.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ea8defe55e06.max_num_pages = "2830";
tdBlocksArray.push(block_td_uid_6_5ea8defe55e06);
</script><h4 class="block-title"><span>Δημοφιλέστερο βίντεο</span></h4><div id=td_uid_6_5ea8defe55e06 class="td_block_inner td-column-1">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.automotors.gr/h-brutal-epitaxynsi-tis-porsche-taycan-turbo-s-prokalei-deos-stous-epivates/" rel="bookmark" title="H brutal επιτάχυνση της Porsche Taycan Turbo S προκαλεί δέος στους επιβάτες"><img width="341" height="220" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/04/maxresdefault-65-341x220.jpg" alt="" title="H brutal επιτάχυνση της Porsche Taycan Turbo S προκαλεί δέος στους επιβάτες"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/h-brutal-epitaxynsi-tis-porsche-taycan-turbo-s-prokalei-deos-stous-epivates/" rel="bookmark" title="H brutal επιτάχυνση της Porsche Taycan Turbo S προκαλεί δέος στους επιβάτες">H brutal επιτάχυνση της Porsche Taycan Turbo S προκαλεί δέος στους επιβάτες</a></h3>                                <span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-26T15:03:39+00:00" >26 Απριλίου 2020</time></span>                <div class="td-module-comments"><a href="https://www.automotors.gr/h-brutal-epitaxynsi-tis-porsche-taycan-turbo-s-prokalei-deos-stous-epivates/#respond">0</a></div>            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_slide td_block_widget td_uid_7_5ea8defe9c2bd_rand td-pb-border-top td_normal_slide"  data-td-block-uid="td_uid_7_5ea8defe9c2bd" >
<style scoped>
.td_uid_7_5ea8defe9c2bd_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5ea8defe9c2bd_rand .td-load-more-wrap a:hover,
        	.td_uid_7_5ea8defe9c2bd_rand .td_quote_on_blocks,
        	.td_uid_7_5ea8defe9c2bd_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_7_5ea8defe9c2bd_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_7_5ea8defe9c2bd_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_7_5ea8defe9c2bd_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_7_5ea8defe9c2bd_rand .td_module_wrap .td-post-category:hover,
			.td_uid_7_5ea8defe9c2bd_rand .td-trending-now-title,
            .td_uid_7_5ea8defe9c2bd_rand .block-title span,
            .td_uid_7_5ea8defe9c2bd_rand .td-weather-information:before,
            .td_uid_7_5ea8defe9c2bd_rand .td-weather-week:before,
            .td_uid_7_5ea8defe9c2bd_rand .td-exchange-header:before,
            .td_uid_7_5ea8defe9c2bd_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_7_5ea8defe9c2bd_rand .td-trending-now-title,
            .td_uid_7_5ea8defe9c2bd_rand .block-title span,
            .td_uid_7_5ea8defe9c2bd_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_7_5ea8defe9c2bd = new tdBlock();
block_td_uid_7_5ea8defe9c2bd.id = "td_uid_7_5ea8defe9c2bd";
block_td_uid_7_5ea8defe9c2bd.atts = '{"limit":"7","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"367","category_ids":"","custom_title":"Latest videos","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5ea8defe9c2bd_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5ea8defe9c2bd.td_column_number = "1";
block_td_uid_7_5ea8defe9c2bd.block_type = "td_block_slide";
block_td_uid_7_5ea8defe9c2bd.post_count = "7";
block_td_uid_7_5ea8defe9c2bd.found_posts = "2843";
block_td_uid_7_5ea8defe9c2bd.header_color = "#dc0707";
block_td_uid_7_5ea8defe9c2bd.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ea8defe9c2bd.max_num_pages = "407";
tdBlocksArray.push(block_td_uid_7_5ea8defe9c2bd);
</script><div id=td_uid_7_5ea8defe9c2bd class="td_block_inner td-slide-col1"><h4 class="block-title"><span>Latest videos</span></h4><div id="td_uid_8_5ea8defea00cb" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_8_5ea8defea00cb_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/pame-mia-kyriakatiki-volta-me-tin-porsche-cayman-gt4/" rel="bookmark" title="Πάμε μια Κυριακάτικη βόλτα με την Porsche Cayman GT4"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/04/maxresdefault-68-300x350.jpg" alt="" title="Πάμε μια Κυριακάτικη βόλτα με την Porsche Cayman GT4"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/pame-mia-kyriakatiki-volta-me-tin-porsche-cayman-gt4/" rel="bookmark" title="Πάμε μια Κυριακάτικη βόλτα με την Porsche Cayman GT4">Πάμε μια Κυριακάτικη βόλτα με την Porsche Cayman GT4</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-26T16:02:23+00:00" >26 Απριλίου 2020</time></span><div class="td-slide-views"><i class="td-icon-views"></i>119</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/pame-mia-kyriakatiki-volta-me-tin-porsche-cayman-gt4/#respond">0</a></div></span></div></div><div id="td_uid_8_5ea8defea00cb_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/h-brutal-epitaxynsi-tis-porsche-taycan-turbo-s-prokalei-deos-stous-epivates/" rel="bookmark" title="H brutal επιτάχυνση της Porsche Taycan Turbo S προκαλεί δέος στους επιβάτες"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/04/maxresdefault-65-300x350.jpg" alt="" title="H brutal επιτάχυνση της Porsche Taycan Turbo S προκαλεί δέος στους επιβάτες"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/h-brutal-epitaxynsi-tis-porsche-taycan-turbo-s-prokalei-deos-stous-epivates/" rel="bookmark" title="H brutal επιτάχυνση της Porsche Taycan Turbo S προκαλεί δέος στους επιβάτες">H brutal επιτάχυνση της Porsche Taycan Turbo S προκαλεί δέος στους επιβάτες</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-26T15:03:39+00:00" >26 Απριλίου 2020</time></span><div class="td-slide-views"><i class="td-icon-views"></i>120</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/h-brutal-epitaxynsi-tis-porsche-taycan-turbo-s-prokalei-deos-stous-epivates/#respond">0</a></div></span></div></div><div id="td_uid_8_5ea8defea00cb_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/bmw-x3m-competition-epiase-290-km-h-stin-adeia-autobahn/" rel="bookmark" title="BMW X3M Competition έπιασε 290 km/h στην άδεια Autobahn"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/04/maxresdefault-50-300x350.jpg" alt="" title="BMW X3M Competition έπιασε 290 km/h στην άδεια Autobahn"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/bmw-x3m-competition-epiase-290-km-h-stin-adeia-autobahn/" rel="bookmark" title="BMW X3M Competition έπιασε 290 km/h στην άδεια Autobahn">BMW X3M Competition έπιασε 290 km/h στην άδεια Autobahn</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-22T15:13:53+00:00" >22 Απριλίου 2020</time></span><div class="td-slide-views"><i class="td-icon-views"></i>186</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/bmw-x3m-competition-epiase-290-km-h-stin-adeia-autobahn/#comments">1</a></div></span></div></div><div id="td_uid_8_5ea8defea00cb_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/drag-race-bmw-m8-competition-vs-nissan-gt-r-vs-ferrari-gtc4-lusso/" rel="bookmark" title="Drag race: BMW M8 Competition vs Nissan GT-R vs Ferrari GTC4 Lusso"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/04/maxresdefault-40-300x350.jpg" alt="" title="Drag race: BMW M8 Competition vs Nissan GT-R vs Ferrari GTC4 Lusso"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/drag-race-bmw-m8-competition-vs-nissan-gt-r-vs-ferrari-gtc4-lusso/" rel="bookmark" title="Drag race: BMW M8 Competition vs Nissan GT-R vs Ferrari GTC4 Lusso">Drag race: BMW M8 Competition vs Nissan GT-R vs Ferrari GTC4 Lusso</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-18T14:24:03+00:00" >18 Απριλίου 2020</time></span><div class="td-slide-views"><i class="td-icon-views"></i>140</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/drag-race-bmw-m8-competition-vs-nissan-gt-r-vs-ferrari-gtc4-lusso/#respond">0</a></div></span></div></div><div id="td_uid_8_5ea8defea00cb_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/i-mclaren-mas-parousiazei-tin-apistefta-grigori-765lt/" rel="bookmark" title="Η McLaren μας παρουσιάζει την απίστευτα γρήγορη 765LT"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/04/McLaren-765LT-300x350.jpg" alt="" title="Η McLaren μας παρουσιάζει την απίστευτα γρήγορη 765LT"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/i-mclaren-mas-parousiazei-tin-apistefta-grigori-765lt/" rel="bookmark" title="Η McLaren μας παρουσιάζει την απίστευτα γρήγορη 765LT">Η McLaren μας παρουσιάζει την απίστευτα γρήγορη 765LT</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-18T14:02:57+00:00" >18 Απριλίου 2020</time></span><div class="td-slide-views"><i class="td-icon-views"></i>125</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/i-mclaren-mas-parousiazei-tin-apistefta-grigori-765lt/#respond">0</a></div></span></div></div><div id="td_uid_8_5ea8defea00cb_item_5" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/deite-ti-laferrari-na-pianei-370-km-h-stin-autobahn/" rel="bookmark" title="Δείτε τη LaFerrari να πιάνει 370 km/h στην Autobahn"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/04/ferrari-laferrari-300x350.jpg" alt="" title="Δείτε τη LaFerrari να πιάνει 370 km/h στην Autobahn"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/deite-ti-laferrari-na-pianei-370-km-h-stin-autobahn/" rel="bookmark" title="Δείτε τη LaFerrari να πιάνει 370 km/h στην Autobahn">Δείτε τη LaFerrari να πιάνει 370 km/h στην Autobahn</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-17T14:11:28+00:00" >17 Απριλίου 2020</time></span><div class="td-slide-views"><i class="td-icon-views"></i>197</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/deite-ti-laferrari-na-pianei-370-km-h-stin-autobahn/#respond">0</a></div></span></div></div><div id="td_uid_8_5ea8defea00cb_item_6" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/drag-race-dallara-stradale-vs-ferrari-enzo-lamborghini-diablo-sv/" rel="bookmark" title="Drag race: Dallara Stradale vs Ferrari Enzo &#038; Lamborghini Diablo SV"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/04/sddefault-3-300x350.jpg" alt="" title="Drag race: Dallara Stradale vs Ferrari Enzo &#038; Lamborghini Diablo SV"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/drag-race-dallara-stradale-vs-ferrari-enzo-lamborghini-diablo-sv/" rel="bookmark" title="Drag race: Dallara Stradale vs Ferrari Enzo &#038; Lamborghini Diablo SV">Drag race: Dallara Stradale vs Ferrari Enzo &#038; Lamborghini Diablo SV</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-15T13:50:39+00:00" >15 Απριλίου 2020</time></span><div class="td-slide-views"><i class="td-icon-views"></i>153</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/drag-race-dallara-stradale-vs-ferrari-enzo-lamborghini-diablo-sv/#respond">0</a></div></span></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_5ea8defea1898_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_9_5ea8defea1898" >
<style scoped>
.td_uid_9_5ea8defea1898_rand .td_module_wrap:hover .entry-title a,
            .td_uid_9_5ea8defea1898_rand .td-load-more-wrap a:hover,
        	.td_uid_9_5ea8defea1898_rand .td_quote_on_blocks,
        	.td_uid_9_5ea8defea1898_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_9_5ea8defea1898_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_9_5ea8defea1898_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_9_5ea8defea1898_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_9_5ea8defea1898_rand .td_module_wrap .td-post-category:hover,
			.td_uid_9_5ea8defea1898_rand .td-trending-now-title,
            .td_uid_9_5ea8defea1898_rand .block-title span,
            .td_uid_9_5ea8defea1898_rand .td-weather-information:before,
            .td_uid_9_5ea8defea1898_rand .td-weather-week:before,
            .td_uid_9_5ea8defea1898_rand .td-exchange-header:before,
            .td_uid_9_5ea8defea1898_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_9_5ea8defea1898_rand .td-trending-now-title,
            .td_uid_9_5ea8defea1898_rand .block-title span,
            .td_uid_9_5ea8defea1898_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_9_5ea8defea1898 = new tdBlock();
block_td_uid_9_5ea8defea1898.id = "td_uid_9_5ea8defea1898";
block_td_uid_9_5ea8defea1898.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1434","category_ids":"","custom_title":"Classic Cars","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5ea8defea1898_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5ea8defea1898.td_column_number = "1";
block_td_uid_9_5ea8defea1898.block_type = "td_block_15";
block_td_uid_9_5ea8defea1898.post_count = "4";
block_td_uid_9_5ea8defea1898.found_posts = "467";
block_td_uid_9_5ea8defea1898.header_color = "#dc0707";
block_td_uid_9_5ea8defea1898.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ea8defea1898.max_num_pages = "117";
tdBlocksArray.push(block_td_uid_9_5ea8defea1898);
</script><h4 class="block-title"><span>Classic Cars</span></h4><div id=td_uid_9_5ea8defea1898 class="td_block_inner td-column-1">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="https://www.automotors.gr/mclaren-f1-gtr-longtail-gazies-sto-dromo/" rel="bookmark" title="McLaren F1 GTR Longtail: Γκαζιές στο δρόμο!"><img width="341" height="220" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/04/maxresdefault-1-341x220.jpg" alt="" title="McLaren F1 GTR Longtail: Γκαζιές στο δρόμο!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/mclaren-f1-gtr-longtail-gazies-sto-dromo/" rel="bookmark" title="McLaren F1 GTR Longtail: Γκαζιές στο δρόμο!">McLaren F1 GTR Longtail: Γκαζιές στο δρόμο!</a></h3>            <div class="td-editor-date">
                                <span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T16:38:27+00:00" >1 Απριλίου 2020</time></span>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/sto-sfyri-to-spanio-spyker-c8-laviolette/" rel="bookmark" title="Στο σφυρί το σπάνιο Spyker C8 Laviolette"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/03/rare-spyker-c8-laviolette-with-audi-v8-for-sale-80x60.jpg" alt="" title="Στο σφυρί το σπάνιο Spyker C8 Laviolette"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/sto-sfyri-to-spanio-spyker-c8-laviolette/" rel="bookmark" title="Στο σφυρί το σπάνιο Spyker C8 Laviolette">Στο σφυρί το σπάνιο Spyker C8 Laviolette</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-22T14:27:15+00:00" >22 Μαρτίου 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-to-renault-r5-turbo2/" rel="bookmark" title="Στο γκαράζ του Jay Leno το Renault R5 Turbo2"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2019/05/maxresdefault-7-80x60.jpg" alt="" title="Στο γκαράζ του Jay Leno το Renault R5 Turbo2"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-to-renault-r5-turbo2/" rel="bookmark" title="Στο γκαράζ του Jay Leno το Renault R5 Turbo2">Στο γκαράζ του Jay Leno το Renault R5 Turbo2</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-11T21:43:07+00:00" >11 Μαΐου 2019</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/sto-sfyri-i-mercedes-benz-500e-tou-mr-bean/" rel="bookmark" title="Στο σφυρί η  Mercedes-Benz 500E του Mr. Bean"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2019/04/rowan-atkinson-s-1991-mercedes-500e-80x60.jpg" alt="" title="Στο σφυρί η  Mercedes-Benz 500E του Mr. Bean"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/sto-sfyri-i-mercedes-benz-500e-tou-mr-bean/" rel="bookmark" title="Στο σφυρί η  Mercedes-Benz 500E του Mr. Bean">Στο σφυρί η  Mercedes-Benz 500E του Mr. Bean</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-14T11:10:43+00:00" >14 Απριλίου 2019</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_5ea8defea3832_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_10_5ea8defea3832" >
<style scoped>
.td_uid_10_5ea8defea3832_rand .td_module_wrap:hover .entry-title a,
            .td_uid_10_5ea8defea3832_rand .td-load-more-wrap a:hover,
        	.td_uid_10_5ea8defea3832_rand .td_quote_on_blocks,
        	.td_uid_10_5ea8defea3832_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_10_5ea8defea3832_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_10_5ea8defea3832_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_10_5ea8defea3832_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_10_5ea8defea3832_rand .td_module_wrap .td-post-category:hover,
			.td_uid_10_5ea8defea3832_rand .td-trending-now-title,
            .td_uid_10_5ea8defea3832_rand .block-title span,
            .td_uid_10_5ea8defea3832_rand .td-weather-information:before,
            .td_uid_10_5ea8defea3832_rand .td-weather-week:before,
            .td_uid_10_5ea8defea3832_rand .td-exchange-header:before,
            .td_uid_10_5ea8defea3832_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_10_5ea8defea3832_rand .td-trending-now-title,
            .td_uid_10_5ea8defea3832_rand .block-title span,
            .td_uid_10_5ea8defea3832_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_10_5ea8defea3832 = new tdBlock();
block_td_uid_10_5ea8defea3832.id = "td_uid_10_5ea8defea3832";
block_td_uid_10_5ea8defea3832.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"54","category_ids":"","custom_title":"\u03a0\u03c1\u03ad\u03c0\u03b5\u03b9 \u03bd\u03b1 \u03b4\u03b5\u03b9\u03c2","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5ea8defea3832_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5ea8defea3832.td_column_number = "1";
block_td_uid_10_5ea8defea3832.block_type = "td_block_15";
block_td_uid_10_5ea8defea3832.post_count = "4";
block_td_uid_10_5ea8defea3832.found_posts = "2403";
block_td_uid_10_5ea8defea3832.header_color = "#dc0707";
block_td_uid_10_5ea8defea3832.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ea8defea3832.max_num_pages = "601";
tdBlocksArray.push(block_td_uid_10_5ea8defea3832);
</script><h4 class="block-title"><span>Πρέπει να δεις</span></h4><div id=td_uid_10_5ea8defea3832 class="td_block_inner td-column-1">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="https://www.automotors.gr/posaidon-mercedes-amg-a45-me-525-ippous-kai-600-nm/" rel="bookmark" title="Posaidon Mercedes-AMG A45 με 525 ίππους και 600 Nm"><img width="341" height="220" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp-341x220.jpg" alt="" title="Posaidon Mercedes-AMG A45 με 525 ίππους και 600 Nm"/></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/posaidon-mercedes-amg-a45-me-525-ippous-kai-600-nm/" rel="bookmark" title="Posaidon Mercedes-AMG A45 με 525 ίππους και 600 Nm">Posaidon Mercedes-AMG A45 με 525 ίππους και 600 Nm</a></h3>            <div class="td-editor-date">
                                <span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T18:26:50+00:00" >28 Απριλίου 2020</time></span>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/to-neo-vw-golf-r-en-drasei-sto-nurburgring-video/" rel="bookmark" title="Το νέο VW Golf R εν δράσει στο Nürburgring (βίντεο)"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/04/Volkswagen-Golf-R-2020-10-80x60.jpg" alt="" title="Το νέο VW Golf R εν δράσει στο Nürburgring (βίντεο)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/to-neo-vw-golf-r-en-drasei-sto-nurburgring-video/" rel="bookmark" title="Το νέο VW Golf R εν δράσει στο Nürburgring (βίντεο)">Το νέο VW Golf R εν δράσει στο Nürburgring (βίντεο)</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-25T18:55:57+00:00" >25 Απριλίου 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/vw-golf-r-manhart-450-ippon-0-100-se-38/" rel="bookmark" title="VW Golf R Manhart 450 ίππων: 0-100 σε 3,8&#8243;"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/04/manhart-rs450-based-on-the-vw-golf-r-6-80x60.jpg" alt="" title="VW Golf R Manhart 450 ίππων: 0-100 σε 3,8&#8243;"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/vw-golf-r-manhart-450-ippon-0-100-se-38/" rel="bookmark" title="VW Golf R Manhart 450 ίππων: 0-100 σε 3,8&#8243;">VW Golf R Manhart 450 ίππων: 0-100 σε 3,8&#8243;</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-25T18:18:55+00:00" >25 Απριλίου 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/i-teleftaia-porsche-911-991-polithike-se-dimoprasia-gia-550-000/" rel="bookmark" title="Η τελευταία Porsche 911 991 πωλήθηκε σε δημοπρασία για 550.000$"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/04/2019-porsche-911-speedster-991-final-8-80x60.jpg" alt="" title="Η τελευταία Porsche 911 991 πωλήθηκε σε δημοπρασία για 550.000$"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/i-teleftaia-porsche-911-991-polithike-se-dimoprasia-gia-550-000/" rel="bookmark" title="Η τελευταία Porsche 911 991 πωλήθηκε σε δημοπρασία για 550.000$">Η τελευταία Porsche 911 991 πωλήθηκε σε δημοπρασία για 550.000$</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-23T15:09:16+00:00" >23 Απριλίου 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                    </div>
                                </div>
                                            </div> <!-- /.td-pb-row -->
            </div>
        </div> <!-- /.td-container -->
    </div>
</article> <!-- /.post -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.automotors.gr/"><img src="https://www.automotors.gr/wp-content/uploads/2015/01/Screenshot_11.png" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Επικοινωνία: <a href="mailto:info@automotors.gr">info@automotors.gr</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/automotors.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.automotors.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/automotorsGR" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user37405280" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCnndzjoaT94-wC59417HFDA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5ea8defea7a47_rand td-pb-border-top"  data-td-block-uid="td_uid_12_5ea8defea7a47" ><script>var block_td_uid_12_5ea8defea7a47 = new tdBlock();
block_td_uid_12_5ea8defea7a47.id = "td_uid_12_5ea8defea7a47";
block_td_uid_12_5ea8defea7a47.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0391\u03c5\u03c4\u03cc \u03c4\u03bf \u03b4\u03b9\u03ac\u03b2\u03b1\u03c3\u03b5\u03c2;","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5ea8defea7a47_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5ea8defea7a47.td_column_number = "1";
block_td_uid_12_5ea8defea7a47.block_type = "td_block_7";
block_td_uid_12_5ea8defea7a47.post_count = "3";
block_td_uid_12_5ea8defea7a47.found_posts = "15";
block_td_uid_12_5ea8defea7a47.header_color = "#";
block_td_uid_12_5ea8defea7a47.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ea8defea7a47.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_12_5ea8defea7a47);
</script><h4 class="block-title"><span>Αυτό το διάβασες;</span></h4><div id=td_uid_12_5ea8defea7a47 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/oi-james-may-richard-hammond-dokimazoun-to-apollo-ie/" rel="bookmark" title="Οι James May &#038; Richard Hammond δοκιμάζουν το Apollo IE"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/04/maxresdefault-53-100x75.jpg" alt="" title="Οι James May &#038; Richard Hammond δοκιμάζουν το Apollo IE"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/oi-james-may-richard-hammond-dokimazoun-to-apollo-ie/" rel="bookmark" title="Οι James May &#038; Richard Hammond δοκιμάζουν το Apollo IE">Οι James May &#038; Richard Hammond δοκιμάζουν το Apollo IE</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-23T16:27:30+00:00" >23 Απριλίου 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/ferrari-812-superfast-by-mansory-pio-edyposiaki-apo-pote/" rel="bookmark" title="Ferrari 812 Superfast by Mansory: Πιο εντυπωσιακή από ποτέ!"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/04/ferrari-812-superfast-par-mansory-100x75.jpg" alt="" title="Ferrari 812 Superfast by Mansory: Πιο εντυπωσιακή από ποτέ!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/ferrari-812-superfast-by-mansory-pio-edyposiaki-apo-pote/" rel="bookmark" title="Ferrari 812 Superfast by Mansory: Πιο εντυπωσιακή από ποτέ!">Ferrari 812 Superfast by Mansory: Πιο εντυπωσιακή από ποτέ!</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-26T14:43:17+00:00" >26 Απριλίου 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/supercars-sti-zyrixi-vol-90-ferrari-812-superfast-lamborghini-huracan-evo-mclaren-650s-aston-martin-dbs-superleggera/" rel="bookmark" title="Supercars στη Ζυρίχη Vol. 90: Ferrari 812 Superfast,  Lamborghini Huracan EVO,  McLaren 650S, Aston Martin DBS Superleggera"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/04/maxresdefault-69-100x75.jpg" alt="" title="Supercars στη Ζυρίχη Vol. 90: Ferrari 812 Superfast,  Lamborghini Huracan EVO,  McLaren 650S, Aston Martin DBS Superleggera"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/supercars-sti-zyrixi-vol-90-ferrari-812-superfast-lamborghini-huracan-evo-mclaren-650s-aston-martin-dbs-superleggera/" rel="bookmark" title="Supercars στη Ζυρίχη Vol. 90: Ferrari 812 Superfast,  Lamborghini Huracan EVO,  McLaren 650S, Aston Martin DBS Superleggera">Supercars στη Ζυρίχη Vol. 90: Ferrari 812 Superfast,  Lamborghini Huracan...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T16:33:31+00:00" >28 Απριλίου 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Δείτε επίσης</span></div>			<div class="textwidget"><p>- <a href="http://www.thessalonikituningshow.gr/2015/" target="_blank" rel="noopener noreferrer">thessaloniki tuning show</a></p>
</div>
		</aside><aside class="widget alexaRankdigcms_Widget"><A href="http://www.alexa.com/siteinfo/automotors.gr"><SCRIPT type="text/javascript" language="JavaScript" src="https://xslt.alexa.com/site_stats/js/s/a?url=automotors.gr"></SCRIPT></A></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-27093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-27093"><a href="https://www.automotors.gr/oroi-xrisis/">Όροι Χρήσης</a></li>
<li id="menu-item-27036" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27036"><a href="https://www.automotors.gr/diafimisteite/">Διαφημιστείτε</a></li>
<li id="menu-item-27037" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27037"><a href="https://www.automotors.gr/contact/">CONTACT</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyright 2013-2019 AutoMotors.gr - All rights reserved
                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2TNQQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ΠΕΡΙΣΣΟΤΕΡΑ ΝΕΑ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/supercars-sti-zyrixi-vol-90-ferrari-812-superfast-lamborghini-huracan-evo-mclaren-650s-aston-martin-dbs-superleggera/" rel="bookmark" title="Supercars στη Ζυρίχη Vol. 90: Ferrari 812 Superfast,  Lamborghini Huracan EVO,  McLaren 650S, Aston Martin DBS Superleggera"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/04/maxresdefault-69-100x75.jpg" alt="" title="Supercars στη Ζυρίχη Vol. 90: Ferrari 812 Superfast,  Lamborghini Huracan EVO,  McLaren 650S, Aston Martin DBS Superleggera"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/supercars-sti-zyrixi-vol-90-ferrari-812-superfast-lamborghini-huracan-evo-mclaren-650s-aston-martin-dbs-superleggera/" rel="bookmark" title="Supercars στη Ζυρίχη Vol. 90: Ferrari 812 Superfast,  Lamborghini Huracan EVO,  McLaren 650S, Aston Martin DBS Superleggera">Supercars στη Ζυρίχη Vol. 90: Ferrari 812 Superfast,  Lamborghini Huracan...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T16:33:31+00:00" >28 Απριλίου 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/pame-mia-kyriakatiki-volta-me-tin-porsche-cayman-gt4/" rel="bookmark" title="Πάμε μια Κυριακάτικη βόλτα με την Porsche Cayman GT4"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/04/maxresdefault-68-100x75.jpg" alt="" title="Πάμε μια Κυριακάτικη βόλτα με την Porsche Cayman GT4"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/pame-mia-kyriakatiki-volta-me-tin-porsche-cayman-gt4/" rel="bookmark" title="Πάμε μια Κυριακάτικη βόλτα με την Porsche Cayman GT4">Πάμε μια Κυριακάτικη βόλτα με την Porsche Cayman GT4</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-26T16:02:23+00:00" >26 Απριλίου 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/h-brutal-epitaxynsi-tis-porsche-taycan-turbo-s-prokalei-deos-stous-epivates/" rel="bookmark" title="H brutal επιτάχυνση της Porsche Taycan Turbo S προκαλεί δέος στους επιβάτες"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/04/maxresdefault-65-100x75.jpg" alt="" title="H brutal επιτάχυνση της Porsche Taycan Turbo S προκαλεί δέος στους επιβάτες"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/h-brutal-epitaxynsi-tis-porsche-taycan-turbo-s-prokalei-deos-stous-epivates/" rel="bookmark" title="H brutal επιτάχυνση της Porsche Taycan Turbo S προκαλεί δέος στους επιβάτες">H brutal επιτάχυνση της Porsche Taycan Turbo S προκαλεί δέος στους...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-26T15:03:39+00:00" >26 Απριλίου 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.1 (rara)
        Deploy mode: deploy
        
        uid: 5ea8defeb1f99
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-classic-facebook iframe {
width: 120px !important;
}
</style>

<div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/245917155547830"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      <!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:400,initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.automotors.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.automotors.gr\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.automotors.gr\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.automotors.gr/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.87'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.1'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script async="async" type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=461099580631802&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Athens, GR","api_location":"Athens","api_language":"en","today_icon":"few-clouds-n","today_icon_text":"few clouds","today_temp":[15.699999999999999289457264239899814128875732421875,60.2999999999999971578290569595992565155029296875],"today_humidity":61,"today_wind_speed":[0.5,0.299999999999999988897769753748434595763683319091796875],"today_min":[13.9000000000000003552713678800500929355621337890625,57],"today_max":[17.199999999999999289457264239899814128875732421875,63],"today_clouds":14,"current_unit":0,"forecast":[{"timestamp":1588240800,"day_temp":[24,75],"day_name":"\u03a0\u03b5","owm_day_index":1},{"timestamp":1588327200,"day_temp":[23,74],"day_name":"\u03a0\u03b1","owm_day_index":2},{"timestamp":1588413600,"day_temp":[24,75],"day_name":"\u03a3\u03b1","owm_day_index":3},{"timestamp":1588500000,"day_temp":[24,75],"day_name":"\u039a\u03c5","owm_day_index":4},{"timestamp":1588586400,"day_temp":[17,63],"day_name":"\u0394\u03b5","owm_day_index":5}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

	

		(function() {

			var td_homepage_full_bg_image_wrapper1 = jQuery('<div class="td-full-screen-header-image-wrap"></div>');
			var td_homepage_full_bg_image_wrapper2 = jQuery('<div id="td-full-screen-header-image" class="td-image-gradient"></div>');
			var td_homepage_full_bg_image = jQuery('<img class="td-backstretch" src="https://www.automotors.gr/wp-content/uploads/2020/04/posaidon-mercedes-amg-a45-with-518-hp.jpg"/>');

			td_homepage_full_bg_image_wrapper1.append(td_homepage_full_bg_image_wrapper2);
			td_homepage_full_bg_image_wrapper2.append(td_homepage_full_bg_image);

			// add to body
			jQuery('#td-outer-wrap').prepend(td_homepage_full_bg_image_wrapper1);

			// run the backstracher
			var td_backstr_item = new tdBackstr.item();
			td_backstr_item.wrapper_image_jquery_obj = td_homepage_full_bg_image_wrapper1;
			td_backstr_item.image_jquery_obj = td_homepage_full_bg_image;
			tdBackstr.add_item(td_backstr_item);

		})();

	
	

jQuery(document).ready(function() {
    jQuery("#td_uid_8_5ea8defea00cb").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_8_5ea8defea00cb .prevButton"),
        navNextSelector: jQuery("#td_uid_8_5ea8defea00cb .nextButton")
        ,
                onSliderLoaded : td_resize_normal_slide,
                onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.automotors.gr/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.automotors.gr/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>