<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="el"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="el"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "2.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u + new Date(Math.floor(new Date().getTime() / 6e5) * 6e5).getTime(); b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//www.insticator.com/embeds/script?sid=714f21fd-f244-462f-a276-b7fc7ddb87c2&cbt=');/*]]>*/</script><!-- End Header Tag Code -->
    <title>Στο γκαράζ του Jay Leno η Bugatti EB110 - AutoMotors.gr</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.automotors.gr/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.automotors.gr/wp-content/uploads/2019/01/maxresdefault-19.jpg" /><meta name="author" content="automotors.gr">
<link rel="icon" type="image/png" href="https://www.automotors.gr/wp-content/uploads/2015/02/Χωρίς-τίτλο.jpg"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_11.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_1.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_11.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_11.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.automotors.gr/sto-garaz-tou-jay-leno-i-bugatti-eb110/" />
<link rel="publisher" href="https://116224545141289857548"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Στο γκαράζ του Jay Leno η Bugatti EB110 - AutoMotors.gr" />
<meta property="og:description" content="Η Bugatti EB110 ήταν ένα από τα κορυφαία supercars της δεκαετίας του &#8217;90, όμως χάρη σε μια παγκόσμια ύφεση, φιλόδοξη τιμολόγηση και την «ενοχλητική» McLaren F1, ποτέ δεν ανταποκρίθηκε στις προσδοκίες. Το EB στο όνομα του αυτοκινήτου ήταν για τον Ettore Buggati, ενώ το 110 ήταν ο αριθμός των ετών από τη γέννηση του μεγάλου σχεδιαστή &hellip;" />
<meta property="og:url" content="https://www.automotors.gr/sto-garaz-tou-jay-leno-i-bugatti-eb110/" />
<meta property="og:site_name" content="AutoMotors.gr" />
<meta property="article:publisher" content="https://www.facebook.com/automotors.gr/" />
<meta property="article:tag" content="Bugatti" />
<meta property="article:tag" content="EB110" />
<meta property="article:tag" content="Jay Leno’s Garage" />
<meta property="article:section" content="Classic cars" />
<meta property="article:published_time" content="2019-01-26T13:49:59+00:00" />
<meta property="article:modified_time" content="2019-01-26T13:57:54+00:00" />
<meta property="og:updated_time" content="2019-01-26T13:57:54+00:00" />
<meta property="fb:app_id" content="461099580631802" />
<meta property="og:image" content="https://www.automotors.gr/wp-content/uploads/2019/01/maxresdefault-19.jpg" />
<meta property="og:image:secure_url" content="https://www.automotors.gr/wp-content/uploads/2019/01/maxresdefault-19.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Η Bugatti EB110 ήταν ένα από τα κορυφαία supercars της δεκαετίας του &#8217;90, όμως χάρη σε μια παγκόσμια ύφεση, φιλόδοξη τιμολόγηση και την «ενοχλητική» McLaren F1, ποτέ δεν ανταποκρίθηκε στις προσδοκίες. Το EB στο όνομα του αυτοκινήτου ήταν για τον Ettore Buggati, ενώ το 110 ήταν ο αριθμός των ετών από τη γέννηση του μεγάλου σχεδιαστή [&hellip;]" />
<meta name="twitter:title" content="Στο γκαράζ του Jay Leno η Bugatti EB110 - AutoMotors.gr" />
<meta name="twitter:site" content="@automotorsGR" />
<meta name="twitter:image" content="https://www.automotors.gr/wp-content/uploads/2019/01/maxresdefault-19.jpg" />
<meta name="twitter:creator" content="@automotorsGR" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; AutoMotors.gr" href="https://www.automotors.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; AutoMotors.gr" href="https://www.automotors.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Στο γκαράζ του Jay Leno η Bugatti EB110 &raquo; AutoMotors.gr" href="https://www.automotors.gr/sto-garaz-tou-jay-leno-i-bugatti-eb110/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.automotors.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.automotors.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='https://www.automotors.gr/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://www.automotors.gr/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.86' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://www.automotors.gr/wp-content/plugins/easy-table/themes/default/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.automotors.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.automotors.gr/wp-content/themes/Newsmag/style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sedlex_styles-css'  href='https://www.automotors.gr/wp-content/sedlex/inline_styles/dfdaa96a606a12d5d8e0879ea2ac80f2eb9e8d01.css?ver=20190126' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.automotors.gr/wp-content/plugins/lightbox-plus/css/dark/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"1000","coc":"0","fb_id":"245917155547830","cooc":"0","display_on_post":"1","show_once":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/sedlex/inline_scripts/d1ea0ee7721174e98c7591fb91c915a6b339bf6c.js?ver=20190126'></script>
<link rel='https://api.w.org/' href='https://www.automotors.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.automotors.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.automotors.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.automotors.gr/?p=71264' />
<link rel="alternate" type="application/json+oembed" href="https://www.automotors.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.automotors.gr%2Fsto-garaz-tou-jay-leno-i-bugatti-eb110%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.automotors.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.automotors.gr%2Fsto-garaz-tou-jay-leno-i-bugatti-eb110%2F&#038;format=xml" />
<meta property="fb:app_id" content="461099580631802"/>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["classic-cars"],"pageAttributes":["bugatti","eb110","jay-lenos-garage"],"pagePostAuthor":"automotors.gr"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2TNQQ');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!-- All in one Favicon 4.7 --><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.automotors.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.automotors.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Αυτή η ιστοσελίδα χρησιμοποιεί cookies για να διασφαλίσει ότι θα έχετε την καλύτερη εμπειρία στην ιστοσελίδα μας. Με τη χρήση αυτού του ιστότοπου, αποδέχεστε τη χρήση των cookies.","dismiss":"To κατάλαβα","learnMore":"More info","link":null,"theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3290923502884551",
    enable_page_level_ads: true
  });
</script>
<body class="post-template-default single single-post postid-71264 single-format-video sto-garaz-tou-jay-leno-i-bugatti-eb110 single_template_8 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/automotors.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.automotors.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/automotorsGR" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user37405280" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCnndzjoaT94-wC59417HFDA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-756"><a href="http://www.automotors.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-759"><a href="https://www.automotors.gr/nea/">ΝΕΑ</a></li>
<li id="menu-item-5881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5881"><a href="https://www.automotors.gr/videos/">VIDEOS</a></li>
<li id="menu-item-758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-758"><a href="https://www.automotors.gr/test-drive/">TEST DRIVE</a></li>
<li id="menu-item-66901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66901"><a href="https://www.automotors.gr/supercars/">SUPERCARS</a></li>
<li id="menu-item-27860" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27860"><a href="https://www.automotors.gr/classic-cars/">Classic cars</a></li>
<li id="menu-item-5111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5111"><a href="https://www.automotors.gr/synenteykseis/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li id="menu-item-27898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27898"><a href="https://www.automotors.gr/diafimisteite/">Διαφημιστείτε</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.automotors.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">11.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Athens, GR</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Ιανουάριος 26, 2019,   5:37 μμ
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-27035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-27035"><a href="https://www.automotors.gr/contact/">CONTACT</a></li>
<li id="menu-item-27897" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27897"><a href="https://www.automotors.gr/tips/">TIPS</a></li>
<li id="menu-item-27032" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27032"><a href="https://www.automotors.gr/about-us/">ABOUT US</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/automotors.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.automotors.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/automotorsGR" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user37405280" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCnndzjoaT94-wC59417HFDA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.automotors.gr/">
            <img class="td-retina-data" data-retina="https://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" src="https://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" alt=""/>
            <span class="td-visual-hidden">AutoMotors.gr</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3290923502884551" data-ad-slot="4070086820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3290923502884551" data-ad-slot="4070086820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3290923502884551" data-ad-slot="4070086820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="https://www.automotors.gr/">
		<img class="td-retina-data" data-retina="https://www.automotors.gr/wp-content/uploads/2017/02/Screenshot_11.png" src="https://www.automotors.gr/wp-content/uploads/2015/01/Screenshot_11.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="https://www.automotors.gr/">
		<img class="td-retina-data" data-retina="https://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" src="https://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" alt=""/>
	</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-756"><a href="http://www.automotors.gr/">ΑΡΧΙΚΗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-759"><a href="https://www.automotors.gr/nea/">ΝΕΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5881"><a href="https://www.automotors.gr/videos/">VIDEOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-758"><a href="https://www.automotors.gr/test-drive/">TEST DRIVE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66901"><a href="https://www.automotors.gr/supercars/">SUPERCARS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-27860"><a href="https://www.automotors.gr/classic-cars/">Classic cars</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5111"><a href="https://www.automotors.gr/synenteykseis/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27898"><a href="https://www.automotors.gr/diafimisteite/">Διαφημιστείτε</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.automotors.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><article id="post-71264" class="td-post-template-8 post-71264 post type-post status-publish format-video has-post-thumbnail hentry category-classic-cars tag-bugatti tag-eb110 tag-jay-lenos-garage post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
    <div class="td-container">
        <div class="td-entry-crumbs td-pb-padding-side"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.automotors.gr/"><span itemprop="title">Αρχική</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Προβολή Classic cars" class="entry-crumb" itemprop="url" href="https://www.automotors.gr/classic-cars/"><span itemprop="title">Classic cars</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Στο γκαράζ του Jay Leno η Bugatti EB110"><meta itemprop="url" content = "https://www.automotors.gr/sto-garaz-tou-jay-leno-i-bugatti-eb110/">Στο γκαράζ του Jay Leno η Bugatti EB110</span></div></div>
        <div class="td-post-featured-image">
            
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/mxS2ZYzrUdI?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                        </div>
    </div>

    <div class="td-container">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                        <div class="td-post-header td-pb-padding-side">

        <ul class="td-category"><li class="entry-category"><a  href="https://www.automotors.gr/classic-cars/">Classic cars</a></li></ul>
        <header>
            <h1 class="entry-title">Στο γκαράζ του Jay Leno η Bugatti EB110</h1>

            

            <div class="meta-info">

                <div class="td-post-author-name"><div class="td-author-by">Από</div> <a href="https://www.automotors.gr/author/automotors/">automotors.gr</a><div class="td-author-line"> - </div> </div>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-26T15:49:59+00:00" >26 Ιανουαρίου 2019</time></span>                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-71264">23</span></div>                <div class="td-post-comments"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-i-bugatti-eb110/#comments"><i class="td-icon-comments"></i>1</a></div>            </div>
        </header>


    </div>

    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.automotors.gr%2Fsto-garaz-tou-jay-leno-i-bugatti-eb110%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A3%CF%84%CE%BF+%CE%B3%CE%BA%CE%B1%CF%81%CE%AC%CE%B6+%CF%84%CE%BF%CF%85+Jay+Leno+%CE%B7+Bugatti+EB110&url=https%3A%2F%2Fwww.automotors.gr%2Fsto-garaz-tou-jay-leno-i-bugatti-eb110%2F&via=automotorsGR"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.automotors.gr/sto-garaz-tou-jay-leno-i-bugatti-eb110/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.automotors.gr/sto-garaz-tou-jay-leno-i-bugatti-eb110/&amp;media=https://www.automotors.gr/wp-content/uploads/2019/01/maxresdefault-19.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%A3%CF%84%CE%BF+%CE%B3%CE%BA%CE%B1%CF%81%CE%AC%CE%B6+%CF%84%CE%BF%CF%85+Jay+Leno+%CE%B7+Bugatti+EB110%20-%20https%3A%2F%2Fwww.automotors.gr%2Fsto-garaz-tou-jay-leno-i-bugatti-eb110%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.automotors.gr/sto-garaz-tou-jay-leno-i-bugatti-eb110/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.automotors.gr/sto-garaz-tou-jay-leno-i-bugatti-eb110/" data-text="Στο γκαράζ του Jay Leno η Bugatti EB110" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

    <div class="td-post-content td-pb-padding-side">

    <p style="text-align: justify;">Η Bugatti EB110 ήταν ένα από τα κορυφαία supercars της δεκαετίας του &#8217;90, όμως χάρη σε μια παγκόσμια ύφεση, φιλόδοξη τιμολόγηση και την «ενοχλητική» McLaren F1, ποτέ δεν ανταποκρίθηκε στις προσδοκίες. Το EB στο όνομα του αυτοκινήτου ήταν για τον Ettore Buggati, ενώ το 110 ήταν ο αριθμός των ετών από τη γέννηση του μεγάλου σχεδιαστή</p>
<p style="text-align: justify;">Είκοσι οκτώ χρόνια εξακολουθεί να είναι ένα εντυπωσιακό τεχνικό κατόρθωμα και ο Jay Leno ήταν πολύ ευχαριστημένος που ο ιδιοκτήτης της EB110 του 1993, Steffan Frisk, την έφερε  στο γκαράζ του. Ο Jay έχει αρκετές Bugatti στην κατοχή του, αλλά ποτέ μια EB110, αν και διαθέτει ένα πλήρες EB110 κινητήρα, ο οποίος ήταν δίπλα στο αυτοκίνητο.</p>
<p style="text-align: justify;">Ο Ιταλός επιχειρηματίας Romano Artioli, προσπάθησε με την EB110 να φέρει πίσω το γνωστό όνομα Bugatti για να αμφισβητήσει τους κορυφαίους κατασκευαστές supercar στον κόσμο, χωρίς να υπάρχει κανένας δεσμός με την εταιρεία.</p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block;" data-ad-format="fluid" data-ad-layout="image-middle" data-ad-layout-key="-ek+6b+e-bt+jr" data-ad-client="ca-pub-3290923502884551" data-ad-slot="8987652026"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p style="text-align: justify;">Ο Romano Artilio ήταν πολύ φιλόδοξος, η EB110 σχεδιάστηκε από το μηδέν, ο V12 quad-turbo των 3,5 λίτρων δεν είχε καμία σχέση με άλλον κινητήρα και απέδιδε 552 ίππους, ενώ μια ισχυρότερη έκδοση SS, που παρουσιάστηκε ένα χρόνο αργότερα έφτανε τους 592 ίππους.</p>
<p style="text-align: justify;">Το αυτοκίνητο διέθετε ένα πλήρες πλαίσιο από ανθρακονήματα και ήταν, ένα από τα πρώτα με προηγμένο σύστημα τετρακίνησης, παρόλο που χρησιμοποιούσε ακόμα χειροκίνητο κιβώτιο ταχυτήτων.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.automotors.gr/sto-garaz-tou-jay-leno-i-bugatti-eb110/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.automotors.gr/sto-garaz-tou-jay-leno-i-bugatti-eb110/" data-numposts="5" data-width="450" data-colorscheme="light"></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.automotors.gr/tag/bugatti/">Bugatti</a></li><li><a href="https://www.automotors.gr/tag/eb110/">EB110</a></li><li><a href="https://www.automotors.gr/tag/jay-lenos-garage/">Jay Leno’s Garage</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.automotors.gr%2Fsto-garaz-tou-jay-leno-i-bugatti-eb110%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A3%CF%84%CE%BF+%CE%B3%CE%BA%CE%B1%CF%81%CE%AC%CE%B6+%CF%84%CE%BF%CF%85+Jay+Leno+%CE%B7+Bugatti+EB110&url=https%3A%2F%2Fwww.automotors.gr%2Fsto-garaz-tou-jay-leno-i-bugatti-eb110%2F&via=automotorsGR"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.automotors.gr/sto-garaz-tou-jay-leno-i-bugatti-eb110/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.automotors.gr/sto-garaz-tou-jay-leno-i-bugatti-eb110/&amp;media=https://www.automotors.gr/wp-content/uploads/2019/01/maxresdefault-19.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%A3%CF%84%CE%BF+%CE%B3%CE%BA%CE%B1%CF%81%CE%AC%CE%B6+%CF%84%CE%BF%CF%85+Jay+Leno+%CE%B7+Bugatti+EB110%20-%20https%3A%2F%2Fwww.automotors.gr%2Fsto-garaz-tou-jay-leno-i-bugatti-eb110%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.automotors.gr/sto-garaz-tou-jay-leno-i-bugatti-eb110/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.automotors.gr/sto-garaz-tou-jay-leno-i-bugatti-eb110/" data-text="Στο γκαράζ του Jay Leno η Bugatti EB110" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="automotors.gr"></span><meta itemprop="datePublished" content="2019-01-26T15:49:59+00:00"><meta itemprop="dateModified" content="2019-01-26T15:57:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.automotors.gr/sto-garaz-tou-jay-leno-i-bugatti-eb110/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.automotors.gr/wp-content/uploads/2015/01/logo2.png"></span><meta itemprop="name" content="AutoMotors.gr"></span><meta itemprop="headline " content="Στο γκαράζ του Jay Leno η Bugatti EB110"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.automotors.gr/wp-content/uploads/2019/01/maxresdefault-19.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>    </footer>

    <script>var block_td_uid_2_5c4c7ed328d4b = new tdBlock();
block_td_uid_2_5c4c7ed328d4b.id = "td_uid_2_5c4c7ed328d4b";
block_td_uid_2_5c4c7ed328d4b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_2_5c4c7ed328d4b_rand","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":71264,"live_filter_cur_post_author":"2"}';
block_td_uid_2_5c4c7ed328d4b.td_column_number = "3";
block_td_uid_2_5c4c7ed328d4b.block_type = "td_block_related_posts";
block_td_uid_2_5c4c7ed328d4b.post_count = "3";
block_td_uid_2_5c4c7ed328d4b.found_posts = "316";
block_td_uid_2_5c4c7ed328d4b.header_color = "";
block_td_uid_2_5c4c7ed328d4b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c4c7ed328d4b.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_2_5c4c7ed328d4b);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5c4c7ed328d4b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5c4c7ed328d4b" ><h4 class="td-related-title"><a id="td_uid_3_5c4c7ed32cc55" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5c4c7ed328d4b" href="#">RELATED ARTICLES</a><a id="td_uid_4_5c4c7ed32cc96" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5c4c7ed328d4b" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_5c4c7ed328d4b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.automotors.gr/i-bugatti-chiron-apo-poly-koda/" rel="bookmark" title="Η Bugatti Chiron από πολύ κοντά!"><img width="238" height="178" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/12/sddefault-1-238x178.jpg" alt="" title="Η Bugatti Chiron από πολύ κοντά!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/i-bugatti-chiron-apo-poly-koda/" rel="bookmark" title="Η Bugatti Chiron από πολύ κοντά!">Η Bugatti Chiron από πολύ κοντά!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.automotors.gr/bugatti-chiron-compilation-2018/" rel="bookmark" title="Bugatti Chiron Compilation 2018"><img width="238" height="178" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/12/maxresdefault-14-238x178.jpg" alt="" title="Bugatti Chiron Compilation 2018"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/bugatti-chiron-compilation-2018/" rel="bookmark" title="Bugatti Chiron Compilation 2018">Bugatti Chiron Compilation 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-i-ferrari-308-gtb/" rel="bookmark" title="Στο γκαράζ του Jay Leno η Ferrari 308 GTB"><img width="238" height="178" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/12/maxresdefault-8-238x178.jpg" alt="" title="Στο γκαράζ του Jay Leno η Ferrari 308 GTB"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-i-ferrari-308-gtb/" rel="bookmark" title="Στο γκαράζ του Jay Leno η Ferrari 308 GTB">Στο γκαράζ του Jay Leno η Ferrari 308 GTB</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c4c7ed328d4b" data-td_block_id="td_uid_2_5c4c7ed328d4b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c4c7ed328d4b" data-td_block_id="td_uid_2_5c4c7ed328d4b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td-pb-padding-side">
                <h4 class="td-comments-title "><span>1 ΣΧΟΛΙΟ</span></h4>
            </div>

		        <ol class="comment-list td-pb-padding-side">
                            <li class="comment pingback" id="comment-108121">
			<article>
	            <footer>
                    <img alt='' src='https://secure.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo avatar-default' height='50' width='50' />                    <cite><a href='https://newsall.gr/2019/01/26/%cf%83%cf%84%ce%bf-%ce%b3%ce%ba%ce%b1%cf%81%ce%ac%ce%b6-%cf%84%ce%bf%cf%85-jay-leno-%ce%b7-bugatti-eb110/' rel='external nofollow' class='url'>Στο γκαράζ του Jay Leno η Bugatti EB110 | newsall.gr</a></cite>

                    <a class="comment-link" href="#comment-108121">
                        <time pubdate="1548510638">26 Ιανουαρίου 2019 at 15:50</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>[&#8230;] ΠΗΓΗ: [&#8230;]</p>
                </div>

	            <div class="comment-meta" id="comment-108121">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-108121' onclick='return addComment.moveForm( "comment-108121", "108121", "respond", "71264" )' aria-label='Απάντηση στο Στο γκαράζ του Jay Leno η Bugatti EB110 | newsall.gr'>Απάντηση</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sto-garaz-tou-jay-leno-i-bugatti-eb110/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>			<form action="https://www.automotors.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Σχόλιο:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Όνομα:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Ιστοσελίδα:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='71264' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7361bfd4e3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="127"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Αυτός ο ιστότοπος χρησιμοποιεί το Akismet για να μειώσει τα ανεπιθύμητα σχόλια. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Μάθετε πώς υφίστανται επεξεργασία τα δεδομένα των σχολίων σας</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_5c4c7ed32fd6b_rand td-social-style5 td-social-boxed td-pb-border-top"><h4 class="block-title"><span>STAY CONNECTED</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">14,156</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/automotors.gr">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">107</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/+SotirisTsitsarakis">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,901</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/automotorsGR">Follow</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-3290923502884551";
/* TSITSARAKIS SOTIRIOS */
google_ad_slot = "6685017624";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
		</aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_6_5c4c7ed32ff5d_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_6_5c4c7ed32ff5d" >
<style scoped>
.td_uid_6_5c4c7ed32ff5d_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_5c4c7ed32ff5d_rand .td-load-more-wrap a:hover,
        	.td_uid_6_5c4c7ed32ff5d_rand .td_quote_on_blocks,
        	.td_uid_6_5c4c7ed32ff5d_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_6_5c4c7ed32ff5d_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_6_5c4c7ed32ff5d_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_6_5c4c7ed32ff5d_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_6_5c4c7ed32ff5d_rand .td_module_wrap .td-post-category:hover,
			.td_uid_6_5c4c7ed32ff5d_rand .td-trending-now-title,
            .td_uid_6_5c4c7ed32ff5d_rand .block-title span,
            .td_uid_6_5c4c7ed32ff5d_rand .td-weather-information:before,
            .td_uid_6_5c4c7ed32ff5d_rand .td-weather-week:before,
            .td_uid_6_5c4c7ed32ff5d_rand .td-exchange-header:before,
            .td_uid_6_5c4c7ed32ff5d_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_6_5c4c7ed32ff5d_rand .td-trending-now-title,
            .td_uid_6_5c4c7ed32ff5d_rand .block-title span,
            .td_uid_6_5c4c7ed32ff5d_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_6_5c4c7ed32ff5d = new tdBlock();
block_td_uid_6_5c4c7ed32ff5d.id = "td_uid_6_5c4c7ed32ff5d";
block_td_uid_6_5c4c7ed32ff5d.atts = '{"limit":"1","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"367","category_ids":"","custom_title":"\u0394\u03b7\u03bc\u03bf\u03c6\u03b9\u03bb\u03ad\u03c3\u03c4\u03b5\u03c1\u03bf \u03b2\u03af\u03bd\u03c4\u03b5\u03bf","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5c4c7ed32ff5d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5c4c7ed32ff5d.td_column_number = "1";
block_td_uid_6_5c4c7ed32ff5d.block_type = "td_block_13";
block_td_uid_6_5c4c7ed32ff5d.post_count = "1";
block_td_uid_6_5c4c7ed32ff5d.found_posts = "2761";
block_td_uid_6_5c4c7ed32ff5d.header_color = "#dc0707";
block_td_uid_6_5c4c7ed32ff5d.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c4c7ed32ff5d.max_num_pages = "2761";
tdBlocksArray.push(block_td_uid_6_5c4c7ed32ff5d);
</script><h4 class="block-title"><span>Δημοφιλέστερο βίντεο</span></h4><div id=td_uid_6_5c4c7ed32ff5d class="td_block_inner td-column-1">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.automotors.gr/drag-race-mercedes-amg-gt-r-vs-porsche-911-turbo-s/" rel="bookmark" title="Drag race: Mercedes-AMG GT R vs Porsche 911 Turbo S"><img width="341" height="220" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2019/01/sddefault-1-341x220.jpg" alt="" title="Drag race: Mercedes-AMG GT R vs Porsche 911 Turbo S"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/drag-race-mercedes-amg-gt-r-vs-porsche-911-turbo-s/" rel="bookmark" title="Drag race: Mercedes-AMG GT R vs Porsche 911 Turbo S">Drag race: Mercedes-AMG GT R vs Porsche 911 Turbo S</a></h3>                                <span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-24T18:49:24+00:00" >24 Ιανουαρίου 2019</time></span>                <div class="td-module-comments"><a href="https://www.automotors.gr/drag-race-mercedes-amg-gt-r-vs-porsche-911-turbo-s/#comments">1</a></div>            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_slide td_block_widget td_uid_7_5c4c7ed38c51a_rand td-pb-border-top td_normal_slide"  data-td-block-uid="td_uid_7_5c4c7ed38c51a" >
<style scoped>
.td_uid_7_5c4c7ed38c51a_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5c4c7ed38c51a_rand .td-load-more-wrap a:hover,
        	.td_uid_7_5c4c7ed38c51a_rand .td_quote_on_blocks,
        	.td_uid_7_5c4c7ed38c51a_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_7_5c4c7ed38c51a_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_7_5c4c7ed38c51a_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_7_5c4c7ed38c51a_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_7_5c4c7ed38c51a_rand .td_module_wrap .td-post-category:hover,
			.td_uid_7_5c4c7ed38c51a_rand .td-trending-now-title,
            .td_uid_7_5c4c7ed38c51a_rand .block-title span,
            .td_uid_7_5c4c7ed38c51a_rand .td-weather-information:before,
            .td_uid_7_5c4c7ed38c51a_rand .td-weather-week:before,
            .td_uid_7_5c4c7ed38c51a_rand .td-exchange-header:before,
            .td_uid_7_5c4c7ed38c51a_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_7_5c4c7ed38c51a_rand .td-trending-now-title,
            .td_uid_7_5c4c7ed38c51a_rand .block-title span,
            .td_uid_7_5c4c7ed38c51a_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_7_5c4c7ed38c51a = new tdBlock();
block_td_uid_7_5c4c7ed38c51a.id = "td_uid_7_5c4c7ed38c51a";
block_td_uid_7_5c4c7ed38c51a.atts = '{"limit":"7","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"367","category_ids":"","custom_title":"Latest videos","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5c4c7ed38c51a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5c4c7ed38c51a.td_column_number = "1";
block_td_uid_7_5c4c7ed38c51a.block_type = "td_block_slide";
block_td_uid_7_5c4c7ed38c51a.post_count = "7";
block_td_uid_7_5c4c7ed38c51a.found_posts = "2785";
block_td_uid_7_5c4c7ed38c51a.header_color = "#dc0707";
block_td_uid_7_5c4c7ed38c51a.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c4c7ed38c51a.max_num_pages = "398";
tdBlocksArray.push(block_td_uid_7_5c4c7ed38c51a);
</script><div id=td_uid_7_5c4c7ed38c51a class="td_block_inner td-slide-col1"><h4 class="block-title"><span>Latest videos</span></h4><div id="td_uid_8_5c4c7ed394383" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_8_5c4c7ed394383_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/evo-car-of-the-year-2018/" rel="bookmark" title="EVO Car of the Year 2018"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2019/01/maxresdefault-20-300x350.jpg" alt="" title="EVO Car of the Year 2018"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/evo-car-of-the-year-2018/" rel="bookmark" title="EVO Car of the Year 2018">EVO Car of the Year 2018</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-26T11:00:49+00:00" >26 Ιανουαρίου 2019</time></span><div class="td-slide-views"><i class="td-icon-views"></i>26</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/evo-car-of-the-year-2018/#respond">0</a></div></span></div></div><div id="td_uid_8_5c4c7ed394383_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/drag-race-mercedes-amg-gt-r-vs-porsche-911-turbo-s/" rel="bookmark" title="Drag race: Mercedes-AMG GT R vs Porsche 911 Turbo S"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2019/01/sddefault-1-300x350.jpg" alt="" title="Drag race: Mercedes-AMG GT R vs Porsche 911 Turbo S"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/drag-race-mercedes-amg-gt-r-vs-porsche-911-turbo-s/" rel="bookmark" title="Drag race: Mercedes-AMG GT R vs Porsche 911 Turbo S">Drag race: Mercedes-AMG GT R vs Porsche 911 Turbo S</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-24T18:49:24+00:00" >24 Ιανουαρίου 2019</time></span><div class="td-slide-views"><i class="td-icon-views"></i>200</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/drag-race-mercedes-amg-gt-r-vs-porsche-911-turbo-s/#comments">1</a></div></span></div></div><div id="td_uid_8_5c4c7ed394383_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/sto-drive-thru-ton-mcdonalds-me-ti-mclaren-p1-gtr/" rel="bookmark" title="Στο drive thru των McDonald&#8217;s με τη McLaren P1 GTR"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2019/01/maxresdefault-14-300x350.jpg" alt="" title="Στο drive thru των McDonald&#8217;s με τη McLaren P1 GTR"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/sto-drive-thru-ton-mcdonalds-me-ti-mclaren-p1-gtr/" rel="bookmark" title="Στο drive thru των McDonald&#8217;s με τη McLaren P1 GTR">Στο drive thru των McDonald&#8217;s με τη McLaren P1 GTR</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-18T16:40:00+00:00" >18 Ιανουαρίου 2019</time></span><div class="td-slide-views"><i class="td-icon-views"></i>155</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/sto-drive-thru-ton-mcdonalds-me-ti-mclaren-p1-gtr/#comments">1</a></div></span></div></div><div id="td_uid_8_5c4c7ed394383_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/i-bmw-m140i-me-260-km-h-stin-autobahn/" rel="bookmark" title="Η BMW M140i με 260 km/h στην Autobahn"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2019/01/maxresdefault-13-300x350.jpg" alt="" title="Η BMW M140i με 260 km/h στην Autobahn"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/i-bmw-m140i-me-260-km-h-stin-autobahn/" rel="bookmark" title="Η BMW M140i με 260 km/h στην Autobahn">Η BMW M140i με 260 km/h στην Autobahn</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-15T18:48:31+00:00" >15 Ιανουαρίου 2019</time></span><div class="td-slide-views"><i class="td-icon-views"></i>221</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/i-bmw-m140i-me-260-km-h-stin-autobahn/#comments">1</a></div></span></div></div><div id="td_uid_8_5c4c7ed394383_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/nea-porsche-911-cabriolet-pio-edyposiaki-apo-pote/" rel="bookmark" title="Νέα Porsche 911 Cabriolet: Πιο εντυπωσιακή από ποτέ!"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2019/01/d18bf2ad-2020-porsche-911-convertible-9-1-300x350.jpg" alt="" title="Νέα Porsche 911 Cabriolet: Πιο εντυπωσιακή από ποτέ!"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/nea-porsche-911-cabriolet-pio-edyposiaki-apo-pote/" rel="bookmark" title="Νέα Porsche 911 Cabriolet: Πιο εντυπωσιακή από ποτέ!">Νέα Porsche 911 Cabriolet: Πιο εντυπωσιακή από ποτέ!</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-14T18:57:06+00:00" >14 Ιανουαρίου 2019</time></span><div class="td-slide-views"><i class="td-icon-views"></i>166</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/nea-porsche-911-cabriolet-pio-edyposiaki-apo-pote/#comments">1</a></div></span></div></div><div id="td_uid_8_5c4c7ed394383_item_5" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/bmw-m4-vs-audi-rs4-sto-xioni/" rel="bookmark" title="BMW M4 vs Audi RS4 στο χιόνι!"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2019/01/maxresdefault-8-300x350.jpg" alt="" title="BMW M4 vs Audi RS4 στο χιόνι!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/bmw-m4-vs-audi-rs4-sto-xioni/" rel="bookmark" title="BMW M4 vs Audi RS4 στο χιόνι!">BMW M4 vs Audi RS4 στο χιόνι!</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-13T10:52:04+00:00" >13 Ιανουαρίου 2019</time></span><div class="td-slide-views"><i class="td-icon-views"></i>501</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/bmw-m4-vs-audi-rs4-sto-xioni/#comments">1</a></div></span></div></div><div id="td_uid_8_5c4c7ed394383_item_6" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/i-ferrari-gtc4-lusso-apo-poly-koda/" rel="bookmark" title="Η Ferrari GTC4 Lusso από πολύ κοντά"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2019/01/maxresdefault-4-300x350.jpg" alt="" title="Η Ferrari GTC4 Lusso από πολύ κοντά"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/i-ferrari-gtc4-lusso-apo-poly-koda/" rel="bookmark" title="Η Ferrari GTC4 Lusso από πολύ κοντά">Η Ferrari GTC4 Lusso από πολύ κοντά</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-11T16:05:54+00:00" >11 Ιανουαρίου 2019</time></span><div class="td-slide-views"><i class="td-icon-views"></i>184</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/i-ferrari-gtc4-lusso-apo-poly-koda/#respond">0</a></div></span></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_5c4c7ed398fe2_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_9_5c4c7ed398fe2" >
<style scoped>
.td_uid_9_5c4c7ed398fe2_rand .td_module_wrap:hover .entry-title a,
            .td_uid_9_5c4c7ed398fe2_rand .td-load-more-wrap a:hover,
        	.td_uid_9_5c4c7ed398fe2_rand .td_quote_on_blocks,
        	.td_uid_9_5c4c7ed398fe2_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_9_5c4c7ed398fe2_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_9_5c4c7ed398fe2_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_9_5c4c7ed398fe2_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_9_5c4c7ed398fe2_rand .td_module_wrap .td-post-category:hover,
			.td_uid_9_5c4c7ed398fe2_rand .td-trending-now-title,
            .td_uid_9_5c4c7ed398fe2_rand .block-title span,
            .td_uid_9_5c4c7ed398fe2_rand .td-weather-information:before,
            .td_uid_9_5c4c7ed398fe2_rand .td-weather-week:before,
            .td_uid_9_5c4c7ed398fe2_rand .td-exchange-header:before,
            .td_uid_9_5c4c7ed398fe2_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_9_5c4c7ed398fe2_rand .td-trending-now-title,
            .td_uid_9_5c4c7ed398fe2_rand .block-title span,
            .td_uid_9_5c4c7ed398fe2_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_9_5c4c7ed398fe2 = new tdBlock();
block_td_uid_9_5c4c7ed398fe2.id = "td_uid_9_5c4c7ed398fe2";
block_td_uid_9_5c4c7ed398fe2.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1434","category_ids":"","custom_title":"Classic Cars","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5c4c7ed398fe2_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5c4c7ed398fe2.td_column_number = "1";
block_td_uid_9_5c4c7ed398fe2.block_type = "td_block_15";
block_td_uid_9_5c4c7ed398fe2.post_count = "4";
block_td_uid_9_5c4c7ed398fe2.found_posts = "460";
block_td_uid_9_5c4c7ed398fe2.header_color = "#dc0707";
block_td_uid_9_5c4c7ed398fe2.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c4c7ed398fe2.max_num_pages = "115";
tdBlocksArray.push(block_td_uid_9_5c4c7ed398fe2);
</script><h4 class="block-title"><span>Classic Cars</span></h4><div id=td_uid_9_5c4c7ed398fe2 class="td_block_inner td-column-1">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-i-bugatti-eb110/" rel="bookmark" title="Στο γκαράζ του Jay Leno η Bugatti EB110"><img width="341" height="220" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2019/01/maxresdefault-19-341x220.jpg" alt="" title="Στο γκαράζ του Jay Leno η Bugatti EB110"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-i-bugatti-eb110/" rel="bookmark" title="Στο γκαράζ του Jay Leno η Bugatti EB110">Στο γκαράζ του Jay Leno η Bugatti EB110</a></h3>            <div class="td-editor-date">
                                <span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-26T15:49:59+00:00" >26 Ιανουαρίου 2019</time></span>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/deite-1-apo-tis-25-porsche-911-gt1/" rel="bookmark" title="Δείτε 1 από τις 25 Porsche 911 GT1"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2019/01/maxresdefault-16-80x60.jpg" alt="" title="Δείτε 1 από τις 25 Porsche 911 GT1"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/deite-1-apo-tis-25-porsche-911-gt1/" rel="bookmark" title="Δείτε 1 από τις 25 Porsche 911 GT1">Δείτε 1 από τις 25 Porsche 911 GT1</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-22T13:46:03+00:00" >22 Ιανουαρίου 2019</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/ferrari-testarossa-to-supercar-mythos-ton-80s/" rel="bookmark" title="Ferrari Testarossa: Tο supercar μύθος των 80s"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2019/01/The-Ferrari-Testarossa-is-the-Myth-of-the-80-80x60.jpg" alt="" title="Ferrari Testarossa: Tο supercar μύθος των 80s"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/ferrari-testarossa-to-supercar-mythos-ton-80s/" rel="bookmark" title="Ferrari Testarossa: Tο supercar μύθος των 80s">Ferrari Testarossa: Tο supercar μύθος των 80s</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-14T18:23:14+00:00" >14 Ιανουαρίου 2019</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-i-ferrari-308-gtb/" rel="bookmark" title="Στο γκαράζ του Jay Leno η Ferrari 308 GTB"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/12/maxresdefault-8-80x60.jpg" alt="" title="Στο γκαράζ του Jay Leno η Ferrari 308 GTB"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-i-ferrari-308-gtb/" rel="bookmark" title="Στο γκαράζ του Jay Leno η Ferrari 308 GTB">Στο γκαράζ του Jay Leno η Ferrari 308 GTB</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-05T11:07:23+00:00" >5 Δεκεμβρίου 2018</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_5c4c7ed39dae0_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_10_5c4c7ed39dae0" >
<style scoped>
.td_uid_10_5c4c7ed39dae0_rand .td_module_wrap:hover .entry-title a,
            .td_uid_10_5c4c7ed39dae0_rand .td-load-more-wrap a:hover,
        	.td_uid_10_5c4c7ed39dae0_rand .td_quote_on_blocks,
        	.td_uid_10_5c4c7ed39dae0_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_10_5c4c7ed39dae0_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_10_5c4c7ed39dae0_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_10_5c4c7ed39dae0_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_10_5c4c7ed39dae0_rand .td_module_wrap .td-post-category:hover,
			.td_uid_10_5c4c7ed39dae0_rand .td-trending-now-title,
            .td_uid_10_5c4c7ed39dae0_rand .block-title span,
            .td_uid_10_5c4c7ed39dae0_rand .td-weather-information:before,
            .td_uid_10_5c4c7ed39dae0_rand .td-weather-week:before,
            .td_uid_10_5c4c7ed39dae0_rand .td-exchange-header:before,
            .td_uid_10_5c4c7ed39dae0_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_10_5c4c7ed39dae0_rand .td-trending-now-title,
            .td_uid_10_5c4c7ed39dae0_rand .block-title span,
            .td_uid_10_5c4c7ed39dae0_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_10_5c4c7ed39dae0 = new tdBlock();
block_td_uid_10_5c4c7ed39dae0.id = "td_uid_10_5c4c7ed39dae0";
block_td_uid_10_5c4c7ed39dae0.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"54","category_ids":"","custom_title":"\u03a0\u03c1\u03ad\u03c0\u03b5\u03b9 \u03bd\u03b1 \u03b4\u03b5\u03b9\u03c2","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5c4c7ed39dae0_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5c4c7ed39dae0.td_column_number = "1";
block_td_uid_10_5c4c7ed39dae0.block_type = "td_block_15";
block_td_uid_10_5c4c7ed39dae0.post_count = "4";
block_td_uid_10_5c4c7ed39dae0.found_posts = "2353";
block_td_uid_10_5c4c7ed39dae0.header_color = "#dc0707";
block_td_uid_10_5c4c7ed39dae0.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c4c7ed39dae0.max_num_pages = "589";
tdBlocksArray.push(block_td_uid_10_5c4c7ed39dae0);
</script><h4 class="block-title"><span>Πρέπει να δεις</span></h4><div id=td_uid_10_5c4c7ed39dae0 class="td_block_inner td-column-1">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="https://www.automotors.gr/ferrari-812-superfast-by-novitec/" rel="bookmark" title="Ferrari 812 Superfast by Novitec"><img width="341" height="220" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2019/01/ferrari-812-superfast-tuning-novitec-0-341x220.jpg" alt="" title="Ferrari 812 Superfast by Novitec"/></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/ferrari-812-superfast-by-novitec/" rel="bookmark" title="Ferrari 812 Superfast by Novitec">Ferrari 812 Superfast by Novitec</a></h3>            <div class="td-editor-date">
                                <span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-22T19:36:01+00:00" >22 Ιανουαρίου 2019</time></span>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/proti-matia-sti-nea-toyota-gr-supra/" rel="bookmark" title="Πρώτη ματιά στη νέα Toyota GR Supra"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2019/01/maxresdefault-9-80x60.jpg" alt="" title="Πρώτη ματιά στη νέα Toyota GR Supra"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/proti-matia-sti-nea-toyota-gr-supra/" rel="bookmark" title="Πρώτη ματιά στη νέα Toyota GR Supra">Πρώτη ματιά στη νέα Toyota GR Supra</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-14T17:51:16+00:00" >14 Ιανουαρίου 2019</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/erxetai-bmw-supercar-to-2023-me-700-ippous/" rel="bookmark" title="Έρχεται BMW supercar το 2023 με 700+ ίππους"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2019/01/bmw-2002-hommage-concept-pebble-beach-80x60.jpg" alt="" title="Έρχεται BMW supercar το 2023 με 700+ ίππους"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/erxetai-bmw-supercar-to-2023-me-700-ippous/" rel="bookmark" title="Έρχεται BMW supercar το 2023 με 700+ ίππους">Έρχεται BMW supercar το 2023 με 700+ ίππους</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-02T00:27:06+00:00" >2 Ιανουαρίου 2019</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/ferrari-purosangue-suv-ksekinise-to-paixnidi-ton-renderings/" rel="bookmark" title="Ferrari Purosangue SUV: Ξεκίνησε το παιχνίδι των renderings"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2018/12/ferrari-purosangue-rendering--80x60.jpg" alt="" title="Ferrari Purosangue SUV: Ξεκίνησε το παιχνίδι των renderings"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/ferrari-purosangue-suv-ksekinise-to-paixnidi-ton-renderings/" rel="bookmark" title="Ferrari Purosangue SUV: Ξεκίνησε το παιχνίδι των renderings">Ferrari Purosangue SUV: Ξεκίνησε το παιχνίδι των renderings</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-28T11:52:13+00:00" >28 Δεκεμβρίου 2018</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.automotors.gr/"><img src="https://www.automotors.gr/wp-content/uploads/2015/01/Screenshot_11.png" alt="" title=""/></a></div><div class="footer-text-wrap">Προειδοποίηση: Η ιστοσελίδα AutoMotors.gr είναι ΑΠΟΚΛΕΙΣΤΙΚΑ 
για «άρρωστους» με την ταχύτητα!<div class="footer-email-wrap">Επικοινωνία: <a href="mailto:info@automotors.gr">info@automotors.gr</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/automotors.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.automotors.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/automotorsGR" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user37405280" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCnndzjoaT94-wC59417HFDA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5c4c7ed3a6f81_rand td-pb-border-top"  data-td-block-uid="td_uid_12_5c4c7ed3a6f81" ><script>var block_td_uid_12_5c4c7ed3a6f81 = new tdBlock();
block_td_uid_12_5c4c7ed3a6f81.id = "td_uid_12_5c4c7ed3a6f81";
block_td_uid_12_5c4c7ed3a6f81.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0391\u03c5\u03c4\u03cc \u03c4\u03bf \u03b4\u03b9\u03ac\u03b2\u03b1\u03c3\u03b5\u03c2;","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5c4c7ed3a6f81_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5c4c7ed3a6f81.td_column_number = "1";
block_td_uid_12_5c4c7ed3a6f81.block_type = "td_block_7";
block_td_uid_12_5c4c7ed3a6f81.post_count = "3";
block_td_uid_12_5c4c7ed3a6f81.found_posts = "8";
block_td_uid_12_5c4c7ed3a6f81.header_color = "#";
block_td_uid_12_5c4c7ed3a6f81.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c4c7ed3a6f81.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_12_5c4c7ed3a6f81);
</script><h4 class="block-title"><span>Αυτό το διάβασες;</span></h4><div id=td_uid_12_5c4c7ed3a6f81 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/drag-race-mercedes-amg-gt-r-vs-porsche-911-turbo-s/" rel="bookmark" title="Drag race: Mercedes-AMG GT R vs Porsche 911 Turbo S"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2019/01/sddefault-1-100x75.jpg" alt="" title="Drag race: Mercedes-AMG GT R vs Porsche 911 Turbo S"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/drag-race-mercedes-amg-gt-r-vs-porsche-911-turbo-s/" rel="bookmark" title="Drag race: Mercedes-AMG GT R vs Porsche 911 Turbo S">Drag race: Mercedes-AMG GT R vs Porsche 911 Turbo S</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-24T18:49:24+00:00" >24 Ιανουαρίου 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/deite-1-apo-tis-25-porsche-911-gt1/" rel="bookmark" title="Δείτε 1 από τις 25 Porsche 911 GT1"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2019/01/maxresdefault-16-100x75.jpg" alt="" title="Δείτε 1 από τις 25 Porsche 911 GT1"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/deite-1-apo-tis-25-porsche-911-gt1/" rel="bookmark" title="Δείτε 1 από τις 25 Porsche 911 GT1">Δείτε 1 από τις 25 Porsche 911 GT1</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-22T13:46:03+00:00" >22 Ιανουαρίου 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-i-bugatti-eb110/" rel="bookmark" title="Στο γκαράζ του Jay Leno η Bugatti EB110"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2019/01/maxresdefault-19-100x75.jpg" alt="" title="Στο γκαράζ του Jay Leno η Bugatti EB110"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/sto-garaz-tou-jay-leno-i-bugatti-eb110/" rel="bookmark" title="Στο γκαράζ του Jay Leno η Bugatti EB110">Στο γκαράζ του Jay Leno η Bugatti EB110</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-26T15:49:59+00:00" >26 Ιανουαρίου 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Δείτε επίσης</span></div>			<div class="textwidget"><p>- <a href="http://www.thessalonikituningshow.gr/2015/" target="_blank">thessaloniki tuning show</a></p>
</div>
		</aside><aside class="widget alexaRankdigcms_Widget"><A href="http://www.alexa.com/siteinfo/automotors.gr"><SCRIPT type="text/javascript" language="JavaScript" src="https://xslt.alexa.com/site_stats/js/s/a?url=automotors.gr"></SCRIPT></A></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-27093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-27093"><a href="https://www.automotors.gr/oroi-xrisis/">Όροι Χρήσης</a></li>
<li id="menu-item-27036" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27036"><a href="https://www.automotors.gr/diafimisteite/">Διαφημιστείτε</a></li>
<li id="menu-item-27037" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27037"><a href="https://www.automotors.gr/contact/">CONTACT</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyright 2013-2018 AutoMotors.gr - All rights reserved
                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2TNQQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ΠΕΡΙΣΣΟΤΕΡΑ ΝΕΑ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/o-ixos-tis-ferrari-f40-apla-den-yparxei/" rel="bookmark" title="Ο ήχος της Ferrari F40 απλά δεν υπάρχει!"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2019/01/maxresdefault-18-100x75.jpg" alt="" title="Ο ήχος της Ferrari F40 απλά δεν υπάρχει!"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/o-ixos-tis-ferrari-f40-apla-den-yparxei/" rel="bookmark" title="Ο ήχος της Ferrari F40 απλά δεν υπάρχει!">Ο ήχος της Ferrari F40 απλά δεν υπάρχει!</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-26T15:35:16+00:00" >26 Ιανουαρίου 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/apistefti-syllogi-supercars-exei-ola-ta-spania-modela/" rel="bookmark" title="Απίστευτη συλλογή supercars έχει όλα τα σπάνια μοντέλα"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2019/01/maxresdefault-17-100x75.jpg" alt="" title="Απίστευτη συλλογή supercars έχει όλα τα σπάνια μοντέλα"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/apistefti-syllogi-supercars-exei-ola-ta-spania-modela/" rel="bookmark" title="Απίστευτη συλλογή supercars έχει όλα τα σπάνια μοντέλα">Απίστευτη συλλογή supercars έχει όλα τα σπάνια μοντέλα</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-26T15:21:33+00:00" >26 Ιανουαρίου 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/evo-car-of-the-year-2018/" rel="bookmark" title="EVO Car of the Year 2018"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2019/01/maxresdefault-20-100x75.jpg" alt="" title="EVO Car of the Year 2018"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/evo-car-of-the-year-2018/" rel="bookmark" title="EVO Car of the Year 2018">EVO Car of the Year 2018</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-26T11:00:49+00:00" >26 Ιανουαρίου 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.1 (rara)
        Deploy mode: deploy
        
        uid: 5c4c7ed3babac
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-classic-facebook iframe {
width: 120px !important;
}
</style>

<div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/245917155547830"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      <!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:400,initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.automotors.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.automotors.gr\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.automotors.gr\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.automotors.gr/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.86'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.1'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script async="async" type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=461099580631802&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Athens, GR","api_location":"Athens","api_language":"en","today_icon":"scattered-clouds-d","today_icon_text":"scattered clouds","today_temp":[11.5,52.6],"today_humidity":62,"today_wind_speed":[2.1,1.3],"today_min":[10,50],"today_max":[13,55.4],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1548583200,"day_temp":[11,52],"day_name":"\u039a\u03c5","owm_day_index":1},{"timestamp":1548669600,"day_temp":[14,57],"day_name":"\u0394\u03b5","owm_day_index":2},{"timestamp":1548756000,"day_temp":[15,58],"day_name":"\u03a4\u03c1","owm_day_index":3},{"timestamp":1548842400,"day_temp":[13,55],"day_name":"\u03a4\u03b5","owm_day_index":4},{"timestamp":1548928800,"day_temp":[15,58],"day_name":"\u03a0\u03b5","owm_day_index":5}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#td_uid_8_5c4c7ed394383").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_8_5c4c7ed394383 .prevButton"),
        navNextSelector: jQuery("#td_uid_8_5c4c7ed394383 .nextButton")
        ,
                onSliderLoaded : td_resize_normal_slide,
                onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.automotors.gr/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.automotors.gr/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>