<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="el"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="el"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "2.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u + new Date(Math.floor(new Date().getTime() / 6e5) * 6e5).getTime(); b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//www.insticator.com/embeds/script?sid=714f21fd-f244-462f-a276-b7fc7ddb87c2&cbt=');/*]]>*/</script><!-- End Header Tag Code -->
    <title>Supercar Drag Race: Ferrari 488 Pista, 812 SF, McLaren 720S, Huracan - AutoMotors.gr</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.automotors.gr/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.automotors.gr/wp-content/uploads/2020/07/maxresdefault-57.jpg" /><meta name="author" content="automotors.gr">
<link rel="icon" type="image/png" href="https://www.automotors.gr/wp-content/uploads/2015/02/Χωρίς-τίτλο.jpg"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_11.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_1.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_11.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.automotors.gr/wp-content/uploads/2015/02/Screenshot_11.jpg"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.automotors.gr/supercar-drag-race-ferrari-488-pista-812-sf-mclaren-720s-huracan/" />
	<meta property="og:locale" content="el_GR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Supercar Drag Race: Ferrari 488 Pista, 812 SF, McLaren 720S, Huracan - AutoMotors.gr" />
	<meta property="og:description" content="Μια Ferrari 812 Superfast, μια Ferrari 488 Pista, δύο McLaren 720S και μια Lamborghini Huracan Performante, συμμετέχουν σε έναν αγώνα drag. H συνολική τιμή των supercars που παίρνουν μέρος στον αγώνα είναι περίπου 1 εκατομμύριο ευρώ και η συνολική ιπποδύναμη ανέρχεται στους 3.541 ίππους. Τώρα, δεδομένου ότι η πίστα δεν επέτρεπε έναν αγώνα πέντε αυτοκινήτων, [&hellip;]" />
	<meta property="og:url" content="https://www.automotors.gr/supercar-drag-race-ferrari-488-pista-812-sf-mclaren-720s-huracan/" />
	<meta property="og:site_name" content="AutoMotors.gr" />
	<meta property="article:publisher" content="https://www.facebook.com/automotors.gr/" />
	<meta property="article:published_time" content="2020-07-19T15:24:45+00:00" />
	<meta property="article:modified_time" content="2020-07-19T15:24:48+00:00" />
	<meta property="og:image" content="https://www.automotors.gr/wp-content/uploads/2020/07/maxresdefault-57.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta property="fb:app_id" content="461099580631802" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@automotorsGR" />
	<meta name="twitter:site" content="@automotorsGR" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.automotors.gr/#website","url":"https://www.automotors.gr/","name":"AutoMotors.gr","description":"\u00ab\u0391\u03c5\u03c3\u03c4\u03b7\u03c1\u03ac \u03b3\u03b9\u03b1 \u00ab\u03ac\u03c1\u03c1\u03c9\u03c3\u03c4\u03bf\u03c5\u03c2\u00bb \u03bc\u03b5 \u03c4\u03b7\u03bd \u03c4\u03b1\u03c7\u03cd\u03c4\u03b7\u03c4\u03b1!\u00bb","potentialAction":[{"@type":"SearchAction","target":"https://www.automotors.gr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"https://www.automotors.gr/supercar-drag-race-ferrari-488-pista-812-sf-mclaren-720s-huracan/#primaryimage","inLanguage":"el","url":"https://www.automotors.gr/wp-content/uploads/2020/07/maxresdefault-57.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.automotors.gr/supercar-drag-race-ferrari-488-pista-812-sf-mclaren-720s-huracan/#webpage","url":"https://www.automotors.gr/supercar-drag-race-ferrari-488-pista-812-sf-mclaren-720s-huracan/","name":"Supercar Drag Race: Ferrari 488 Pista, 812 SF, McLaren 720S, Huracan - AutoMotors.gr","isPartOf":{"@id":"https://www.automotors.gr/#website"},"primaryImageOfPage":{"@id":"https://www.automotors.gr/supercar-drag-race-ferrari-488-pista-812-sf-mclaren-720s-huracan/#primaryimage"},"datePublished":"2020-07-19T15:24:45+00:00","dateModified":"2020-07-19T15:24:48+00:00","author":{"@id":"https://www.automotors.gr/#/schema/person/5c01ebe34d0862d992421700b3fe6e2b"},"inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://www.automotors.gr/supercar-drag-race-ferrari-488-pista-812-sf-mclaren-720s-huracan/"]}]},{"@type":["Person"],"@id":"https://www.automotors.gr/#/schema/person/5c01ebe34d0862d992421700b3fe6e2b","name":"automotors.gr","image":{"@type":"ImageObject","@id":"https://www.automotors.gr/#personlogo","inLanguage":"el","url":"https://secure.gravatar.com/avatar/7b0803b2ab3b07613aec67edb4216d3d?s=96&d=mm&r=g","caption":"automotors.gr"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; AutoMotors.gr" href="https://www.automotors.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; AutoMotors.gr" href="https://www.automotors.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Supercar Drag Race: Ferrari 488 Pista, 812 SF, McLaren 720S, Huracan &raquo; AutoMotors.gr" href="https://www.automotors.gr/supercar-drag-race-ferrari-488-pista-812-sf-mclaren-720s-huracan/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-39731098-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-39731098-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.automotors.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.automotors.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.automotors.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='https://www.automotors.gr/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://www.automotors.gr/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.88' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://www.automotors.gr/wp-content/plugins/easy-table/themes/default/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.automotors.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.automotors.gr/wp-content/themes/Newsmag/style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sedlex_styles-css'  href='https://www.automotors.gr/wp-content/sedlex/inline_styles/dfdaa96a606a12d5d8e0879ea2ac80f2eb9e8d01.css?ver=20200720' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.automotors.gr/wp-content/plugins/lightbox-plus/css/dark/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.automotors.gr","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.11.0'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"1000","coc":"0","fb_id":"245917155547830","cooc":"0","display_on_post":"1","show_once":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/useful-banner-manager/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/sedlex/inline_scripts/d1ea0ee7721174e98c7591fb91c915a6b339bf6c.js?ver=20200720'></script>
<link rel='https://api.w.org/' href='https://www.automotors.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.automotors.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.automotors.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.automotors.gr/?p=75905' />
<link rel="alternate" type="application/json+oembed" href="https://www.automotors.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.automotors.gr%2Fsupercar-drag-race-ferrari-488-pista-812-sf-mclaren-720s-huracan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.automotors.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.automotors.gr%2Fsupercar-drag-race-ferrari-488-pista-812-sf-mclaren-720s-huracan%2F&#038;format=xml" />
<meta property="fb:app_id" content="461099580631802"/>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["supercars"],"pageAttributes":["488-pista","720s","812-superfast","ferrari","huracan-performante","lamborghini","mclaren"],"pagePostAuthor":"automotors.gr"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2TNQQ');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <!-- All in one Favicon 4.7 --><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.automotors.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.automotors.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Αυτή η ιστοσελίδα χρησιμοποιεί cookies για να διασφαλίσει ότι θα έχετε την καλύτερη εμπειρία στην ιστοσελίδα μας. Με τη χρήση αυτού του ιστότοπου, αποδέχεστε τη χρήση των cookies.","dismiss":"To κατάλαβα","learnMore":"More info","link":null,"theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3290923502884551",
    enable_page_level_ads: true
  });
</script>
<body class="post-template-default single single-post postid-75905 single-format-video supercar-drag-race-ferrari-488-pista-812-sf-mclaren-720s-huracan single_template_8 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/automotors.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.automotors.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/automotorsGR" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user37405280" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCnndzjoaT94-wC59417HFDA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-756"><a href="http://www.automotors.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-759"><a href="https://www.automotors.gr/nea/">ΝΕΑ</a></li>
<li id="menu-item-5881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5881"><a href="https://www.automotors.gr/videos/">VIDEOS</a></li>
<li id="menu-item-758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-758"><a href="https://www.automotors.gr/test-drive/">TEST DRIVE</a></li>
<li id="menu-item-66901" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66901"><a href="https://www.automotors.gr/supercars/">SUPERCARS &#038; HYPERCARS</a></li>
<li id="menu-item-27860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27860"><a href="https://www.automotors.gr/classic-cars/">Classic cars</a></li>
<li id="menu-item-27898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27898"><a href="https://www.automotors.gr/diafimisteite/">Διαφημιστείτε</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.automotors.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">24.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Athens, GR</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                20 Ιουλίου, 2020,   8:21 πμ
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-27035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-27035"><a href="https://www.automotors.gr/contact/">CONTACT</a></li>
<li id="menu-item-27897" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27897"><a href="https://www.automotors.gr/tips/">TIPS</a></li>
<li id="menu-item-27032" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27032"><a href="https://www.automotors.gr/about-us/">ABOUT US</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/automotors.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.automotors.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/automotorsGR" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user37405280" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCnndzjoaT94-wC59417HFDA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.automotors.gr/">
            <img class="td-retina-data" data-retina="https://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" src="https://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" alt=""/>
            <span class="td-visual-hidden">AutoMotors.gr</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3290923502884551" data-ad-slot="4070086820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3290923502884551" data-ad-slot="4070086820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3290923502884551" data-ad-slot="4070086820"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="https://www.automotors.gr/">
		<img class="td-retina-data" data-retina="https://www.automotors.gr/wp-content/uploads/2017/02/Screenshot_11.png" src="https://www.automotors.gr/wp-content/uploads/2015/01/Screenshot_11.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="https://www.automotors.gr/">
		<img class="td-retina-data" data-retina="https://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" src="https://www.automotors.gr/wp-content/uploads/2015/01/logo2.png" alt=""/>
	</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-756"><a href="http://www.automotors.gr/">ΑΡΧΙΚΗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-759"><a href="https://www.automotors.gr/nea/">ΝΕΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5881"><a href="https://www.automotors.gr/videos/">VIDEOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-758"><a href="https://www.automotors.gr/test-drive/">TEST DRIVE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-66901"><a href="https://www.automotors.gr/supercars/">SUPERCARS &#038; HYPERCARS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27860"><a href="https://www.automotors.gr/classic-cars/">Classic cars</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27898"><a href="https://www.automotors.gr/diafimisteite/">Διαφημιστείτε</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.automotors.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><article id="post-75905" class="td-post-template-8 post-75905 post type-post status-publish format-video has-post-thumbnail hentry category-supercars tag-488-pista tag-720s tag-812-superfast tag-ferrari tag-huracan-performante tag-lamborghini tag-mclaren post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
    <div class="td-container">
        <div class="td-entry-crumbs td-pb-padding-side"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.automotors.gr/"><span itemprop="title">Αρχική</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Προβολή SUPERCARS" class="entry-crumb" itemprop="url" href="https://www.automotors.gr/supercars/"><span itemprop="title">SUPERCARS</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Supercar Drag Race: Ferrari 488 Pista, 812 SF, McLaren 720S, Huracan"><meta itemprop="url" content = "https://www.automotors.gr/supercar-drag-race-ferrari-488-pista-812-sf-mclaren-720s-huracan/">Supercar Drag Race: Ferrari 488 Pista, 812 SF, McLaren 720S, Huracan</span></div></div>
        <div class="td-post-featured-image">
            
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/5H2OVq7ATuw?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                        </div>
    </div>

    <div class="td-container">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                        <div class="td-post-header td-pb-padding-side">

        <ul class="td-category"><li class="entry-category"><a  href="https://www.automotors.gr/supercars/">SUPERCARS</a></li></ul>
        <header>
            <h1 class="entry-title">Supercar Drag Race: Ferrari 488 Pista, 812 SF, McLaren 720S, Huracan</h1>

            

            <div class="meta-info">

                <div class="td-post-author-name"><div class="td-author-by">Από</div> <a href="https://www.automotors.gr/author/automotors/">automotors.gr</a><div class="td-author-line"> - </div> </div>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-19T18:24:45+00:00" >19 Ιουλίου 2020</time></span>                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-75905">70</span></div>                <div class="td-post-comments"><a href="https://www.automotors.gr/supercar-drag-race-ferrari-488-pista-812-sf-mclaren-720s-huracan/#respond"><i class="td-icon-comments"></i>0</a></div>            </div>
        </header>


    </div>

    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.automotors.gr%2Fsupercar-drag-race-ferrari-488-pista-812-sf-mclaren-720s-huracan%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Supercar+Drag+Race%3A+Ferrari+488+Pista%2C+812+SF%2C+McLaren+720S%2C+Huracan&url=https%3A%2F%2Fwww.automotors.gr%2Fsupercar-drag-race-ferrari-488-pista-812-sf-mclaren-720s-huracan%2F&via=automotorsGR"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.automotors.gr/supercar-drag-race-ferrari-488-pista-812-sf-mclaren-720s-huracan/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.automotors.gr/supercar-drag-race-ferrari-488-pista-812-sf-mclaren-720s-huracan/&amp;media=https://www.automotors.gr/wp-content/uploads/2020/07/maxresdefault-57.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Supercar+Drag+Race%3A+Ferrari+488+Pista%2C+812+SF%2C+McLaren+720S%2C+Huracan%20-%20https%3A%2F%2Fwww.automotors.gr%2Fsupercar-drag-race-ferrari-488-pista-812-sf-mclaren-720s-huracan%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.automotors.gr/supercar-drag-race-ferrari-488-pista-812-sf-mclaren-720s-huracan/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.automotors.gr/supercar-drag-race-ferrari-488-pista-812-sf-mclaren-720s-huracan/" data-text="Supercar Drag Race: Ferrari 488 Pista, 812 SF, McLaren 720S, Huracan" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

    <div class="td-post-content td-pb-padding-side">

    
<p>Μια Ferrari 812 Superfast, μια Ferrari 488 Pista, δύο McLaren 720S και μια Lamborghini Huracan Performante, συμμετέχουν σε έναν αγώνα drag.</p>



<p>H συνολική τιμή των supercars που παίρνουν μέρος στον αγώνα είναι περίπου 1 εκατομμύριο ευρώ και η συνολική ιπποδύναμη ανέρχεται στους 3.541 ίππους. Τώρα, δεδομένου ότι η πίστα δεν επέτρεπε έναν αγώνα πέντε αυτοκινήτων, ο 888MF έκανε τη μάχη ανά γύρο, με τον τελικό γύρο να αντιμετωπίζουν τις δύο McLaren 720S.</p>



<p>Παρατηρήσαμε, ωστόσο, ότι οι ικανότητες των οδηγών δεν ταιριάζουν. Κάποιοι είναι καλοί και κάποιοι όχι. Αυτό συμβαίνει επειδή είναι ιδιοκτήτες των αυτοκινήτων και όχι επαγγελματίες.</p>



<p>Υπάρχει όμως μια έκπληξη σε αυτόν τον αγώνα. Μετά τη νίκη ενάντια στην 720S (σπόιλερ), το νικητήριο αυτοκίνητο έπρεπε να αντιμετωπίσει μια Porsche Taycan Turbo S. </p>



<p>Ποιο νομίζετε ότι ήταν ο νικητής αυτού του αγώνα drag; Παρακολουθήστε το βίντεο στην κορυφή.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.automotors.gr/supercar-drag-race-ferrari-488-pista-812-sf-mclaren-720s-huracan/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.automotors.gr/supercar-drag-race-ferrari-488-pista-812-sf-mclaren-720s-huracan/" data-numposts="5" data-width="450" data-colorscheme="light"></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.automotors.gr/tag/488-pista/">488 Pista</a></li><li><a href="https://www.automotors.gr/tag/720s/">720S</a></li><li><a href="https://www.automotors.gr/tag/812-superfast/">812 Superfast</a></li><li><a href="https://www.automotors.gr/tag/ferrari/">Ferrari</a></li><li><a href="https://www.automotors.gr/tag/huracan-performante/">Huracan Performante</a></li><li><a href="https://www.automotors.gr/tag/lamborghini/">Lamborghini</a></li><li><a href="https://www.automotors.gr/tag/mclaren/">McLaren</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.automotors.gr%2Fsupercar-drag-race-ferrari-488-pista-812-sf-mclaren-720s-huracan%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Supercar+Drag+Race%3A+Ferrari+488+Pista%2C+812+SF%2C+McLaren+720S%2C+Huracan&url=https%3A%2F%2Fwww.automotors.gr%2Fsupercar-drag-race-ferrari-488-pista-812-sf-mclaren-720s-huracan%2F&via=automotorsGR"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.automotors.gr/supercar-drag-race-ferrari-488-pista-812-sf-mclaren-720s-huracan/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.automotors.gr/supercar-drag-race-ferrari-488-pista-812-sf-mclaren-720s-huracan/&amp;media=https://www.automotors.gr/wp-content/uploads/2020/07/maxresdefault-57.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Supercar+Drag+Race%3A+Ferrari+488+Pista%2C+812+SF%2C+McLaren+720S%2C+Huracan%20-%20https%3A%2F%2Fwww.automotors.gr%2Fsupercar-drag-race-ferrari-488-pista-812-sf-mclaren-720s-huracan%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.automotors.gr/supercar-drag-race-ferrari-488-pista-812-sf-mclaren-720s-huracan/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.automotors.gr/supercar-drag-race-ferrari-488-pista-812-sf-mclaren-720s-huracan/" data-text="Supercar Drag Race: Ferrari 488 Pista, 812 SF, McLaren 720S, Huracan" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="automotors.gr"></span><meta itemprop="datePublished" content="2020-07-19T18:24:45+00:00"><meta itemprop="dateModified" content="2020-07-19T18:24:48+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.automotors.gr/supercar-drag-race-ferrari-488-pista-812-sf-mclaren-720s-huracan/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.automotors.gr/wp-content/uploads/2015/01/logo2.png"></span><meta itemprop="name" content="AutoMotors.gr"></span><meta itemprop="headline " content="Supercar Drag Race: Ferrari 488 Pista, 812 SF, McLaren 720S, Huracan"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.automotors.gr/wp-content/uploads/2020/07/maxresdefault-57.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>    </footer>

    <script>var block_td_uid_2_5f1529db9e3a3 = new tdBlock();
block_td_uid_2_5f1529db9e3a3.id = "td_uid_2_5f1529db9e3a3";
block_td_uid_2_5f1529db9e3a3.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_2_5f1529db9e3a3_rand","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":75905,"live_filter_cur_post_author":"2"}';
block_td_uid_2_5f1529db9e3a3.td_column_number = "3";
block_td_uid_2_5f1529db9e3a3.block_type = "td_block_related_posts";
block_td_uid_2_5f1529db9e3a3.post_count = "3";
block_td_uid_2_5f1529db9e3a3.found_posts = "791";
block_td_uid_2_5f1529db9e3a3.header_color = "";
block_td_uid_2_5f1529db9e3a3.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f1529db9e3a3.max_num_pages = "264";
tdBlocksArray.push(block_td_uid_2_5f1529db9e3a3);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5f1529db9e3a3_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5f1529db9e3a3" ><h4 class="td-related-title"><a id="td_uid_3_5f1529dba03bb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5f1529db9e3a3" href="#">RELATED ARTICLES</a><a id="td_uid_4_5f1529dba03be" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5f1529db9e3a3" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_5f1529db9e3a3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.automotors.gr/drag-race-mercedes-benz-slr-mclaren-vs-ferrari-gtc4-lusso-vs-aston-martin-dbs-superleggera/" rel="bookmark" title="Drag Race: Mercedes-Benz SLR McLaren vs Ferrari GTC4 Lusso vs Aston Martin DBS  Superleggera"><img width="238" height="178" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/07/maxresdefault-55-238x178.jpg" alt="" title="Drag Race: Mercedes-Benz SLR McLaren vs Ferrari GTC4 Lusso vs Aston Martin DBS  Superleggera"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/drag-race-mercedes-benz-slr-mclaren-vs-ferrari-gtc4-lusso-vs-aston-martin-dbs-superleggera/" rel="bookmark" title="Drag Race: Mercedes-Benz SLR McLaren vs Ferrari GTC4 Lusso vs Aston Martin DBS  Superleggera">Drag Race: Mercedes-Benz SLR McLaren vs Ferrari GTC4 Lusso vs Aston Martin DBS  Superleggera</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.automotors.gr/akouste-ton-ixo-tis-ferrari-f50-me-straight-pipes-eksatmisi/" rel="bookmark" title="Ακούστε τον ήχο της Ferrari F50 με Straight Pipes εξάτμιση"><img width="238" height="178" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/07/maxresdefault-42-238x178.jpg" alt="" title="Ακούστε τον ήχο της Ferrari F50 με Straight Pipes εξάτμιση"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/akouste-ton-ixo-tis-ferrari-f50-me-straight-pipes-eksatmisi/" rel="bookmark" title="Ακούστε τον ήχο της Ferrari F50 με Straight Pipes εξάτμιση">Ακούστε τον ήχο της Ferrari F50 με Straight Pipes εξάτμιση</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.automotors.gr/pame-mia-volta-me-ti-ferrari-f8-tributo-spider/" rel="bookmark" title="Πάμε μια βόλτα με τη Ferrari F8 Tributo Spider"><img width="238" height="178" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/07/F8-238x178.jpg" alt="" title="Πάμε μια βόλτα με τη Ferrari F8 Tributo Spider"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/pame-mia-volta-me-ti-ferrari-f8-tributo-spider/" rel="bookmark" title="Πάμε μια βόλτα με τη Ferrari F8 Tributo Spider">Πάμε μια βόλτα με τη Ferrari F8 Tributo Spider</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f1529db9e3a3" data-td_block_id="td_uid_2_5f1529db9e3a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f1529db9e3a3" data-td_block_id="td_uid_2_5f1529db9e3a3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/supercar-drag-race-ferrari-488-pista-812-sf-mclaren-720s-huracan/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=supercar-drag-race-ferrari-488-pista-812-sf-mclaren-720s-huracan#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><form action="https://www.automotors.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Σχόλιο:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Όνομα:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Ιστοσελίδα:" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Αποθήκευσε το όνομά μου, email, και τον ιστότοπο μου σε αυτόν τον πλοηγό για την επόμενη φορά που θα σχολιάσω.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='75905' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="111b48948a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="62"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Αυτός ο ιστότοπος χρησιμοποιεί το Akismet για να μειώσει τα ανεπιθύμητα σχόλια. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Μάθετε πώς υφίστανται επεξεργασία τα δεδομένα των σχολίων σας</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_5f1529dba13ea_rand td-pb-border-top"><h4 class="block-title"><span>STAY CONNECTED</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">13,969</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/automotors.gr">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,901</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/automotorsGR">Follow</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-3290923502884551";
/* TSITSARAKIS SOTIRIOS */
google_ad_slot = "6685017624";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
		</aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_6_5f1529dba151e_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_6_5f1529dba151e" >
<style scoped>
.td_uid_6_5f1529dba151e_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_5f1529dba151e_rand .td-load-more-wrap a:hover,
        	.td_uid_6_5f1529dba151e_rand .td_quote_on_blocks,
        	.td_uid_6_5f1529dba151e_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_6_5f1529dba151e_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_6_5f1529dba151e_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_6_5f1529dba151e_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_6_5f1529dba151e_rand .td_module_wrap .td-post-category:hover,
			.td_uid_6_5f1529dba151e_rand .td-trending-now-title,
            .td_uid_6_5f1529dba151e_rand .block-title span,
            .td_uid_6_5f1529dba151e_rand .td-weather-information:before,
            .td_uid_6_5f1529dba151e_rand .td-weather-week:before,
            .td_uid_6_5f1529dba151e_rand .td-exchange-header:before,
            .td_uid_6_5f1529dba151e_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_6_5f1529dba151e_rand .td-trending-now-title,
            .td_uid_6_5f1529dba151e_rand .block-title span,
            .td_uid_6_5f1529dba151e_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_6_5f1529dba151e = new tdBlock();
block_td_uid_6_5f1529dba151e.id = "td_uid_6_5f1529dba151e";
block_td_uid_6_5f1529dba151e.atts = '{"limit":"1","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"367","category_ids":"","custom_title":"\u0394\u03b7\u03bc\u03bf\u03c6\u03b9\u03bb\u03ad\u03c3\u03c4\u03b5\u03c1\u03bf \u03b2\u03af\u03bd\u03c4\u03b5\u03bf","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5f1529dba151e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5f1529dba151e.td_column_number = "1";
block_td_uid_6_5f1529dba151e.block_type = "td_block_13";
block_td_uid_6_5f1529dba151e.post_count = "1";
block_td_uid_6_5f1529dba151e.found_posts = "2659";
block_td_uid_6_5f1529dba151e.header_color = "#dc0707";
block_td_uid_6_5f1529dba151e.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f1529dba151e.max_num_pages = "2659";
tdBlocksArray.push(block_td_uid_6_5f1529dba151e);
</script><h4 class="block-title"><span>Δημοφιλέστερο βίντεο</span></h4><div id=td_uid_6_5f1529dba151e class="td_block_inner td-column-1">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.automotors.gr/polemiko-volkswagen-golf-7-gti-me-eksatmisi-armytrix-video/" rel="bookmark" title="&#8220;Πολεμικό&#8221; Volkswagen Golf 7 GTI με εξάτμιση Armytrix (βίντεο)"><img width="341" height="220" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/07/maxresdefault-46-341x220.jpg" alt="" title="&#8220;Πολεμικό&#8221; Volkswagen Golf 7 GTI με εξάτμιση Armytrix (βίντεο)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/polemiko-volkswagen-golf-7-gti-me-eksatmisi-armytrix-video/" rel="bookmark" title="&#8220;Πολεμικό&#8221; Volkswagen Golf 7 GTI με εξάτμιση Armytrix (βίντεο)">&#8220;Πολεμικό&#8221; Volkswagen Golf 7 GTI με εξάτμιση Armytrix (βίντεο)</a></h3>                                <span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-16T18:11:36+00:00" >16 Ιουλίου 2020</time></span>                <div class="td-module-comments"><a href="https://www.automotors.gr/polemiko-volkswagen-golf-7-gti-me-eksatmisi-armytrix-video/#respond">0</a></div>            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_slide td_block_widget td_uid_7_5f1529dbe913f_rand td-pb-border-top td_normal_slide"  data-td-block-uid="td_uid_7_5f1529dbe913f" >
<style scoped>
.td_uid_7_5f1529dbe913f_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5f1529dbe913f_rand .td-load-more-wrap a:hover,
        	.td_uid_7_5f1529dbe913f_rand .td_quote_on_blocks,
        	.td_uid_7_5f1529dbe913f_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_7_5f1529dbe913f_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_7_5f1529dbe913f_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_7_5f1529dbe913f_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_7_5f1529dbe913f_rand .td_module_wrap .td-post-category:hover,
			.td_uid_7_5f1529dbe913f_rand .td-trending-now-title,
            .td_uid_7_5f1529dbe913f_rand .block-title span,
            .td_uid_7_5f1529dbe913f_rand .td-weather-information:before,
            .td_uid_7_5f1529dbe913f_rand .td-weather-week:before,
            .td_uid_7_5f1529dbe913f_rand .td-exchange-header:before,
            .td_uid_7_5f1529dbe913f_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_7_5f1529dbe913f_rand .td-trending-now-title,
            .td_uid_7_5f1529dbe913f_rand .block-title span,
            .td_uid_7_5f1529dbe913f_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_7_5f1529dbe913f = new tdBlock();
block_td_uid_7_5f1529dbe913f.id = "td_uid_7_5f1529dbe913f";
block_td_uid_7_5f1529dbe913f.atts = '{"limit":"7","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"367","category_ids":"","custom_title":"Latest videos","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5f1529dbe913f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5f1529dbe913f.td_column_number = "1";
block_td_uid_7_5f1529dbe913f.block_type = "td_block_slide";
block_td_uid_7_5f1529dbe913f.post_count = "7";
block_td_uid_7_5f1529dbe913f.found_posts = "2921";
block_td_uid_7_5f1529dbe913f.header_color = "#dc0707";
block_td_uid_7_5f1529dbe913f.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f1529dbe913f.max_num_pages = "418";
tdBlocksArray.push(block_td_uid_7_5f1529dbe913f);
</script><div id=td_uid_7_5f1529dbe913f class="td_block_inner td-slide-col1"><h4 class="block-title"><span>Latest videos</span></h4><div id="td_uid_8_5f1529dbed34e" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_8_5f1529dbed34e_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/drag-race-mercedes-benz-slr-mclaren-vs-ferrari-gtc4-lusso-vs-aston-martin-dbs-superleggera/" rel="bookmark" title="Drag Race: Mercedes-Benz SLR McLaren vs Ferrari GTC4 Lusso vs Aston Martin DBS  Superleggera"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/07/maxresdefault-55-300x350.jpg" alt="" title="Drag Race: Mercedes-Benz SLR McLaren vs Ferrari GTC4 Lusso vs Aston Martin DBS  Superleggera"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/drag-race-mercedes-benz-slr-mclaren-vs-ferrari-gtc4-lusso-vs-aston-martin-dbs-superleggera/" rel="bookmark" title="Drag Race: Mercedes-Benz SLR McLaren vs Ferrari GTC4 Lusso vs Aston Martin DBS  Superleggera">Drag Race: Mercedes-Benz SLR McLaren vs Ferrari GTC4 Lusso vs Aston Martin DBS  Superleggera</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-18T17:50:00+00:00" >18 Ιουλίου 2020</time></span><div class="td-slide-views"><i class="td-icon-views"></i>130</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/drag-race-mercedes-benz-slr-mclaren-vs-ferrari-gtc4-lusso-vs-aston-martin-dbs-superleggera/#respond">0</a></div></span></div></div><div id="td_uid_8_5f1529dbed34e_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/otan-i-palia-mercedes-amg-black-series-synada-ti-nea/" rel="bookmark" title="Όταν η παλιά Mercedes-AMG Black Series συναντά τη νέα"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/07/maxresdefault-51-300x350.jpg" alt="" title="Όταν η παλιά Mercedes-AMG Black Series συναντά τη νέα"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/otan-i-palia-mercedes-amg-black-series-synada-ti-nea/" rel="bookmark" title="Όταν η παλιά Mercedes-AMG Black Series συναντά τη νέα">Όταν η παλιά Mercedes-AMG Black Series συναντά τη νέα</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-18T09:19:02+00:00" >18 Ιουλίου 2020</time></span><div class="td-slide-views"><i class="td-icon-views"></i>180</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/otan-i-palia-mercedes-amg-black-series-synada-ti-nea/#respond">0</a></div></span></div></div><div id="td_uid_8_5f1529dbed34e_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/polemiko-volkswagen-golf-7-gti-me-eksatmisi-armytrix-video/" rel="bookmark" title="&#8220;Πολεμικό&#8221; Volkswagen Golf 7 GTI με εξάτμιση Armytrix (βίντεο)"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/07/maxresdefault-46-300x350.jpg" alt="" title="&#8220;Πολεμικό&#8221; Volkswagen Golf 7 GTI με εξάτμιση Armytrix (βίντεο)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/polemiko-volkswagen-golf-7-gti-me-eksatmisi-armytrix-video/" rel="bookmark" title="&#8220;Πολεμικό&#8221; Volkswagen Golf 7 GTI με εξάτμιση Armytrix (βίντεο)">&#8220;Πολεμικό&#8221; Volkswagen Golf 7 GTI με εξάτμιση Armytrix (βίντεο)</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-16T18:11:36+00:00" >16 Ιουλίου 2020</time></span><div class="td-slide-views"><i class="td-icon-views"></i>242</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/polemiko-volkswagen-golf-7-gti-me-eksatmisi-armytrix-video/#respond">0</a></div></span></div></div><div id="td_uid_8_5f1529dbed34e_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/drag-race-bmw-760li-vs-maybach-62/" rel="bookmark" title="Drag Race: BMW 760Li vs Maybach 62"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/07/maxresdefault-45-300x350.jpg" alt="" title="Drag Race: BMW 760Li vs Maybach 62"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/drag-race-bmw-760li-vs-maybach-62/" rel="bookmark" title="Drag Race: BMW 760Li vs Maybach 62">Drag Race: BMW 760Li vs Maybach 62</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-16T18:00:48+00:00" >16 Ιουλίου 2020</time></span><div class="td-slide-views"><i class="td-icon-views"></i>193</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/drag-race-bmw-760li-vs-maybach-62/#respond">0</a></div></span></div></div><div id="td_uid_8_5f1529dbed34e_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/porsche-cayenne-turbo-962-ippon-me-333-km-h-stin-autobahn-video/" rel="bookmark" title="Porsche Cayenne Turbo 962+ ίππων με 333 km/h στην Autobahn (βίντεο)"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/07/maxresdefault-38-300x350.jpg" alt="" title="Porsche Cayenne Turbo 962+ ίππων με 333 km/h στην Autobahn (βίντεο)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/porsche-cayenne-turbo-962-ippon-me-333-km-h-stin-autobahn-video/" rel="bookmark" title="Porsche Cayenne Turbo 962+ ίππων με 333 km/h στην Autobahn (βίντεο)">Porsche Cayenne Turbo 962+ ίππων με 333 km/h στην Autobahn (βίντεο)</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-13T20:44:52+00:00" >13 Ιουλίου 2020</time></span><div class="td-slide-views"><i class="td-icon-views"></i>126</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/porsche-cayenne-turbo-962-ippon-me-333-km-h-stin-autobahn-video/#respond">0</a></div></span></div></div><div id="td_uid_8_5f1529dbed34e_item_5" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/audi-rs5-sportback-se-xroma-sonoma-green-metallic-kai-mat-broutzinous-troxous/" rel="bookmark" title="Audi RS5 Sportback σε χρώμα &#8220;Sonoma Green Metallic&#8221; και ματ μπρούτζινους τροχούς"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/07/maxresdefault-35-300x350.jpg" alt="" title="Audi RS5 Sportback σε χρώμα &#8220;Sonoma Green Metallic&#8221; και ματ μπρούτζινους τροχούς"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/audi-rs5-sportback-se-xroma-sonoma-green-metallic-kai-mat-broutzinous-troxous/" rel="bookmark" title="Audi RS5 Sportback σε χρώμα &#8220;Sonoma Green Metallic&#8221; και ματ μπρούτζινους τροχούς">Audi RS5 Sportback σε χρώμα &#8220;Sonoma Green Metallic&#8221; και ματ μπρούτζινους τροχούς</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-12T20:12:53+00:00" >12 Ιουλίου 2020</time></span><div class="td-slide-views"><i class="td-icon-views"></i>197</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/audi-rs5-sportback-se-xroma-sonoma-green-metallic-kai-mat-broutzinous-troxous/#respond">0</a></div></span></div></div><div id="td_uid_8_5f1529dbed34e_item_6" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.automotors.gr/vw-group-drag-race-lamborghini-urus-vs-audi-rs-q8-vs-bentley-bentayga-vs-porsche-cayenne-turbo-s/" rel="bookmark" title="VW Group Drag Race: Lamborghini Urus vs Audi RS Q8 vs Bentley Bentayga vs Porsche Cayenne Turbo S"><img width="300" height="350" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/07/1-300x350.jpg" alt="" title="VW Group Drag Race: Lamborghini Urus vs Audi RS Q8 vs Bentley Bentayga vs Porsche Cayenne Turbo S"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/vw-group-drag-race-lamborghini-urus-vs-audi-rs-q8-vs-bentley-bentayga-vs-porsche-cayenne-turbo-s/" rel="bookmark" title="VW Group Drag Race: Lamborghini Urus vs Audi RS Q8 vs Bentley Bentayga vs Porsche Cayenne Turbo S">VW Group Drag Race: Lamborghini Urus vs Audi RS Q8 vs Bentley Bentayga vs Porsche Cayenne Turbo S</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-11T17:26:18+00:00" >11 Ιουλίου 2020</time></span><div class="td-slide-views"><i class="td-icon-views"></i>241</div><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.automotors.gr/vw-group-drag-race-lamborghini-urus-vs-audi-rs-q8-vs-bentley-bentayga-vs-porsche-cayenne-turbo-s/#comments">1</a></div></span></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_5f1529dbeed31_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_9_5f1529dbeed31" >
<style scoped>
.td_uid_9_5f1529dbeed31_rand .td_module_wrap:hover .entry-title a,
            .td_uid_9_5f1529dbeed31_rand .td-load-more-wrap a:hover,
        	.td_uid_9_5f1529dbeed31_rand .td_quote_on_blocks,
        	.td_uid_9_5f1529dbeed31_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_9_5f1529dbeed31_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_9_5f1529dbeed31_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_9_5f1529dbeed31_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_9_5f1529dbeed31_rand .td_module_wrap .td-post-category:hover,
			.td_uid_9_5f1529dbeed31_rand .td-trending-now-title,
            .td_uid_9_5f1529dbeed31_rand .block-title span,
            .td_uid_9_5f1529dbeed31_rand .td-weather-information:before,
            .td_uid_9_5f1529dbeed31_rand .td-weather-week:before,
            .td_uid_9_5f1529dbeed31_rand .td-exchange-header:before,
            .td_uid_9_5f1529dbeed31_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_9_5f1529dbeed31_rand .td-trending-now-title,
            .td_uid_9_5f1529dbeed31_rand .block-title span,
            .td_uid_9_5f1529dbeed31_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_9_5f1529dbeed31 = new tdBlock();
block_td_uid_9_5f1529dbeed31.id = "td_uid_9_5f1529dbeed31";
block_td_uid_9_5f1529dbeed31.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1434","category_ids":"","custom_title":"Classic Cars","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5f1529dbeed31_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5f1529dbeed31.td_column_number = "1";
block_td_uid_9_5f1529dbeed31.block_type = "td_block_15";
block_td_uid_9_5f1529dbeed31.post_count = "4";
block_td_uid_9_5f1529dbeed31.found_posts = "477";
block_td_uid_9_5f1529dbeed31.header_color = "#dc0707";
block_td_uid_9_5f1529dbeed31.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f1529dbeed31.max_num_pages = "120";
tdBlocksArray.push(block_td_uid_9_5f1529dbeed31);
</script><h4 class="block-title"><span>Classic Cars</span></h4><div id=td_uid_9_5f1529dbeed31 class="td_block_inner td-column-1">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="https://www.automotors.gr/ti-kanei-tin-bmw-e30-m3-toso-ksexoristi/" rel="bookmark" title="Τι κάνει την BMW E30 M3 τόσο ξεχωριστή;"><img width="341" height="220" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/07/BMW-E30-M3-1024x555-1-341x220.jpg" alt="" title="Τι κάνει την BMW E30 M3 τόσο ξεχωριστή;"/></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/ti-kanei-tin-bmw-e30-m3-toso-ksexoristi/" rel="bookmark" title="Τι κάνει την BMW E30 M3 τόσο ξεχωριστή;">Τι κάνει την BMW E30 M3 τόσο ξεχωριστή;</a></h3>            <div class="td-editor-date">
                                <span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-18T13:37:10+00:00" >18 Ιουλίου 2020</time></span>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/tha-dinate-50-000-dolaria-gia-mia-bmw-m6-tou-1988/" rel="bookmark" title="Θα δίνατε 50.000 δολάρια για μια BMW M6 του 1988;"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/07/BMW-E24-M6-26-1-80x60.jpg" alt="" title="Θα δίνατε 50.000 δολάρια για μια BMW M6 του 1988;"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/tha-dinate-50-000-dolaria-gia-mia-bmw-m6-tou-1988/" rel="bookmark" title="Θα δίνατε 50.000 δολάρια για μια BMW M6 του 1988;">Θα δίνατε 50.000 δολάρια για μια BMW M6 του 1988;</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-12T13:42:34+00:00" >12 Ιουλίου 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/mercedes-benz-190d-w201-tou-1988-me-terma-to-gazi-stin-autobahn/" rel="bookmark" title="Mercedes-Benz 190D W201 του 1988 με τέρμα το γκάζι στην Autobahn"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/07/maxresdefault-34-80x60.jpg" alt="" title="Mercedes-Benz 190D W201 του 1988 με τέρμα το γκάζι στην Autobahn"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/mercedes-benz-190d-w201-tou-1988-me-terma-to-gazi-stin-autobahn/" rel="bookmark" title="Mercedes-Benz 190D W201 του 1988 με τέρμα το γκάζι στην Autobahn">Mercedes-Benz 190D W201 του 1988 με τέρμα το γκάζι στην Autobahn</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-10T10:18:12+00:00" >10 Ιουλίου 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/i-porsche-959-sport-tou-88-apo-poly-koda/" rel="bookmark" title="Η Porsche 959 Sport του &#8217;88 από πολύ κοντά!"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/07/maxresdefault-21-80x60.jpg" alt="" title="Η Porsche 959 Sport του &#8217;88 από πολύ κοντά!"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/i-porsche-959-sport-tou-88-apo-poly-koda/" rel="bookmark" title="Η Porsche 959 Sport του &#8217;88 από πολύ κοντά!">Η Porsche 959 Sport του &#8217;88 από πολύ κοντά!</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T19:45:22+00:00" >6 Ιουλίου 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_5f1529dbf135d_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_10_5f1529dbf135d" >
<style scoped>
.td_uid_10_5f1529dbf135d_rand .td_module_wrap:hover .entry-title a,
            .td_uid_10_5f1529dbf135d_rand .td-load-more-wrap a:hover,
        	.td_uid_10_5f1529dbf135d_rand .td_quote_on_blocks,
        	.td_uid_10_5f1529dbf135d_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_10_5f1529dbf135d_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_10_5f1529dbf135d_rand .td-instagram-user a {
                color: #dc0707;
            }

            .td_uid_10_5f1529dbf135d_rand .td-next-prev-wrap a:hover i {
                background-color: #dc0707;
                border-color: #dc0707;
            }

            .td_uid_10_5f1529dbf135d_rand .td_module_wrap .td-post-category:hover,
			.td_uid_10_5f1529dbf135d_rand .td-trending-now-title,
            .td_uid_10_5f1529dbf135d_rand .block-title span,
            .td_uid_10_5f1529dbf135d_rand .td-weather-information:before,
            .td_uid_10_5f1529dbf135d_rand .td-weather-week:before,
            .td_uid_10_5f1529dbf135d_rand .td-exchange-header:before,
            .td_uid_10_5f1529dbf135d_rand .block-title a {
                background-color: #dc0707;
            }

            
            .td_uid_10_5f1529dbf135d_rand .td-trending-now-title,
            .td_uid_10_5f1529dbf135d_rand .block-title span,
            .td_uid_10_5f1529dbf135d_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_10_5f1529dbf135d = new tdBlock();
block_td_uid_10_5f1529dbf135d.id = "td_uid_10_5f1529dbf135d";
block_td_uid_10_5f1529dbf135d.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"54","category_ids":"","custom_title":"\u03a0\u03c1\u03ad\u03c0\u03b5\u03b9 \u03bd\u03b1 \u03b4\u03b5\u03b9\u03c2","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dc0707","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5f1529dbf135d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5f1529dbf135d.td_column_number = "1";
block_td_uid_10_5f1529dbf135d.block_type = "td_block_15";
block_td_uid_10_5f1529dbf135d.post_count = "4";
block_td_uid_10_5f1529dbf135d.found_posts = "2487";
block_td_uid_10_5f1529dbf135d.header_color = "#dc0707";
block_td_uid_10_5f1529dbf135d.ajax_pagination_infinite_stop = "";
block_td_uid_10_5f1529dbf135d.max_num_pages = "622";
tdBlocksArray.push(block_td_uid_10_5f1529dbf135d);
</script><h4 class="block-title"><span>Πρέπει να δεις</span></h4><div id=td_uid_10_5f1529dbf135d class="td_block_inner td-column-1">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="https://www.automotors.gr/to-elliniko-project-chaos-ton-3-000-ippon-yposxetai-polla/" rel="bookmark" title="Το Ελληνικό Project Chaos των 3.000 ίππων υπόσχεται πολλά"><img width="341" height="220" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/07/Greece-Hypercar-6-341x220.jpg" alt="" title="Το Ελληνικό Project Chaos των 3.000 ίππων υπόσχεται πολλά"/></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/to-elliniko-project-chaos-ton-3-000-ippon-yposxetai-polla/" rel="bookmark" title="Το Ελληνικό Project Chaos των 3.000 ίππων υπόσχεται πολλά">Το Ελληνικό Project Chaos των 3.000 ίππων υπόσχεται πολλά</a></h3>            <div class="td-editor-date">
                                <span class="td-post-author-name"><a href="https://www.automotors.gr/author/automotors/">automotors.gr</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-15T20:32:24+00:00" >15 Ιουλίου 2020</time></span>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/episimo-mercedes-amg-gt-black-series/" rel="bookmark" title="Επίσημο: Mercedes-AMG GT Black Series"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/07/mercedes-amg-gt-black-series-2020-86-80x60.jpg" alt="" title="Επίσημο: Mercedes-AMG GT Black Series"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/episimo-mercedes-amg-gt-black-series/" rel="bookmark" title="Επίσημο: Mercedes-AMG GT Black Series">Επίσημο: Mercedes-AMG GT Black Series</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-15T15:11:48+00:00" >15 Ιουλίου 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/episimo-bmw-ix3-fotovideo/" rel="bookmark" title="Επίσημο: BMW iX3 (φώτο+βίντεο)"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/07/2021-BMW-iX3-28-80x60.jpg" alt="" title="Επίσημο: BMW iX3 (φώτο+βίντεο)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/episimo-bmw-ix3-fotovideo/" rel="bookmark" title="Επίσημο: BMW iX3 (φώτο+βίντεο)">Επίσημο: BMW iX3 (φώτο+βίντεο)</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-14T17:42:18+00:00" >14 Ιουλίου 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.automotors.gr/i-alfa-romeo-montreal-apokta-ena-edyposiako-moderno-makeover/" rel="bookmark" title="Η Alfa Romeo Montreal αποκτά ένα εντυπωσιακό μοντέρνο makeover"><img width="80" height="60" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/07/alfa-romeo-montreal-rendering-by-pedro-ruperto-mallosto-1-80x60.jpg" alt="" title="Η Alfa Romeo Montreal αποκτά ένα εντυπωσιακό μοντέρνο makeover"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/i-alfa-romeo-montreal-apokta-ena-edyposiako-moderno-makeover/" rel="bookmark" title="Η Alfa Romeo Montreal αποκτά ένα εντυπωσιακό μοντέρνο makeover">Η Alfa Romeo Montreal αποκτά ένα εντυπωσιακό μοντέρνο makeover</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-11T11:39:33+00:00" >11 Ιουλίου 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.automotors.gr/"><img src="https://www.automotors.gr/wp-content/uploads/2015/01/Screenshot_11.png" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Επικοινωνία: <a href="mailto:info@automotors.gr">info@automotors.gr</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/automotors.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.automotors.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/automotorsGR" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user37405280" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCnndzjoaT94-wC59417HFDA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5f1529dc020d8_rand td-pb-border-top"  data-td-block-uid="td_uid_12_5f1529dc020d8" ><script>var block_td_uid_12_5f1529dc020d8 = new tdBlock();
block_td_uid_12_5f1529dc020d8.id = "td_uid_12_5f1529dc020d8";
block_td_uid_12_5f1529dc020d8.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0391\u03c5\u03c4\u03cc \u03c4\u03bf \u03b4\u03b9\u03ac\u03b2\u03b1\u03c3\u03b5\u03c2;","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5f1529dc020d8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5f1529dc020d8.td_column_number = "1";
block_td_uid_12_5f1529dc020d8.block_type = "td_block_7";
block_td_uid_12_5f1529dc020d8.post_count = "3";
block_td_uid_12_5f1529dc020d8.found_posts = "15";
block_td_uid_12_5f1529dc020d8.header_color = "#";
block_td_uid_12_5f1529dc020d8.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f1529dc020d8.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_12_5f1529dc020d8);
</script><h4 class="block-title"><span>Αυτό το διάβασες;</span></h4><div id=td_uid_12_5f1529dc020d8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/polemiko-volkswagen-golf-7-gti-me-eksatmisi-armytrix-video/" rel="bookmark" title="&#8220;Πολεμικό&#8221; Volkswagen Golf 7 GTI με εξάτμιση Armytrix (βίντεο)"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/07/maxresdefault-46-100x75.jpg" alt="" title="&#8220;Πολεμικό&#8221; Volkswagen Golf 7 GTI με εξάτμιση Armytrix (βίντεο)"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/polemiko-volkswagen-golf-7-gti-me-eksatmisi-armytrix-video/" rel="bookmark" title="&#8220;Πολεμικό&#8221; Volkswagen Golf 7 GTI με εξάτμιση Armytrix (βίντεο)">&#8220;Πολεμικό&#8221; Volkswagen Golf 7 GTI με εξάτμιση Armytrix (βίντεο)</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-16T18:11:36+00:00" >16 Ιουλίου 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/episimo-mercedes-amg-gt-black-series/" rel="bookmark" title="Επίσημο: Mercedes-AMG GT Black Series"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/07/mercedes-amg-gt-black-series-2020-86-100x75.jpg" alt="" title="Επίσημο: Mercedes-AMG GT Black Series"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/episimo-mercedes-amg-gt-black-series/" rel="bookmark" title="Επίσημο: Mercedes-AMG GT Black Series">Επίσημο: Mercedes-AMG GT Black Series</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-15T15:11:48+00:00" >15 Ιουλίου 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/monaco-supercar-nightlife-vol-20-ferrari-laferrari-koenigsegg-agera-r-bugatti-veyron-lor-blanc-alla/" rel="bookmark" title="Monaco Supercar Nightlife Vol. 20: Ferrari LaFerrari, Koenigsegg Agera R, Bugatti Veyron L&#8217;Or Blanc &#038; άλλα!"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/07/maxresdefault-56-100x75.jpg" alt="" title="Monaco Supercar Nightlife Vol. 20: Ferrari LaFerrari, Koenigsegg Agera R, Bugatti Veyron L&#8217;Or Blanc &#038; άλλα!"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/monaco-supercar-nightlife-vol-20-ferrari-laferrari-koenigsegg-agera-r-bugatti-veyron-lor-blanc-alla/" rel="bookmark" title="Monaco Supercar Nightlife Vol. 20: Ferrari LaFerrari, Koenigsegg Agera R, Bugatti Veyron L&#8217;Or Blanc &#038; άλλα!">Monaco Supercar Nightlife Vol. 20: Ferrari LaFerrari, Koenigsegg Agera R, Bugatti...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-19T10:38:49+00:00" >19 Ιουλίου 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Δείτε επίσης</span></div>			<div class="textwidget"><p>- <a href="http://www.thessalonikituningshow.gr/2015/" target="_blank" rel="noopener noreferrer">thessaloniki tuning show</a></p>
</div>
		</aside><aside class="widget alexaRankdigcms_Widget"><A href="http://www.alexa.com/siteinfo/automotors.gr"><SCRIPT type="text/javascript" language="JavaScript" src="https://xslt.alexa.com/site_stats/js/s/a?url=automotors.gr"></SCRIPT></A></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-27093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-27093"><a href="https://www.automotors.gr/oroi-xrisis/">Όροι Χρήσης</a></li>
<li id="menu-item-27036" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27036"><a href="https://www.automotors.gr/diafimisteite/">Διαφημιστείτε</a></li>
<li id="menu-item-27037" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27037"><a href="https://www.automotors.gr/contact/">CONTACT</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyright 2013-2019 AutoMotors.gr - All rights reserved
                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2TNQQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ΠΕΡΙΣΣΟΤΕΡΑ ΝΕΑ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/monaco-supercar-nightlife-vol-20-ferrari-laferrari-koenigsegg-agera-r-bugatti-veyron-lor-blanc-alla/" rel="bookmark" title="Monaco Supercar Nightlife Vol. 20: Ferrari LaFerrari, Koenigsegg Agera R, Bugatti Veyron L&#8217;Or Blanc &#038; άλλα!"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/07/maxresdefault-56-100x75.jpg" alt="" title="Monaco Supercar Nightlife Vol. 20: Ferrari LaFerrari, Koenigsegg Agera R, Bugatti Veyron L&#8217;Or Blanc &#038; άλλα!"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/monaco-supercar-nightlife-vol-20-ferrari-laferrari-koenigsegg-agera-r-bugatti-veyron-lor-blanc-alla/" rel="bookmark" title="Monaco Supercar Nightlife Vol. 20: Ferrari LaFerrari, Koenigsegg Agera R, Bugatti Veyron L&#8217;Or Blanc &#038; άλλα!">Monaco Supercar Nightlife Vol. 20: Ferrari LaFerrari, Koenigsegg Agera R, Bugatti...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-19T10:38:49+00:00" >19 Ιουλίου 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/drag-race-mercedes-benz-slr-mclaren-vs-ferrari-gtc4-lusso-vs-aston-martin-dbs-superleggera/" rel="bookmark" title="Drag Race: Mercedes-Benz SLR McLaren vs Ferrari GTC4 Lusso vs Aston Martin DBS  Superleggera"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/07/maxresdefault-55-100x75.jpg" alt="" title="Drag Race: Mercedes-Benz SLR McLaren vs Ferrari GTC4 Lusso vs Aston Martin DBS  Superleggera"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.automotors.gr/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/drag-race-mercedes-benz-slr-mclaren-vs-ferrari-gtc4-lusso-vs-aston-martin-dbs-superleggera/" rel="bookmark" title="Drag Race: Mercedes-Benz SLR McLaren vs Ferrari GTC4 Lusso vs Aston Martin DBS  Superleggera">Drag Race: Mercedes-Benz SLR McLaren vs Ferrari GTC4 Lusso vs Aston...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-18T17:50:00+00:00" >18 Ιουλίου 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.automotors.gr/ti-kanei-tin-bmw-e30-m3-toso-ksexoristi/" rel="bookmark" title="Τι κάνει την BMW E30 M3 τόσο ξεχωριστή;"><img width="100" height="75" class="entry-thumb" src="https://www.automotors.gr/wp-content/uploads/2020/07/BMW-E30-M3-1024x555-1-100x75.jpg" alt="" title="Τι κάνει την BMW E30 M3 τόσο ξεχωριστή;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.automotors.gr/ti-kanei-tin-bmw-e30-m3-toso-ksexoristi/" rel="bookmark" title="Τι κάνει την BMW E30 M3 τόσο ξεχωριστή;">Τι κάνει την BMW E30 M3 τόσο ξεχωριστή;</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-18T13:37:10+00:00" >18 Ιουλίου 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.1 (rara)
        Deploy mode: deploy
        
        uid: 5f1529dc0cf58
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-classic-facebook iframe {
width: 120px !important;
}
</style>

<div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/245917155547830"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      <!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:400,initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.automotors.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.automotors.gr\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.automotors.gr\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.automotors.gr/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.88'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.1'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.automotors.gr/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://www.automotors.gr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=461099580631802&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Athens, GR","api_location":"Athens","api_language":"en","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[24.60000000000000142108547152020037174224853515625,76.2000000000000028421709430404007434844970703125],"today_humidity":47,"today_wind_speed":[2.100000000000000088817841970012523233890533447265625,1.3000000000000000444089209850062616169452667236328125],"today_min":[22.800000000000000710542735760100185871124267578125,73],"today_max":[26.10000000000000142108547152020037174224853515625,79],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1595325600,"day_temp":[31,88],"day_name":"\u03a4\u03c1","owm_day_index":1},{"timestamp":1595412000,"day_temp":[31,88],"day_name":"\u03a4\u03b5","owm_day_index":2},{"timestamp":1595498400,"day_temp":[31,88],"day_name":"\u03a0\u03b5","owm_day_index":3},{"timestamp":1595584800,"day_temp":[31,89],"day_name":"\u03a0\u03b1","owm_day_index":4},{"timestamp":1595671200,"day_temp":[34,93],"day_name":"\u03a3\u03b1","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#td_uid_8_5f1529dbed34e").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_8_5f1529dbed34e .prevButton"),
        navNextSelector: jQuery("#td_uid_8_5f1529dbed34e .nextButton")
        ,
                onSliderLoaded : td_resize_normal_slide,
                onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.automotors.gr/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.automotors.gr/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>